<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote' />
	<link rel='amphtml' href='https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Swiss government backs Sion 2026 as date set for Valais vote - The Local</title>
	<meta name='description' content='The Swiss government on Wednesday pledged a billion dollars in support of a national effort to host the 2026 Olympics, raising the chances that Sion will compete for the Winter Games -- if local people agree to it in a referendum.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote",
			"headline": "Swiss government backs Sion 2026 as date set for Valais vote",
			"datePublished": "2017-10-19T08:34:00+02:00",
			"dateModified": "2017-10-19T08:34:00+02:00",
			"description": "The Swiss government on Wednesday pledged a billion dollars in support of a national effort to host the 2026 Olympics, raising the chances that Sion will compete for the Winter Games -- if local people agree to it in a referendum.",
			"keywords": ["sion","olympics","valais"],
			"author": {
				"@type": "Person",
				"name": "AFP/The Local",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/assets/libraries/img.class/view.php?image=../../../userdata/images/article/6b79c9629bfdf8ce09430ac611265f3c7250b81efde37a6cf4f757c8a460677e.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<div>The Federal Council said <a href=\"https://sion2026.ch/\" target=\"_blank\">Sion 2026</a> offered \"a great opportunity for sport, the economy and society\" in the wealthy alpine nation.</div><div>It offered a total of 995 million Swiss francs ($1 billion, 862 million euros) to support the Games in the Valais city.</div><div>Sion has repeatedly been listed as a candidate to host 2026, with interested cities due to formally unveil their projects in 2019.</div><div>But the International Olympic Committee has faced challenges in attracting viable candidates, as voters increasingly grow weary of the cost.</div><div>Swiss federal government support for a bid will be welcome news at IOC headquarters in Lausanne, especially after the <a href=\"https://www.thelocal.ch/20171016/ioc-disappointed-by-innsbrucks-vote-against-potential-olympic-bid\" target=\"_blank\">Austrian state of Tyrol voted against Innsbruck&#39;s bid for 2026</a>, citing concerns over the financial burden and environmental impact.</div><div>After reviewing a feasibility study for Sion 2026, the Federal Council praised plans \"to rely as much as possible on existing infrastructure\" and its commitment to \"sustainable development\".</div><div>The government offered eight million francs to support the bid process and another 827 million to the hosting, among other contributions.</div><div>The Federal Council underscored that a successful Swiss hosting effort will require support at the cantonal level, a complicated issue in a country where major issues are often decided by public ballot.</div><div>Voters in the canton of Graubünden rejected a Winter Games bid proposal in a February referendum.</div><div><strong>Valais vote</strong></div><div>Sion 2026 could also collapse if voters in Valais reject the idea. </div><div>On Wednesday the Valais government expressed its delight at the Federal Council&#39;s support and said the population <a href=\"https://www.vs.ch/web/communication/detail?groupId=529400&articleId=3309640&redirect=https%3A%2F%2Fwww.vs.ch%3A443%2Fweb%2Fcommunication%2Farchives%3Fp_p_id%3DVS2015archive_WAR_vs2015archiveportlet%26p_p_lifecycle%3D0%26p_p_state%3Dnormal%26p_p_mode%3Dview%26p_p_col_id%3Dcolumn-1%26p_p_col_count%3D1\" target=\"_blank\">would be called on to vote on the issue on June 10th next year.</a></div><div>Some 60 million francs would have to be invested in existing infrastructures in order to host the Games, said the canton in a statement. </div><div>Sion is also counting on the neighbouring cantons of Bern, Fribourg and Vaud to host events, meaning four separate referenda may be needed before the plan can move forward.</div><div>The committee for Sion 2026 on Wednesday rejected hundreds of thousands of francs offered by FC Sion boss Christian Constantin in support of a bid, <a href=\"https://www.thelocal.ch/20171013/sion-football-club-president-banned-for-hitting-critic\" target=\"_blank\">wrote news agency ATS</a>. </div><div>Committee president Jean-Philippe Rochat said Constantin, who has been a vocal supporter of Sion 2026, was no longer involved in the bid because of an incident in Lugano in which he hit former Swiss national team coach and TV pundit Rolf Fringer. </div><div>Last week Constantin was banned from football for 14 months over the incident.</div><div>Next year&#39;s Winter Olympics will be held in Pyeongchang, South Korea, while Beijing hosts in 2022.</div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/6b79c9629bfdf8ce09430ac611265f3c7250b81efde37a6cf4f757c8a460677e.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote" />
		<meta property="og:title" content="Swiss government backs Sion 2026 as date set for Valais vote" />
		<meta property="og:description" content="The Swiss government on Wednesday pledged a billion dollars in support of a national effort to host the 2026 Olympics, raising the chances that Sion will compete for the Winter Games -- if local people agree to it in a referendum." />
		<meta property="article:published_time" content="2017-10-19T08:34:00+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Swiss government backs Sion 2026 as date set for Valais vote" />
		<meta name="twitter:description" content="The Swiss government on Wednesday pledged a billion dollars in support of a national effort to host the 2026 Olympics, raising the chances that Sion will compete for the Winter Games -- if local people agree to it in a referendum." />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/6b79c9629bfdf8ce09430ac611265f3c7250b81efde37a6cf4f757c8a460677e.jpg" />
						<meta property='fb:pages' content='381700821924600' />
<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote",
    url: "https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote",
    maincontent: "div#article",
    title: "Swiss government backs Sion 2026 as date set for Valais vote",
    pubdate: "2017-10-19T08:34:00+02:00",
    authors: "AFP/The Local",
    sections: "News>Sport",
    tags: "sion, olympics, valais, ",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
	tp.push(["setDebug", true ]);
	</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

			</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions'>
			Editions:&nbsp;<span>
			<a href='https://www.thelocal.at/'>Austria</a> &middot;
			<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
			<a href='https://www.thelocal.fr/'>France</a> &middot;
			<a href='https://www.thelocal.de/'>Germany</a> &middot;
			<a href='https://www.thelocal.it/'>Italy</a> &middot;
			<a href='https://www.thelocal.no/'>Norway</a> &middot;
			<a href='https://www.thelocal.es/'>Spain</a> &middot;
			<a href='https://www.thelocal.se/'>Sweden</a> &middot;
			<a class="no_under">Switzerland</a></span>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(4,776)</span></span></a></li><li><a href='/property'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=bern'>Jobs in Bern</a></li><li><a href='/jobs/?job_location=basel'>Jobs in Basel</a></li><li><a href='/jobs/?job_location=zurich'>Jobs in Zurich</a></li><li><a href='/jobs/?job_location=geneva'>Jobs in Geneva</a></li><li><a href='/jobs/?job_location=lausanne'>Jobs in Lausanne</a></li>		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Swiss government backs Sion 2026 as date set for Valais vote</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									</br><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 19 October 2017 08:34 CEST+02:00">
				19 October 2017<br />
				08:34 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/sion' class='article-keyword'>sion</a><a href='/tag/olympics' class='article-keyword'>olympics</a><a href='/tag/valais' class='article-keyword'>valais</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swiss+government+backs+Sion+2026+as+date+set+for+Valais+vote', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+government+backs+Sion+2026+as+date+set+for+Valais+vote&via=TheLocalSwitzer&url=https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Swiss government backs Sion 2026 as date set for Valais vote" alt="Swiss government backs Sion 2026 as date set for Valais vote" src="/userdata/images/article/6b79c9629bfdf8ce09430ac611265f3c7250b81efde37a6cf4f757c8a460677e.jpg" />
						</div>
			<div class='article-photo-credit'>Resorts in the Valais, Vaud and other cantons would be used for events. Photo: Grant Gunderson/Swiss Tourism</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											</br><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					19 October 2017				</div>
				<div class="article-time">
					08:34 CEST+02:00				</div>
			</div>

			<div id="article-description">
				The Swiss government on Wednesday pledged a billion dollars in support of a national effort to host the 2026 Olympics, raising the chances that Sion will compete for the Winter Games -- if local people agree to it in a referendum.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><div>
	The Federal Council said <a href="https://sion2026.ch/" target="_blank">Sion 2026</a> offered "a great opportunity for sport, the economy and society" in the wealthy alpine nation.</div>
<div>
	   </div>
<div>
	It offered a total of 995 million Swiss francs ($1 billion, 862 million euros) to support the Games in the Valais city.</div>
<div>
	   </div>
<div>
	Sion has repeatedly been listed as a candidate to host 2026, with interested cities due to formally unveil their projects in 2019.</div>
<div>
	   </div>
<div>
	But the International Olympic Committee has faced challenges in attracting viable candidates, as voters increasingly grow weary of the cost.</div>
<div>
	   </div>
<div>
	Swiss federal government support for a bid will be welcome news at IOC headquarters in Lausanne, especially after the <a href="https://www.thelocal.ch/20171016/ioc-disappointed-by-innsbrucks-vote-against-potential-olympic-bid" target="_blank">Austrian state of Tyrol voted against Innsbruck&#39;s bid for 2026</a>, citing concerns over the financial burden and environmental impact.</div>
<div>
	   </div>
<div>
	After reviewing a feasibility study for Sion 2026, the Federal Council praised plans "to rely as much as possible on existing infrastructure" and its commitment to "sustainable development".</div>
<div>
	   </div>
<div>
	The government offered eight million francs to support the bid process and another 827 million to the hosting, among other contributions.</div>
<div>
	   </div>
<div>
	The Federal Council underscored that a successful Swiss hosting effort will require support at the cantonal level, a complicated issue in a country where major issues are often decided by public ballot.</div>
<div>
	   </div>
<div>
	Voters in the canton of Graubünden rejected a Winter Games bid proposal in a February referendum.</div>
<div>
	 </div>
<div>
	<strong>Valais vote</strong></div>
<div>
	   </div>
<div>
	Sion 2026 could also collapse if voters in Valais reject the idea. </div>
<div>
	 </div>
<div>
	On Wednesday the Valais government expressed its delight at the Federal Council&#39;s support and said the population <a href="https://www.vs.ch/web/communication/detail?groupId=529400&articleId=3309640&redirect=https%3A%2F%2Fwww.vs.ch%3A443%2Fweb%2Fcommunication%2Farchives%3Fp_p_id%3DVS2015archive_WAR_vs2015archiveportlet%26p_p_lifecycle%3D0%26p_p_state%3Dnormal%26p_p_mode%3Dview%26p_p_col_id%3Dcolumn-1%26p_p_col_count%3D1" target="_blank">would be called on to vote on the issue on June 10th next year.</a></div>
<div>
	 </div>
<div>
	Some 60 million francs would have to be invested in existing infrastructures in order to host the Games, said the canton in a statement. </div>
<div>
	   </div>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=707950460d9591cf76141bf75a56b380'></script><div>
	Sion is also counting on the neighbouring cantons of Bern, Fribourg and Vaud to host events, meaning four separate referenda may be needed before the plan can move forward.</div>
<div>
	 </div>
<div>
	The committee for Sion 2026 on Wednesday rejected hundreds of thousands of francs offered by FC Sion boss Christian Constantin in support of a bid, <a href="https://www.thelocal.ch/20171013/sion-football-club-president-banned-for-hitting-critic" target="_blank">wrote news agency ATS</a>. </div>
<div>
	 </div>
<div>
	Committee president Jean-Philippe Rochat said Constantin, who has been a vocal supporter of Sion 2026, was no longer involved in the bid because of an incident in Lugano in which he hit former Swiss national team coach and TV pundit Rolf Fringer. </div>
<div>
	 </div>
<div>
	Last week Constantin was banned from football for 14 months over the incident.</div>
<div>
	   </div>
<div>
	Next year&#39;s Winter Olympics will be held in Pyeongchang, South Korea, while Beijing hosts in 2022.</div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/sion' class='article-keyword'>sion</a><a href='/tag/olympics' class='article-keyword'>olympics</a><a href='/tag/valais' class='article-keyword'>valais</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swiss+government+backs+Sion+2026+as+date+set+for+Valais+vote', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+government+backs+Sion+2026+as+date+set+for+Valais+vote&via=TheLocalSwitzer&url=https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20171019/swiss-government-backs-sion-2026-as-date-set-for-valais-vote', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="BdDhPoTgYi-bd6db18b38">
	<h2 id="BdDhPoTgYi-title">From our sponsors</h2>
	<div id="BdDhPoTgYi-bd6db18b38-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171016/is-this-the-best-swedish-university-for-international-masters-students-linkopinguniversity-tlccu'><img src='/userdata/images/article/0e66ca0c0a120bb40974872a1951f35b3be07bbc8dbe73fadb83401812c73817.jpg' alt='' /></a>					<a href='/20171016/is-this-the-best-swedish-university-for-international-masters-students-linkopinguniversity-tlccu'><h2>Is this the best Swedish university for international master’s students?</h2></a>
					<p>Its graduates are also among the first in Sweden to gain employment once they've completed their studies.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171012/upscale-your-coding-skills-in-the-caribbean-this-winter-theappacademy-tlccu'><img src='/userdata/images/article/74aa0a6b0c9bd18496b2e2e6db4c754b0aecc47347b6678061baab8f8452c775.jpg' alt='' /></a>						<a href='/20171012/upscale-your-coding-skills-in-the-caribbean-this-winter-theappacademy-tlccu'><h2>Upscale your coding skills in the Caribbean this winter</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><img src='/userdata/images/article/e6463030e316fa1485be08a0f6a2900b9eef5e86ba242197806026ef033c27d1.jpg' alt='' /></a>							<a href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><h2>This little country is possibly Europe’s best-kept secret</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/d156d8a8b2d21dd6e938b685e96bc4cfdd08963aa26ed9d58f9a5f7098a2dc34.jpg' alt='' /></a>						<a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Six ways getting an MBA will launch your international career</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
		</script>
	</div>
		<div class="related-3bf6fbb7e5">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171016/ioc-disappointed-by-innsbrucks-vote-against-potential-olympic-bid'>
															<img src='/userdata/images/article/906ff45e0160923b24037363417b1dd930156d3b325f94b3be40715185cb998d.jpg' alt='' />
														</a>
							<a href='/20171016/ioc-disappointed-by-innsbrucks-vote-against-potential-olympic-bid'><h2>IOC 'disappointed' by Innsbruck's vote against potential Olympic bid </h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171013/sion-football-club-president-banned-for-hitting-critic'>
																	<img src='/userdata/images/article/18b91fa4af02ded5a8886eff21654225d0b925528c26e572b7297bf372194644.jpg' alt='' />
																</a>
								<a href='/20171013/sion-football-club-president-banned-for-hitting-critic'><h2>Sion football club president banned for hitting critic</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170920/swiss-launches-more-ski-flights-between-sion-and-uk'>
															<img src='/userdata/images/article/a772f630eb7ca69fc3f5e75503e22640ee34f3c327816c185f28feedc0663c96.jpg' alt='' />
														</a>
							<a href='/20170920/swiss-launches-more-ski-flights-between-sion-and-uk'><h2>Swiss launches more ski flights between Sion and UK</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170802/ioc-strategy-pays-off-as-los-angeles-agrees-to-take-on-2028-olympics'>
																	<img src='/userdata/images/article/0e93c0e0dd39bfa5a51a8685fe452d2fea04b448134d52eed7567ec0d5b1ba58.jpg' alt='' />
																</a>
								<a href='/20170802/ioc-strategy-pays-off-as-los-angeles-agrees-to-take-on-2028-olympics'><h2>IOC strategy pays off as Los Angeles agrees to take on 2028 Olympics</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170712/ioc-agrees-to-award-two-olympics-at-same-time'><h2>IOC agrees to award two Olympics at same time</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170711/in-pics-emmanuel-macron-in-lausanne-olympics-paris-france'><h2>IN PICS: Emmanuel Macron visits Lausanne</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170710/macron-visits-lausanne-to-support-paris-olympic-bid'><h2>Macron visits Lausanne to support Paris Olympic bid</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170623/archaeologists-find-7000-year-old-human-remains-in-sion-city'><h2>Archaeologists find 7,000-year-old human remains in Swiss city</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-3bf6fbb7e5">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171016/federer-beats-nadal-to-take-shanghai-masters-trophy'><img src='/userdata/images/article/6ad421440cbc48c143cafb963d99104ba4fb1ac7d97198b604f862d618910e2e.jpg' alt='' /></a>						<a href='/20171016/federer-beats-nadal-to-take-shanghai-masters-trophy'><h2>Federer beats Nadal to take Shanghai Masters trophy</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171013/switzerland-opens-fresh-corruption-probe-against-football-executives'><img src='/userdata/images/article/62ddd12c4edb5c43163c0edcbded441add29b6bd063a16c1329a7f96607de79a.jpg' alt='' /></a>							<a href='/20171013/switzerland-opens-fresh-corruption-probe-against-football-executives'><h2>Switzerland opens fresh corruption probe against football executives</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171012/federer-swiss-cow-milks-applause-after-winning-match-in-shanghai'><img src='/userdata/images/article/6fc34273e03833c2db8e8d5d3213aa4da4fb1ac7d97198b604f862d618910e2e.jpg' alt='' /></a>						<a href='/20171012/federer-swiss-cow-milks-applause-after-winning-match-in-shanghai'><h2>Federer: Swiss 'cow' milks applause after winning match in Shanghai</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171012/zurich-silo-could-become-highest-inner-city-climbing-wall-in-the-world'><h2>Zurich silo could become highest inner-city climbing wall in the world</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171010/federer-i-couldnt-be-happier-with-this-season'><h2>Federer: 'I couldn't be happier with this season'</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170928/swiss-side-basel-thrash-benfica-in-champions-league'><h2>FC Basel thrash Benfica in Champions League</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170927/swiss-skier-gut-im-not-in-a-hurry-i-want-to-come-back-strong'><h2>Swiss skier Gut: 'I'm not in a hurry, I want to come back strong'</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>4,776 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171020/cold-spell-set-to-interrupt-golden-october-weather' class='headline-img'><img src='/userdata/images/article/d4eb306969b1df5c2ee86324ac0ac14665802437bd7d5b94bfb02f8a985bfcba.jpg'
 alt='Cold spell set to interrupt golden October weather' /></a>
	<a href='/20171020/cold-spell-set-to-interrupt-golden-october-weather'><h2>Cold spell set to interrupt golden October weather</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171020/former-fifa-president-blatter-says-he-is-going-to-world-cup' class='headline-img'><img src='/userdata/images/article/5834ed9e534d4602b1678cf195a2a60d7f013d5e9b10e7b56e2d2727370d6942.jpg'
 alt='Former FIFA president Blatter says he is going to World Cup' /></a>
	<a href='/20171020/former-fifa-president-blatter-says-he-is-going-to-world-cup'><h2>Former FIFA president Blatter says he is going to World Cup</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171020/swiss-apprentices-take-second-place-in-world-skills-competition' class='headline-img'><img src='/userdata/images/article/57b59fc8f626ede1d2c2cc06721496bb88e59701a42e9d8f8bb10586896cf0bc.jpg'
 alt='Swiss apprentices take second place in World Skills competition' /></a>
	<a href='/20171020/swiss-apprentices-take-second-place-in-world-skills-competition'><h2>Swiss apprentices take second place in World Skills competition</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171020/swiss-re-estimates-bill-from-natural-disasters-to-reach-36-billion' class='headline-img'><img src='/userdata/images/article/2532487efcec5dd6932c7c0cc1e1c8c78abb34200a3103e986c82df05a8cefcd.jpg'
 alt='Swiss Re takes a battering from natural disasters' /></a>
	<a href='/20171020/swiss-re-estimates-bill-from-natural-disasters-to-reach-36-billion'><h2>Swiss Re takes a battering from natural disasters</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171020/thieves-steal-700-kilos-of-grapes-from-swiss-vineyard' class='headline-img'><img src='/userdata/images/article/c5e7980449bf47d69f9d11fade7d67b4664ba76afd62bbfc6b30635cd2e4bbe6.jpg'
 alt='Thieves steal 700 kilos of grapes from Swiss vineyard' /></a>
	<a href='/20171020/thieves-steal-700-kilos-of-grapes-from-swiss-vineyard'><h2>Thieves steal 700 kilos of grapes from Swiss vineyard</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171019/600kg-tractor-wheel-lands-on-swiss-couples-house-roof'>600kg tractor wheel lands on Swiss couple’s house roof</a></li><li><a href='/20171018/in-pics-why-autumn-is-the-best-time-to-be-in-switzerland'>IN PICS: Why autumn is the best time to be in Switzerland</a></li><li><a href='/20171019/lausanne-residents-demonstrate-against-islamophobia'>Lausanne residents demonstrate against Islamophobia</a></li><li><a href='/20171019/two-thirds-of-swiss-find-their-neighbours-annoying'>Two thirds of Swiss find their neighbours annoying</a></li><li><a href='/20171018/should-the-swiss-government-introduce-gender-quotas'>Should the Swiss government introduce gender quotas?</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-bacc44a7cf">
  <h2 class="col2-bacc44a7cf-title">Discussion forum</h2>
  <div class="col2-bacc44a7cf-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>20/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/276104-swiss-pilot-s-detour.html'>Swiss Pilot's Detour</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/complaints-corner/275807-smartphone-quot-blinkers-quot.html'>The Smartphone " blinkers"</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/housing-general/276077-warranty-legal-rights-new-build-chalet.html'>Warranty/legal rights on new build chalet</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/business-entrepreneur/276015-setting-up-swiss-subsidiary.html'>Setting up a Swiss subsidiary</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/276103-wingly-flight-sharing.html'>Wingly - flight sharing</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/entertainment-dining/255281-cannabis.html'>Cannabis?</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-bacc44a7cf">
  <h2 class="col2-bacc44a7cf-title">Noticeboard</h2>
  <div class="col2-bacc44a7cf-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>10/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/215'>Personal Development Coach - Free 1st session</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/214'>Parenting Workshop: Can We Talk About Anxiety?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/212'>Looking for fellow crafters</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/213'>Dog lover seeking dog to walk</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/210'>Furnished Room with Private Bathroom in LUXURY APARTMENT</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/211'>Shamanic Healing & Counseling</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='ch_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
		</script>

	</body>
</html>