<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee' />
	<link rel='amphtml' href='https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Border guard convicted of failing to help pregnant refugee in distress - The Local</title>
	<meta name='description' content='A border guard in Switzerland has been convicted of charges relating to the stillbirth of a baby born to a refugee who was sent back to Italy. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee",
			"headline": "Border guard convicted of failing to help pregnant refugee in distress",
			"datePublished": "2017-12-07T12:27:14+01:00",
			"dateModified": "2017-12-07T12:27:14+01:00",
			"description": "A border guard in Switzerland has been convicted of charges relating to the stillbirth of a baby born to a refugee who was sent back to Italy.",
			"keywords": ["refugee","syria","border guards"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/assets/libraries/img.class/view.php?image=../../../userdata/images/article/63783ca94550c867771038816ce24f55575ed5b97e0467728df765ce8d6a1ddf.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<div>A military court on Wednesday convicted the guard of causing bodily harm through negligence, attempting to abort a pregnancy and repeatedly failing in his duties, reported <a href=\"http://www.20min.ch/schweiz/news/story/Syrerin-verlor-Baby--ndash--Grenzwaechter-schuldig-27473938\" target=\"_blank\">news agency ATS</a>.</div><div>The guard received a six month prison sentence and a fine, both suspended.</div><div>The case dates back to July 2014 <a href=\"https://www.thelocal.ch/20140710/pregnant-refugee-refused-help-in-switzerland\" target=\"_blank\">when a family of Syrian refugees were attempting to travel to France from Italy on a train through Switzerland</a>.</div><div>Among the group was a 22-year-old woman who was seven months pregnant. </div><div>After being stopped at a Franco-Swiss border point, they were loaded into buses by border guards and ordered back to Italy. On the return journey, the woman began to bleed, but despite repeated calls for help, Swiss authorities did not respond, according to her husband. </div><div>He claimed they and their two-year-old son were then detained in a “cell” at Brig station for four hours with no medical assistance, Swiss media reported at the time.</div><div>They were subsequently put on a train from Brig to the Italian border town of Domodossola, where the woman was hospitalized, but her baby was later stillborn.</div><div>The prosecution demanded a prison sentence of up to seven years for the border guard, saying he “lacked all humanity”.</div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/63783ca94550c867771038816ce24f55575ed5b97e0467728df765ce8d6a1ddf.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee" />
		<meta property="og:title" content="Border guard convicted of failing to help pregnant refugee in distress" />
		<meta property="og:description" content="A border guard in Switzerland has been convicted of charges relating to the stillbirth of a baby born to a refugee who was sent back to Italy. " />
		<meta property="article:published_time" content="2017-12-07T12:27:14+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Border guard convicted of failing to help pregnant refugee in distress" />
		<meta name="twitter:description" content="A border guard in Switzerland has been convicted of charges relating to the stillbirth of a baby born to a refugee who was sent back to Italy. " />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/63783ca94550c867771038816ce24f55575ed5b97e0467728df765ce8d6a1ddf.jpg" />
						<meta property='fb:pages' content='381700821924600' />
<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee",
    url: "https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee",
    maincontent: "div#article",
    title: "Border guard convicted of failing to help pregnant refugee in distress",
    pubdate: "2017-12-07T12:27:14+01:00",
    authors: " The Local",
    sections: "News>Society",
    tags: "refugee, syria, border guards",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>


<script>
			var advelvetTargeting = [];
		advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
		googletag.cmd.push(function () {
			googletag.pubads().setTargeting('advelvet', advelvetTargeting);
		});
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/property'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
				<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/basel-city-basel/'>Jobs in Basel</a></li><li><a href='https://jobs.thelocal.com/jobs-in/geneva-geneve/'>Jobs in Geneva</a></li><li><a href='https://jobs.thelocal.com/jobs-in/vaud-lausanne/'>Jobs in Lausanne</a></li><li><a href='https://jobs.thelocal.com/jobs-in/zurich-zurich/'>Jobs in Zurich</a></li>
		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Border guard convicted of failing to help pregnant refugee in distress</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									</br><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 7 December 2017 12:27 CET+01:00">
				7 December 2017<br />
				12:27 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/refugee' class='article-keyword'>refugee</a><a href='/tag/syria' class='article-keyword'>syria</a><a href='/tag/border+guards' class='article-keyword'>border guards</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Border+guard+convicted+of+failing+to+help+pregnant+refugee+in+distress', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Border+guard+convicted+of+failing+to+help+pregnant+refugee+in+distress&via=TheLocalSwitzer&url=https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Border guard convicted of failing to help pregnant refugee in distress" alt="Border guard convicted of failing to help pregnant refugee in distress" src="/userdata/images/article/63783ca94550c867771038816ce24f55575ed5b97e0467728df765ce8d6a1ddf.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: kuzmafoto/<a href="https://depositphotos.com/15812491/stock-photo-judges-gavel.html">Depositphotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											</br><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					7 December 2017				</div>
				<div class="article-time">
					12:27 CET+01:00				</div>
			</div>

			<div id="article-description">
				A border guard in Switzerland has been convicted of charges relating to the stillbirth of a baby born to a refugee who was sent back to Italy. 			</div>

			<div id='article-body'><div>
	A military court on Wednesday convicted the guard of causing bodily harm through negligence, attempting to abort a pregnancy and repeatedly failing in his duties, reported <a href="http://www.20min.ch/schweiz/news/story/Syrerin-verlor-Baby--ndash--Grenzwaechter-schuldig-27473938" target="_blank">news agency ATS</a>.</div>
<div>
	 </div>
<div>
	The guard received a six month prison sentence and a fine, both suspended.</div>
<div>
	 </div>
<div>
	The case dates back to July 2014 <a href="https://www.thelocal.ch/20140710/pregnant-refugee-refused-help-in-switzerland" target="_blank">when a family of Syrian refugees were attempting to travel to France from Italy on a train through Switzerland</a>.</div>
<div>
	 </div>
<div>
	Among the group was a 22-year-old woman who was seven months pregnant. </div>
<div>
	 </div>
<div>
	After being stopped at a Franco-Swiss border point, they were loaded into buses by border guards and ordered back to Italy. On the return journey, the woman began to bleed, but despite repeated calls for help, Swiss authorities did not respond, according to her husband. </div>
<div>
	 </div>
<div>
	He claimed they and their two-year-old son were then detained in a “cell” at Brig station for four hours with no medical assistance, Swiss media reported at the time.</div>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=707950460d9591cf76141bf75a56b380'></script><div>
	 </div>
<div>
	They were subsequently put on a train from Brig to the Italian border town of Domodossola, where the woman was hospitalized, but her baby was later stillborn.</div>
<div>
	 </div>
<div>
	The prosecution demanded a prison sentence of up to seven years for the border guard, saying he “lacked all humanity”.</div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/refugee' class='article-keyword'>refugee</a><a href='/tag/syria' class='article-keyword'>syria</a><a href='/tag/border+guards' class='article-keyword'>border guards</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Border+guard+convicted+of+failing+to+help+pregnant+refugee+in+distress', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Border+guard+convicted+of+failing+to+help+pregnant+refugee+in+distress&via=TheLocalSwitzer&url=https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20171207/border-guard-convicted-of-failing-to-help-pregnant-refugee', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="fLkXNJjygs-96f3c7c42c">
	<h2 id="fLkXNJjygs-title">From our sponsors</h2>
	<div id="fLkXNJjygs-96f3c7c42c-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><img src='/userdata/images/article/021ebd465928a8a6fd82d531ab409eb7e6d79a6aadeac2b244dcc933324c5cf3.jpg' alt='' /></a>					<a href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><h2>The Swedish university tackling the challenges of tomorrow</h2></a>
					<p>Ranked among the world’s best young universities in the QS Top 50 Under 50, Linköping University (LiU) uses innovative learning techniques that prepare its students to tackle the challenges of tomorrow.</p>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
		</script>
	</div>
		<div class="related-2f63565803">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171201/serious-syria-talks-in-geneva-extended-for-two-weeks'>
															<img src='/userdata/images/article/08f73a3f11b4595b9e9e414eacead945d68d69c58e53816aeaf142decb03b692.jpg' alt='' />
														</a>
							<a href='/20171201/serious-syria-talks-in-geneva-extended-for-two-weeks'><h2>'Serious' Syria talks in Geneva extended for two weeks</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171127/more-syria-talks-begin-in-geneva-this-week'>
																	<img src='/userdata/images/article/36d42e09edf684a3bc5210064771c403b19ec9c6cd09f1ae7c7f72ae9dca8f6d.jpg' alt='' />
																</a>
								<a href='/20171127/more-syria-talks-begin-in-geneva-this-week'><h2>More Syria talks begin in Geneva this week</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171115/french-swiss-cement-maker-investigated-over-alleged-payments-to-islamic-state'>
															<img src='/userdata/images/article/54008ce27e723001fbcbb44dd14ce0ca58079811ddf63cbc19c882ee4a0b5b80.jpg' alt='' />
														</a>
							<a href='/20171115/french-swiss-cement-maker-investigated-over-alleged-payments-to-islamic-state'><h2>French-Swiss cement maker investigated over alleged payments to Islamic State</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170926/switzerland-investigates-syrian-presidents-uncle-for-war-crimes'>
																	<img src='/userdata/images/article/fb53904baae7642a027e6e12e26ffe8b0240f9d5087ef0877081def35421c781.jpg' alt='' />
																</a>
								<a href='/20170926/switzerland-investigates-syrian-presidents-uncle-for-war-crimes'><h2>Switzerland investigates Syrian president's uncle for war crimes</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170921/leaders-of-swiss-islamic-organization-face-criminal-charges'><h2>Leaders of Swiss Islamic organization face criminal charges</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170617/fresh-syria-talks-in-geneva-slated-for-july-10'><h2>Fresh Syria talks in Geneva slated for July 10th</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170516/syria-peace-talks-begin-again-in-geneva'><h2>Syria peace talks begin again in Geneva</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170412/afghan-refugee-faces-deportation-after-25-years-in-switzerland'><h2>Afghan refugee faces deportation after 25 years in Switzerland</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-2f63565803">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171207/geneva-bans-burkini-and-topless-bathing-in-citys-swimming-pools'><img src='/userdata/images/article/262a1d1552c4e359ea2b3b3420bc43a52a99ea56cb858bcf41060ce5d1674385.jpg' alt='' /></a>						<a href='/20171207/geneva-bans-burkini-and-topless-bathing-in-citys-swimming-pools'><h2>Geneva bans burkini and topless bathing in city’s swimming pools</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171206/controversial-sugar-daddies-dating-site-targets-swiss-students'><img src='/userdata/images/article/748b0b7feaab0924c7cc1e590acb5f469cbdb5ccdc99bd3bd5173c6855ae1058.jpg' alt='' /></a>							<a href='/20171206/controversial-sugar-daddies-dating-site-targets-swiss-students'><h2>Controversial ‘sugar daddies’ dating site targets Swiss students</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171205/switzerland-launches-anti-terror-action-plan'><img src='/userdata/images/article/5fcb895633f229302cbd9d656aabab1f78e6fad155c9a795a3755dcf319deb08.jpg' alt='' /></a>						<a href='/20171205/switzerland-launches-anti-terror-action-plan'><h2>Switzerland launches anti-terror action plan</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171201/swiss-village-votes-in-favour-of-cash-subsidy-for-new-residents'><h2>Swiss village votes in favour of paying (some) people to live there</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171129/report-hiv-positive-people-suffer-discrimination-in-switzerland'><h2>Report: HIV positive people suffer discrimination in Switzerland</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171129/st-gallen-approves-conditional-ban-on-face-coverings-burqa'><h2>St Gallen approves conditional ban on face coverings</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171127/swiss-postboxes-remain-full-despite-digitalization'><h2>Swiss postboxes remain full despite digitalization</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171207/geneva-bans-burkini-and-topless-bathing-in-citys-swimming-pools' class='headline-img'><img src='/userdata/images/article/262a1d1552c4e359ea2b3b3420bc43a52a99ea56cb858bcf41060ce5d1674385.jpg'
 alt='Geneva bans burkini and topless bathing in city’s swimming pools' /></a>
	<a href='/20171207/geneva-bans-burkini-and-topless-bathing-in-citys-swimming-pools'><h2>Geneva bans burkini and topless bathing in city’s swimming pools</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171207/basels-fasnacht-carnival-recognized-by-unesco-as-intangible-heritage' class='headline-img'><img src='/userdata/images/article/2802100507f55f5e862f6573508cea49be0eaa141e6e695e024baa960de4808c.jpg'
 alt='Basel Fasnacht recognized by Unesco as ‘intangible heritage’' /></a>
	<a href='/20171207/basels-fasnacht-carnival-recognized-by-unesco-as-intangible-heritage'><h2>Basel Fasnacht recognized by Unesco as ‘intangible heritage’</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171207/alain-berset-elected-swiss-president-for-2018' class='headline-img'><img src='/userdata/images/article/868fcde428daa6731e646e24ca3e42ffa1b57b9f1b34745740e0260a9c9aba11.jpg'
 alt='Alain Berset elected Swiss president for 2018' /></a>
	<a href='/20171207/alain-berset-elected-swiss-president-for-2018'><h2>Alain Berset elected Swiss president for 2018</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171206/controversial-sugar-daddies-dating-site-targets-swiss-students' class='headline-img'><img src='/userdata/images/article/748b0b7feaab0924c7cc1e590acb5f469cbdb5ccdc99bd3bd5173c6855ae1058.jpg'
 alt='Controversial ‘sugar daddies’ dating site targets Swiss students' /></a>
	<a href='/20171206/controversial-sugar-daddies-dating-site-targets-swiss-students'><h2>Controversial ‘sugar daddies’ dating site targets Swiss students</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171206/man-finds-wallet-with-all-its-cash-ten-years-after-losing-it' class='headline-img'><img src='/userdata/images/article/cfb393199506788f4f854c022bd85389608ed2595f7749a6df43f15c5bd29954.jpg'
 alt='Man finds wallet with all its cash ten years after losing it' /></a>
	<a href='/20171206/man-finds-wallet-with-all-its-cash-ten-years-after-losing-it'><h2>Man finds wallet with all its cash ten years after losing it</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171206/former-king-of-romania-dies-in-switzerland'>Former king of Romania dies in Switzerland</a></li><li><a href='/20171206/controversial-sugar-daddies-dating-site-targets-swiss-students'>Controversial ‘sugar daddies’ dating site targets Swiss students</a></li><li><a href='/20171206/man-finds-wallet-with-all-its-cash-ten-years-after-losing-it'>Man finds wallet with all its cash ten years after losing it</a></li><li><a href='/20171205/switzerland-launches-anti-terror-action-plan'>Switzerland launches anti-terror action plan</a></li><li><a href='/20171205/analysis-losing-all-the-glaciers-in-switzerland-is-not-that-far-away'>Analysis: ‘Losing all the glaciers in Switzerland is not that far away’</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-f1bd8d1f1c">
  <h2 class="col2-f1bd8d1f1c-title">Discussion forum</h2>
  <div class="col2-f1bd8d1f1c-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>08/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/international-affairs-politics/277506-english-men-who-need-perking-up.html'>For English men who need perking up!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/food-drink/277760-question-regarding-olive-oil.html'>Question regarding olive oil</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/finance-banking-taxation/277096-currency-amp-share-trading-platforms.html'>Currency & Share Trading Platforms</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/complaints-corner/277409-swiss-housing-paradox.html'>The Swiss Housing Paradox?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/insurance/277780-estimate-health-insurance-family-4.html'>Estimate Health Insurance for Family of 4</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/social-events/276548-bern-christmas-market-st-ursula-s-church-friday-pm-saturday-pm.html'>Bern, Christmas Market, St Ursula's Church,...</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-f1bd8d1f1c">
  <h2 class="col2-f1bd8d1f1c-title">Noticeboard</h2>
  <div class="col2-f1bd8d1f1c-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>08/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/218'>New post blog about working from home without childcare</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/216'>European Premiere of the short documentary, 9 at 38</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/217'>Pension for dogs (maximum 2) In my home.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>10/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/215'>Personal Development Coach - Free 1st session</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/214'>Parenting Workshop: Can We Talk About Anxiety?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/212'>Looking for fellow crafters</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='ch_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			if (!tp.pianoId.isUserValid()) {
				(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
				t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
				})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
			}
		</script>

	</body>
</html>