<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple' />
	<link rel='amphtml' href='https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Swiss watchmaker Swatch wins latest trademark battle with Apple - The Local</title>
	<meta name='description' content='A top Swiss court on Thursday handed the watchmaker Swatch victory in a trademark dispute with US technology giant Apple &ndash; the latest in a series of legal disputes between the two firms.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple",
			"headline": "Swiss watchmaker Swatch wins latest trademark battle with Apple",
			"datePublished": "2019-04-02T20:39:07+02:00",
			"dateModified": "2019-04-02T20:39:07+02:00",
			"description": "A top Swiss court on Thursday handed the watchmaker Swatch victory in a trademark dispute with US technology giant Apple – the latest in a series of legal disputes between the two firms.",
			"keywords": ["swatch","watchmaking","law"],
			"author": {
				"@type": "Person",
				"name": "George Mills",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/userdata/images/article/fbd704d2cd61f310eaa2735cccd96b83057918fd6f6c24693cd00be48abd1736.jpg",
				"width": 1024,
				"height": 682
			},
			"articleBody": "<p>In the current case, Apple had alleged the Swiss company’s ‘Tick different’ slogan was too similar to the US company’s ‘Think different’ slogan of the 1990s.</p><p>Apple originally filed an objection with the Swiss Federal Institute of Intellectual Property, but that organisation turned down the complaint.</p><p><strong>Read also: <a href=\"https://www.thelocal.ch/20190327/why-luxury-watchmakers-are-worried-about-brexit-switzerland-baseland\">How luxury watchmakers are gearing up for Brexit</a></strong></p><p>The US company then took the case to the St-Gallen based Federal Administrative Court.</p><p>To have a chance of winning its case against Swatch, Apple had to prove that the famous slogan – the related TV commercial won an Emmy for Outstanding Commercial in 1998 – had more than 50 percent recognition in Switzerland.</p><p>However, the Federal Administrative Court ruled Apple <a href=\"http://file:///C:/Users/Propietario/Documents/The%20Local%20Switzerland/images%20the%20local%20switzerland/B-5334_2016.pdf\" target=\"_blank\">had not provided sufficient evidence</a> that this was the case and found in Swatch’s favour.</p><p>The evidence for awareness of the slogan in Switzerland consisted of just several articles on Apple in Swiss broadsheet NZZ.</p><p>This dispute was just the latest in a series of legal confrontations between the two companies.</p><p>In 2007, Swatch, which is <a href=\"https://www.thelocal.ch/20160209/swatch-branches-out-into-cool-shades-market\" onclick=\"window.open(this.href, \'\', \'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no\'); return false;\">headed up by charismatic businessman Nick Hayek</a>, trademarked the term ‘iSwatch’ before Apple was able to register the term ‘iWatch. </p><p>The Swiss watchmaker also trademarked the expression ‘One more thing’, which was made famous by Apple co-founder Steve Jobs.</p><p>Apple has had other legal problems in Switzerland. In 2012, it reportedly paid 20 million Swiss francs (€17.8 million) to Swiss Federal Railways to avoid going to court over its use of <a href=\"https://www.thelocal.ch/20190328/everything-you-need-to-know-about-switzerlands-famous-train-station-clocks-culture-design-history-sbb\">the design of the Swiss railway clock</a> in its i06 operating system.</p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/fbd704d2cd61f310eaa2735cccd96b83057918fd6f6c24693cd00be48abd1736.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple" />
		<meta property="og:title" content="Swiss watchmaker Swatch wins latest trademark battle with Apple" />
		<meta property="og:description" content="A top Swiss court on Thursday handed the watchmaker Swatch victory in a trademark dispute with US technology giant Apple – the latest in a series of legal disputes between the two firms." />
		<meta property="article:published_time" content="2019-04-02T20:39:07+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Swiss watchmaker Swatch wins latest trademark battle with Apple" />
		<meta name="twitter:description" content="A top Swiss court on Thursday handed the watchmaker Swatch victory in a trademark dispute with US technology giant Apple – the latest in a series of legal disputes between the two firms." />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/fbd704d2cd61f310eaa2735cccd96b83057918fd6f6c24693cd00be48abd1736.jpg" />
						<meta property='fb:pages' content='381700821924600' />
	<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'CH checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'CH checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'CH checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'CH offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2149",
			    postid: "https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple",
			    url: "https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple",
			    maincontent: "div#article",
			    title: "Swiss watchmaker Swatch wins latest trademark battle with Apple",
			    pubdate: "2019-04-02T20:39:07+02:00",
			    authors: "George Mills",
			    sections: "News",
			    tags: "swatch, watchmaking, law, ",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

<script>
    /* Deep Tracker (c) v3.0.9 */
    "use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
</script>
<script>
    var deepInitializerListenerId = setInterval(function () {
        if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
            clearInterval(deepInitializerListenerId);
            window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
            window.deep.options.trackconsent = true;
            window.deep.options.dntignore = true;
            window.deep.options.media = true;
            window.deep();
		}
    });
</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.ch.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['swatch','watchmaking','law']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><h1 id="search-link-text">Search Switzerland's news in English</h1></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Switzerland'><span>Jobs in Switzerland</span></a></li><li><a href='/page/view/business-directory' title='Business directory'><span>Business directory</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSwitzerland'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSwitzerland'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/membership-offer'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.englishforum.ch/forum.php'>Discussion forum</a></li>	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Swiss watchmaker Swatch wins latest trademark battle with Apple</h1>		<div id="article-info-top">
									<div class="article-author-name">George Mills</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 2 April 2019 20:39 CEST+02:00">
				2 April 2019<br />
				20:39 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/swatch' class='article-keyword'>swatch</a><a href='/tag/watchmaking' class='article-keyword'>watchmaking</a><a href='/tag/law' class='article-keyword'>law</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swiss+watchmaker+Swatch+wins+latest+trademark+battle+with+Apple&body=https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+watchmaker+Swatch+wins+latest+trademark+battle+with+Apple&via=TheLocalSwitzer&url=https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20190402%2Fswiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple&title=Swiss+watchmaker+Swatch+wins+latest+trademark+battle+with+Apple&summary=A+top+Swiss+court+on+Thursday+handed+the+watchmaker+Swatch+victory+in+a+trademark+dispute+with+US+technology+giant+Apple+%E2%80%93+the+latest+in+a+series+of+legal+disputes+between+the+two+firms.&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Swiss watchmaker Swatch wins latest trademark battle with Apple" alt="Swiss watchmaker Swatch wins latest trademark battle with Apple" src="/userdata/images/article/fbd704d2cd61f310eaa2735cccd96b83057918fd6f6c24693cd00be48abd1736.jpg" />
						</div>
			<div class='article-photo-credit'>Swatch Group CEO Nick Hayek with the Zero One wristwatch in 2014. File photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">George Mills</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					2 April 2019				</div>
				<div class="article-time">
					20:39 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>A top Swiss court on Thursday handed the watchmaker Swatch victory in a trademark dispute with US technology giant Apple – the latest in a series of legal disputes between the two firms.<div id='fade-box'></div></div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='ch_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	In the current case, Apple had alleged the Swiss company’s ‘Tick different’ slogan was too similar to the US company’s ‘Think different’ slogan of the 1990s.</p>
<p>
	Apple originally filed an objection with the Swiss Federal Institute of Intellectual Property, but that organisation turned down the complaint.</p>
<p>
	<strong>Read also: <a href="https://www.thelocal.ch/20190327/why-luxury-watchmakers-are-worried-about-brexit-switzerland-baseland">How luxury watchmakers are gearing up for Brexit</a></strong></p>
<p>
	The US company then took the case to the St-Gallen based Federal Administrative Court.</p>
<p>
	To have a chance of winning its case against Swatch, Apple had to prove that the famous slogan – the related TV commercial won an Emmy for Outstanding Commercial in 1998 – had more than 50 percent recognition in Switzerland.</p>
<p>
	However, the Federal Administrative Court ruled Apple <a href="http://file:///C:/Users/Propietario/Documents/The%20Local%20Switzerland/images%20the%20local%20switzerland/B-5334_2016.pdf" target="_blank">had not provided sufficient evidence</a> that this was the case and found in Swatch’s favour.</p>

<p>
	The evidence for awareness of the slogan in Switzerland consisted of just several articles on Apple in Swiss broadsheet NZZ.</p>
<p>
	This dispute was just the latest in a series of legal confrontations between the two companies.</p>
<p>
	In 2007, Swatch, which is <a href="https://www.thelocal.ch/20160209/swatch-branches-out-into-cool-shades-market" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;">headed up by charismatic businessman Nick Hayek</a>, trademarked the term ‘iSwatch’ before Apple was able to register the term ‘iWatch. </p>
<p>
	The Swiss watchmaker also trademarked the expression ‘One more thing’, which was made famous by Apple co-founder Steve Jobs.</p>
<p>
	Apple has had other legal problems in Switzerland. In 2012, it reportedly paid 20 million Swiss francs (€17.8 million) to Swiss Federal Railways to avoid going to court over its use of <a href="https://www.thelocal.ch/20190328/everything-you-need-to-know-about-switzerlands-famous-train-station-clocks-culture-design-history-sbb">the design of the Swiss railway clock</a> in its i06 operating system.</p>
</div></div>
					</div>

					<div class="article-bottom-member-beg">
				<div class="message-snippet">&nbsp;</div>
			</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/swatch' class='article-keyword'>swatch</a><a href='/tag/watchmaking' class='article-keyword'>watchmaking</a><a href='/tag/law' class='article-keyword'>law</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swiss+watchmaker+Swatch+wins+latest+trademark+battle+with+Apple&body=https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+watchmaker+Swatch+wins+latest+trademark+battle+with+Apple&via=TheLocalSwitzer&url=https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20190402/swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20190402%2Fswiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple&title=Swiss+watchmaker+Swatch+wins+latest+trademark+battle+with+Apple&summary=A+top+Swiss+court+on+Thursday+handed+the+watchmaker+Swatch+victory+in+a+trademark+dispute+with+US+technology+giant+Apple+%E2%80%93+the+latest+in+a+series+of+legal+disputes+between+the+two+firms.&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190401/german-word-of-the-day-frhlingsmdigkeit-language-vocabularly'>German word of the day: 'Frühlingsmüdigkeit'</a></li><li><a href='/20190401/swiss-fare-dodgers-to-go-on-national-electronic-register'>Swiss fare dodgers to go on national electronic register</a></li><li><a href='/20190401/most-swiss-back-draft-deal-on-future-relations-with-eu-framwork-agreement'>Most Swiss back draft deal on future relations with EU</a></li><li><a href='/20190401/concern-over-spike-in-measles-cases-in-switzerland-vaccination'>Concern over spike in measles cases in Switzerland</a></li><li><a href='/20190402/swiss-post-under-fire-over-hidden-junk-mail-campaigns-advertising-public-services'>Swiss Post under fire over 'hidden' junk mail campaigns</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<!-- style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style -->
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="swiss-watchmaker-swatch-wins-latest-trademark-battle-with-apple" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="mZXpBUbaPE-1718b49afd">
	<h2 id="mZXpBUbaPE-title">From our sponsors</h2>
	<div id="mZXpBUbaPE-1718b49afd-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190329/video-two-days-in-turin-the-birthplace-of-chocolate-and-vermouth-lufthansa-tlccu'><img src='/userdata/images/article/d987781f93bee61c784184dd3b6661d465c0ead73c2a1d1b748b44062044cdfb.jpg' alt='' /></a>					<div>
						<a href='/20190329/video-two-days-in-turin-the-birthplace-of-chocolate-and-vermouth-lufthansa-tlccu'><h2>VIDEO: Two days in Turin, the birthplace of chocolate and vermouth</h2></a>
						<p>If you’re planning on tourin’ Europe, make sure Turin is on your to-do list.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190329/video-meet-the-people-who-are-living-the-swedish-dream-highcoastinvest-tlccu'><img src='/userdata/images/article/c9398d4916a6713e02f126fa9b11ab1c799bad5a3b514f096e69bbc4a7896cd9.jpg' alt='' /></a>						<div><a href='/20190329/video-meet-the-people-who-are-living-the-swedish-dream-highcoastinvest-tlccu'><h2>VIDEO: Meet the people who are living the ‘Swedish dream’</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190328/quiz-can-you-guess-the-cost-of-healthcare-in-different-countries-asn-tlccu'><img src='/userdata/images/article/e8d3244c719305d46ffc99aa25bafd6edbb6c325c310bada79d4e700ca67da58.jpg' alt='' /></a>							<div><a href='/20190328/quiz-can-you-guess-the-cost-of-healthcare-in-different-countries-asn-tlccu'><h2>QUIZ: Can you guess the cost of healthcare in different countries?</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190318/no-other-place-in-europe-has-such-as-high-density-of-talent-londonandpartners-tlccu'><img src='/userdata/images/article/6992c10a0cc7a3c9c4321a0eb9c4f4b97706f378cfee105b25e3d9fd11302393.jpg' alt='' /></a>						<div><a href='/20190318/no-other-place-in-europe-has-such-as-high-density-of-talent-londonandpartners-tlccu'><h2>Why Europe's top talent still flocks to London</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190313/what-is-the-swedish-dream-and-where-can-you-find-it-high-coast-invest-tlccu'><img src='/userdata/images/article/26dbc91b392c928415e39556c4de94b8a7cf0d3ac90317b234439a6b12b957d7.jpg' alt='' /></a>							<div><a href='/20190313/what-is-the-swedish-dream-and-where-can-you-find-it-high-coast-invest-tlccu'><h2>What is the ‘Swedish dream’ and where can you find it?</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-2c9b84dc63">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190402/swiss-post-under-fire-over-hidden-junk-mail-campaigns-advertising-public-services'>
															<img src='/userdata/images/article/a604d34b96ee1b22e58543d1e66ab73b0165372b74b8929929e4f14c9ba2a43a.jpg' alt='' />
														</a>
							<div><a href='/20190402/swiss-post-under-fire-over-hidden-junk-mail-campaigns-advertising-public-services'><h2>Swiss Post under fire over 'hidden' junk mail campaigns</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190401/concern-over-spike-in-measles-cases-in-switzerland-vaccination'>
																	<img src='/userdata/images/article/0e7021acabad207e17fb083bcad53d7d3b32bc0a2c546f35f93ee4f0ecc8fe06.jpg' alt='' />
																</a>
								<div><a href='/20190401/concern-over-spike-in-measles-cases-in-switzerland-vaccination'><h2>Concern over spike in measles cases in Switzerland</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190401/swiss-fare-dodgers-to-go-on-national-electronic-register'>
															<img src='/userdata/images/article/ec2cbff0038fc6226044743ce5359fae4373068e456a2da9bbd5704d78306ad7.jpg' alt='' />
														</a>
							<div><a href='/20190401/swiss-fare-dodgers-to-go-on-national-electronic-register'><h2>Swiss fare dodgers to go on national electronic register</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190401/most-swiss-back-draft-deal-on-future-relations-with-eu-framwork-agreement'>
																	<img src='/userdata/images/article/6521d9da998f9bdec8fa3f24f16ae16ff1b9f94ce362775bf7947d5615c1ab61.jpg' alt='' />
																</a>
								<div><a href='/20190401/most-swiss-back-draft-deal-on-future-relations-with-eu-framwork-agreement'><h2>Most Swiss back draft deal on future relations with EU</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190401/federer-sweeps-past-isner-in-miami-final-for-101st-title'><h2>Federer sweeps past Isner in Miami final for 101st title</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190329/man-tries-to-sue-companies-for-receiving-junkmail'><h2>Swiss man sues companies after receiving junk mail</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190329/ten-sure-fire-ways-you-know-its-spring-in-switzerland'><h2>11 sure-fire ways you know it’s spring in Switzerland</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190329/switzerland-leads-the-way-back-into-bitcoin-usage'><h2>Switzerland leads the way as Bitcoin makes a return</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-2c9b84dc63">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20181015/calls-for-legislation-to-protect-cyclists-on-swiss-roads-from-aebischer'><img src='/userdata/images/article/2c5d780d9589532287d945662a2185a961a53612f03f4d0a7baadcf711217226.jpg' alt='' /></a>						<div><a href='/20181015/calls-for-legislation-to-protect-cyclists-on-swiss-roads-from-aebischer'><h2>Calls for legislation to protect cyclists on Swiss roads</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180528/criminals-escaping-justice-because-of-overcrowded-courts'><img src='/userdata/images/article/fb28fd8c94aced6fe7c1293b73fa2b6ff126d335bd4f8a4f2f0776bca5201214.jpg' alt='' /></a>							<div><a href='/20180528/criminals-escaping-justice-because-of-overcrowded-courts'><h2>Criminals escaping justice because of overcrowded courts</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180307/swiss-supreme-court-rules-on-fate-of-siamese-cat-law-justice'><img src='/userdata/images/article/116e50914b6958f1c4ec20989dbf2c5143bfc6b38f0311f4f73e8d67166836fd.jpg' alt='' /></a>						<div><a href='/20180307/swiss-supreme-court-rules-on-fate-of-siamese-cat-law-justice'><h2>Swiss supreme court rules on fate of Siamese cat</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170721/swatch-reports-higher-profits-in-first-half'><h2>Swatch reports higher profits in first half</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170706/swiss-government-slams-svps-self-determination-initiative-foreign-law-courts'><h2>Swiss government slams SVP’s self-determination initiative </h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170629/swiss-lawyers-to-help-qataris-sue-gulf-states-over-cut-ties'><h2>Swiss lawyers to help Qataris sue over Gulf blockade</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170322/slump-in-luxury-watch-exports-casts-shadow-over-baselworld'><h2>Slump in luxury watch exports casts shadow over Baselworld</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190327/why-luxury-watchmakers-are-worried-about-brexit-switzerland-baseland" class='headline-img'>
										<img src="/userdata/images/article/ece2984376016fd1b34bdf80d6cec40c3fe45169b0658646608118474020d796.jpg" alt="How luxury watchmakers are gearing up for Brexit"/>
									</a>
								<a href="/20190327/why-luxury-watchmakers-are-worried-about-brexit-switzerland-baseland"><h2>How luxury watchmakers are gearing up for Brexit</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190326/what-a-new-report-tells-us-about-crime-in-switzerland" class='headline-img'>
										<img src="/userdata/images/article/524961bb0c251a367cedd62f6409cfe4627c28cdb86324c718c43f5b2ab08cbe.jpg" alt="Crime in Switzerland: what the latest figures reveal"/>
									</a>
								<a href="/20190326/what-a-new-report-tells-us-about-crime-in-switzerland"><h2>Crime in Switzerland: what the latest figures reveal</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190130/revealed-the-surprising-extent-of-petty-theft-in-switzerland-crime-shoplifting" class='headline-img'>
										<img src="/userdata/images/article/030f31f949e467137e956e01d749f017a7c3d7b134d8b5f560d0c7cb1050e33c.jpg" alt="Revealed: the surprising extent of petty theft in Switzerland"/>
									</a>
								<a href="/20190130/revealed-the-surprising-extent-of-petty-theft-in-switzerland-crime-shoplifting"><h2>Revealed: the surprising extent of petty theft in Switzerland</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190117/sneak-preview-switzerlands-new-fines-for-2020-law-traffic-environment" class='headline-img'>
										<img src="/userdata/images/article/7a3328e3858a01d4e59a5f04694486ab6000237f23f885f3bc757e699565829f.jpg" alt="Sneak preview: Switzerland&#039;s new &#039;on-the-spot&#039; fines for 2020"/>
									</a>
								<a href="/20190117/sneak-preview-switzerlands-new-fines-for-2020-law-traffic-environment"><h2>Sneak preview: Switzerland's new 'on-the-spot' fines for 2020</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190107/heres-what-changes-in-switzerland-in-2019" class='headline-img'>
										<img src="/userdata/images/article/bf5dac280ae26cce54e8666f8bb9308afebddde8252cc3b80902818526e614eb.jpg" alt="Here&#039;s what changes in Switzerland in 2019"/>
									</a>
								<a href="/20190107/heres-what-changes-in-switzerland-in-2019"><h2>Here's what changes in Switzerland in 2019</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190401/german-word-of-the-day-frhlingsmdigkeit-language-vocabularly'>German word of the day: 'Frühlingsmüdigkeit'</a></li><li><a href='/20190401/swiss-fare-dodgers-to-go-on-national-electronic-register'>Swiss fare dodgers to go on national electronic register</a></li><li><a href='/20190401/most-swiss-back-draft-deal-on-future-relations-with-eu-framwork-agreement'>Most Swiss back draft deal on future relations with EU</a></li><li><a href='/20190401/concern-over-spike-in-measles-cases-in-switzerland-vaccination'>Concern over spike in measles cases in Switzerland</a></li><li><a href='/20190402/swiss-post-under-fire-over-hidden-junk-mail-campaigns-advertising-public-services'>Swiss Post under fire over 'hidden' junk mail campaigns</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-ed4b2269c1">
  <h2 class="col2-ed4b2269c1-title">Discussion forum</h2>
  <div class="col2-ed4b2269c1-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/finance-banking-taxation/291077-tax-deductions-electric-bills-home-office.html'>Tax deductions for electric bills for home office</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/290962-road-safety-vehicle-speed-limiters-eu-amp-uk-2022.html'>Road safety: Vehicle speed limiters EU & UK...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/family-matters-health/48454-autism-spectrum-disorders-adults-children-resources-groups-etc.html'>Autism Spectrum Disorders in Adults and Children...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/291083-came-trial-work-day-restaurant-they-refuse-ro-pay-me.html'>Came for a trial work day in a restaurant and...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/sports-fitness-beauty-wellness/290255-runner-s-schtick.html'>Runner's schtick</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/food-drink/139827-thermomix.html'>Thermomix</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-ed4b2269c1">
  <h2 class="col2-ed4b2269c1-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-ed4b2269c1-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-in-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-mathematics-teacher-in-munich-bavaria-de/'>Secondary Mathematics Teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/admin-manager-in-munich-bavaria-de/'>Admin Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/commercial-content-journalist-in-stockholm-county-se/'>Commercial Content Journalist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/team-assistant-admin-in-munich-bavaria-de/'>Team Assistant - Admin</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/main-language-editor-and-bilingual-assistant-in-paris-%c3%aele-de-france-fr/'>Main Language Editor and Bilingual Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-language-journalistwriter-in-neustadt-rheinland-pfalz-de/'>English language journalist/writer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-control-assistant-in-darmstadt-hesse-de/'>Project control assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/logistic-manager-in-geneva-ch/'>Logistic manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-content-manager-in-nationwide-de/'>Digital content manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-ed4b2269c1">
	<h2 class="col2-ed4b2269c1-title">Noticeboard</h2>
	<div class="col2-ed4b2269c1-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>20/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/283'>IT expert (Apple) needed</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/282'>Well located beautiful flat to rent in Geneva</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>12/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/281'>Les Liaisons Dangereuses 19 - 23 March 2019 in English</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>11/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/280'>Bern - English language swim courses</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>07/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/279'>English and maths tuition in Lausanne</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>25/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/278'>Yverdon-les-Bains -  Apartment for rent 2 rooms (downtown)</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
						
			var readerType = "anonymous";
			var accessLevel = "free";
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}
					});
										if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.access_level = accessLevel;
						_ain.reader_type = readerType;
					}
									});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>