<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know' />
	<link rel='amphtml' href='https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Minimum wage in Switzerland: What you need to know - The Local</title>
	<meta name='description' content='Feeling the pinch in Switzerland? Here&rsquo;s what Swiss law says about minimum wage. ' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/ch/favicon.ico' />
	<!-- RSS feeds moved to new URLs 30/09/19 -->
	<!-- link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' / -->
	<link rel='alternate' type='application/rss+xml' title='RSS' href='https://feeds.thelocal.com/rss/ch' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/6d9db14c91709bed3348abfb32b54264892f0085f1b020ed88f50fb47ebd99b1.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know" />
		<meta property="og:title" content="Minimum wage in Switzerland: What you need to know" />
		<meta property="og:description" content="Feeling the pinch in Switzerland? Here’s what Swiss law says about minimum wage. " />
		<meta property="article:published_time" content="2019-11-26T14:46:35+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Minimum wage in Switzerland: What you need to know" />
		<meta name="twitter:description" content="Feeling the pinch in Switzerland? Here’s what Swiss law says about minimum wage. " />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/6d9db14c91709bed3348abfb32b54264892f0085f1b020ed88f50fb47ebd99b1.jpg" />
						<meta property='fb:pages' content='381700821924600' />
	<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	

	<!-- DEEPBI -->
	<script>
		"use strict";
		! function() {
		  for (var t, e; !(t = window.document.getElementsByTagName("head")[0]);) window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));
		  "function" != typeof window.document.querySelectorAll && ((e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/sizzle.js", t.appendChild(e)), (e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/init.js", t.appendChild(e)
		}();

		var pianoInitializationFunction = function() {
		  (function(src) {
			var a = document.createElement("script");
			a.type = "text/javascript";
			a.async = true;
			a.src = src;
			var b = document.getElementsByTagName("script")[0];
			b.parentNode.insertBefore(a, b)
		  })("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
		}

		var deepInitializerListenerId = setInterval(function() {
		  if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
			clearInterval(deepInitializerListenerId);
			window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
			window.deep.options.trackconsent = true;
			window.deep.options.dntignore = true;
			window.deep.options.dataCollector = true;
			deep.options.pianoEventsQueue = true;
			window.deep.options.pianoDataCollector = true;
			deep.options.scoring = {
			  initialRequest: true
			};
			window.deep();
		  }
		});

		var timeCounter = 0;
		var getScoringValuesFn = function(pianoInitFunc) {
		  timeCounter += 10;
		  if (timeCounter > 1000) {
			return pianoInitFunc();
		  }

		  setTimeout(() => {
			if (!window.tp || !window.deepTracker) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			  return;
			}

			try {
			  window.deepTracker.getScore({
				type: "profile",
				force: true
			  }).then(score => {
				if (score.hasOwnProperty("rfv_level")) {
				  // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
				  window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
				}
				if (score.hasOwnProperty("rfv_score")) {
				  // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
				  window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
				}
				if (score.hasOwnProperty("rfv_segment")) {
				  // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
				  window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
				}
				if (score.hasOwnProperty("testgroup")) {
				  // console.log("setCustomVariable deep_testgroup", score.testgroup);
				  window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
				}
			  });

			  pianoInitFunc();
			} catch (e) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			}
		  }, 10);
		};

		getScoringValuesFn(pianoInitializationFunction);
	</script>
			<script class="DeepDataCollection">
			articleData = {
				"id": 162593,
				"title": "Minimum wage in Switzerland: What you need to know",
				"subtitle": "Feeling the pinch in Switzerland? Here\u2019s what Swiss law says about minimum wage. ",
				"publication": {
					"date": "2019-11-26",
					"ts": 1574775995,
					"day": "Tue",
					"month": "Nov",
					"year": 2019
				},
				"categories": ["minimum wage","money","work","business","economy"],
				"author": {
					"name": "The Local"
				}
			}
		</script>
		<!-- /DEEPBI -->

	<!-- PIANO -->
	<script>
		tp = window["tp"] || [];
		tp.push(["setDebug", true ]);
		if (
					window.location.search.indexOf('utm_source=sinews') < 0 &&
					window.location.search.indexOf('utm_source=newsletter_members') < 0
					) {
	tp.push(["setTags", ["premiumarticle"]]);
	}
	</script>
	<script>
		var setAdblockerCookie = function(adblocker) {
			var d = new Date();
			d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
			"; expires=" + d.toUTCString() +
			"; path=/";
		};
		var script = document.createElement("script");
		script.setAttribute("async", true);
		script.setAttribute("src", "//www.npttech.com/advertising.js");
		script.setAttribute("onerror","setAdblockerCookie(true);");
		script.setAttribute("onload","setAdblockerCookie(false);");
		document.getElementsByTagName("head")[0].appendChild(script);
	</script>

<!-- /PIANO -->


	<!-- CONNATIX -->
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) { // Only show Connatix video popups to non-Members
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'b599f528-1495-49f8-b8d7-f04c549fae1d');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			} else {
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'b599f528-1495-49f8-b8d7-f04c549fae1d');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			}
		}]);
	</script>
	<!-- /CONNATIX -->

			<!-- CONTENTINSIGHTS -->
			<script>
			  var _ain = {
			    id: "2149",
			    postid: "https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know",
			    url: "https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know",
			    maincontent: "div#article",
			    title: "Minimum wage in Switzerland: What you need to know",
			    pubdate: "2019-11-26T14:46:35+01:00",
			    authors: "The Local",
			    sections: "News",
			    tags: "minimum wage, money, work, business, economy",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
			<!-- /CONTENTINSIGHTS -->
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1565962008"></script>
					<script async src="//news.google.com/swg/js/v1/swg.js"></script>
	

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-11', 'auto');
		ga('set', 'anonymizeIp', true);
		
			ga('set', {
			  title: 'Minimum wage in Switzerland: What you need to know',
			  hostname: 'www.thelocal.ch', // The domain of the country being viewed
			  page: '/20191126/minimum-wage-in-switzerland-what-you-need-to-know',
			  location: 'https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('set', 'anonymizeIp', true);
		
			ga('theLocalNetwork.set', {
			  title: 'Minimum wage in Switzerland: What you need to know',
			  hostname: 'www.thelocal.ch', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20191126/minimum-wage-in-switzerland-what-you-need-to-know',
			  location: 'https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Switzerland's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						var regSuccess = false;
						tp.push(["addHandler", "registrationSuccess", function(){
							regSuccess = true;
							setTimeout(function(){
								location.replace('/members/account');
							},
							3000);
						}]);
						tp.push(["addHandler", "loginSuccess", function(){
							if(!regSuccess){
								location.reload();
							}
						}]);
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner" >
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>
															<div class="login-box"></div>
												</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Switzerland'><span>Jobs in Switzerland</span></a></li><li><a href='/business-directory' title='Business directory'><span>Business directory</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSwitzerland'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSwitzerland'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section_full">
	<div class='editions'>
		<h3>Editions</h3>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.at/'>Austria</a></li>
				<li><a href='https://www.thelocal.dk/'>Denmark</a></li>
				<li><a href='https://www.thelocal.fr/'>France</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.de/'>Germany</a></li>
				<li><a href='https://www.thelocal.it/'>Italy</a></li>
				<li><a href='https://www.thelocal.no/'>Norway</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.es/'>Spain</a></li>
				<li><a href='https://www.thelocal.se/'>Sweden</a></li>
				<li><a class="no_under">Switzerland</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.com/'>Europe</a></li>
			</ul>
		</div>
	</div>
</div>


<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.englishforum.ch/forum.php'>Discussion forum</a></li>		<li class="site-search">
			<a href="/search">Site search</a>
		</li>
	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Minimum wage in Switzerland: What you need to know</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 26 November 2019 14:46 CET+01:00">
				26 November 2019<br />
				14:46 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/minimum+wage' class='article-keyword'>minimum wage</a><a href='/tag/money' class='article-keyword'>money</a><a href='/tag/work' class='article-keyword'>work</a><a href='/tag/business' class='article-keyword'>business</a><a href='/tag/economy' class='article-keyword'>economy</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Minimum+wage+in+Switzerland%3A+What+you+need+to+know&body=https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Minimum+wage+in+Switzerland%3A+What+you+need+to+know&via=TheLocalSwitzer&url=https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20191126%2Fminimum-wage-in-switzerland-what-you-need-to-know&title=Minimum+wage+in+Switzerland%3A+What+you+need+to+know&summary=Feeling+the+pinch+in+Switzerland%3F+Here%E2%80%99s+what+Swiss+law+says+about+minimum+wage.+&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Minimum wage in Switzerland: What you need to know" alt="Minimum wage in Switzerland: What you need to know" src="/userdata/images/article/6d9db14c91709bed3348abfb32b54264892f0085f1b020ed88f50fb47ebd99b1.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: Depositphotos</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					26 November 2019				</div>
				<div class="article-time">
					14:46 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Feeling the pinch in Switzerland? Here’s what Swiss law says about minimum wage. </div>			</div>

			
			
			<div id='article-body'><div id='premium-container'><p>
	After being first implemented in New Zealand and Australia in the 1980s, minimum wage laws have spread across the world. Most European countries have now put in place some form of minimum wage limit. </p>
<p>
	When compared to its European neighbours - or countries globally - Switzerland is known for its high salaries. Therefore, it is perhaps surprising to find out that the country does not have an officially mandated minimum hourly wage. </p>
<p>
	One canton - Neuchâtel - has put in place minimums, while Jura has recently approved a minimum via a referendum, but hasn’t yet put it into law. </p>
<p>
	<strong>REVEALED: <a href="https://www.thelocal.ch/20190326/the-best-and-worst-paid-jobs-in-switzerland-in-2019">The best and worst jobs in Switzerland</a></strong></p>
<p>
	The remaining cantons have not followed suit, while there is no minimum at the federal level. In 2014, Switzerland held a referendum on whether to set the minimum wage at CHF22, but the move was rejected. </p>
<p>
	That does not however mean that your employer is free to pay you as much - or as little - as he or she wants. Instead, the minimum amount you can be paid will be determined through negotiations with your employer which will may feature a trade union representative. </p>
<p>
	<img alt="" src="/userdata/images/1574776690_road-work.jpg" style="max-width: 640px; width: 100%;" title="Road work. Image: Depositphotos" /></p>
<p>
	<i>Road work. Image: Depositphotos</i></p>
<p>
	<strong>Minimum wage in Switzerland</strong></p>
<p>
	To expats arriving from other countries - particularly English-speaking ones - the idea of not having a federally-set minimum wage is sometimes hard to grasp. </p>
<p>
	Whether this be an hourly amount or one which is set for full or part-time hours, setting a minimum standard in specific industries is a common way to ensure workers aren’t underpaid or unpaid. </p>
<p>
	<strong>READ: <a href="https://www.thelocal.ch/20191119/there-are-no-savings-with-kids-your-views-on-the-cost-of-parenting-in-switzerland">The cost of parenting in Switzerland - and how to save money</a></strong></p>
<p>
	In Switzerland, minimum standards are not set by law, but by collective or individual bargaining with your employer. </p>
<p>
	Generally, collective agreements will be negotiated by trade union representatives and will apply to an entire industry or in an entire canton, meaning that you yourself do not need to negotiate. </p>
<p>
	There are however some jobs or industries - usually for jobs with higher incomes or which are less common - where negotiations will take place on an individual basis. </p>
<p>
	These agreements will not just cover a minimum payment amount, but they will also set benefits, holiday pay and working conditions. </p>
<p>
	The government has published a list of collective agreements based on different industries and cantons to give you an idea of how much you will be paid. This <a href="https://www.ch.ch/en/overview-collective-employment-agreements/" target="_blank">can be found here</a>. </p>
<p>
	<strong>Minimum wage in Europe</strong></p>
<p>
	In total, 22 of the 28 European Union countries have an officially prescribed minimum wage. </p>
<p>
	The EU countries without a legally mandated minimum wage include Italy, Sweden, Finland, Austria and Denmark, while non-EU countries like Switzerland and Norway also <a href="https://www.eurofound.europa.eu/sites/default/files/ef_publication/field_ef_document/ef19028en.pdf" target="_blank">don’t have federally set minimums</a>. </p>
<p>
	<img alt="" src="/userdata/images/1574776626_europewage.jpg" style="max-width: 640px; width: 100%;" title="Image: Wikicommons" /></p>
<p>
	<i>Minimum wage in Europe in 2018 (in $US) Image: Wikicommons</i></p>
<p>
	While this lack of a statutory mark might be unusual, in these countries - as with Switzerland - there are various other collective agreements and influences which will prevent employers from undercharging workers. </p>
<p>
	Indeed, the ‘nominal’ minimum wages in these states - the figure which is generally seen as the minimum wage without being legally mandated - is higher than those in some countries where a specific mark is set. </p>
<style type="text/css">
p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 14.0px; font: 12.0px Helvetica; min-height: 14.0px}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 14.0px; font: 12.0px Helvetica}
p.p3 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 14.0px; font: 12.0px Times; color: #0000e9; -webkit-text-stroke: #0000e9}
span.s1 {text-decoration: underline ; font-kerning: none}</style>
</div></div>
						
			
		</div>

		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/minimum+wage' class='article-keyword'>minimum wage</a><a href='/tag/money' class='article-keyword'>money</a><a href='/tag/work' class='article-keyword'>work</a><a href='/tag/business' class='article-keyword'>business</a><a href='/tag/economy' class='article-keyword'>economy</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Minimum+wage+in+Switzerland%3A+What+you+need+to+know&body=https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Minimum+wage+in+Switzerland%3A+What+you+need+to+know&via=TheLocalSwitzer&url=https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20191126/minimum-wage-in-switzerland-what-you-need-to-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20191126%2Fminimum-wage-in-switzerland-what-you-need-to-know&title=Minimum+wage+in+Switzerland%3A+What+you+need+to+know&summary=Feeling+the+pinch+in+Switzerland%3F+Here%E2%80%99s+what+Swiss+law+says+about+minimum+wage.+&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<p>&nbsp;</p><div id='connatixvideo' class='video-ad advertisement ads'></div>				<div class="mobile">
				
<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20191122/five-things-you-should-know-if-you-are-a-cross-border-worker-in-switzerland'>Five things you should know if you are a cross-border worker in Switzerland</a></li>
		<li><a href='/20191125/zurich-wins-international-prosperity-and-social-inclusion-award'>Zurich ranked world's best city for 'prosperity and social inclusion'</a></li>
	</ol>
</div>

				</div>
			<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="minimum-wage-in-switzerland-what-you-need-to-know" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<div class='ch-recommendation-latest'></div>
		<div class="related-f8825c1da3">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190418/coffee-helps-swiss-food-giant-nestle-brew-up-sales-growth'><img src='/userdata/images/article/a27eaa500e3a6c3315d84dde20c2746057eb73696598bbe48970a9ee4fb47739.jpg' alt='' /></a>						<div><a href='/20190418/coffee-helps-swiss-food-giant-nestle-brew-up-sales-growth'><h2>Coffee helps Swiss food giant Nestle brew up sales growth</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190305/your-questions-answered-the-new-swiss-1000-franc-note'><img src='/userdata/images/article/482066f76877b5fb7e17a23c657a1045d25bebaf2620726b4276808f530fc653.jpg' alt='' /></a>							<div><a href='/20190305/your-questions-answered-the-new-swiss-1000-franc-note'><h2>Your questions answered: the new Swiss 1,000-franc note</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190228/the-pros-and-cons-of-being-an-au-pair-in-switzerland'><img src='/userdata/images/article/f1a7c096c26d81aaef977cc7c39696d80f324f650dc0911f33cf07cf221e9a00.jpg' alt='' /></a>						<div><a href='/20190228/the-pros-and-cons-of-being-an-au-pair-in-switzerland'><h2>The pros and cons of being an au pair in Switzerland</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190225/swiss-giants-roche-to-buy-us-gene-therapy-group-spark-for-43-billion'><h2> Swiss giants Roche to buy US gene therapy group Spark for $4.3 billion</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181130/switzerlands-richest-get-richer-new-wealth-record-bilanz-report'><h2>Switzerland's richest get richer to reach record wealth high</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181129/surprise-as-swiss-economy-stumbles-in-third-quarter'><h2>Surprise as Swiss economy stumbles in third quarter</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181109/us-sues-swiss-banking-giants-ubs-alleging-fraud-in-financial-crisis-mortgage-backed-securities-'><h2>US sues UBS, alleging fraud in financial crisis</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20191121/z-maps-that-help-explain-switzerland" class='headline-img'>
												<img src="/userdata/images/article/0bdc58d4a44c610963e73a5a7a06d0187020697ba71a8386c301b23ef56458c2.jpg" alt="Six maps that help you understand Switzerland today"/>
											</a>
										<a href="/20191121/z-maps-that-help-explain-switzerland"><h2>Six maps that help you understand Switzerland today</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191114/have-your-say-how-to-save-money-on-raising-children-in-switzerland" class='headline-img'>
												<img src="/userdata/images/article/39a50cb4794521989668773d332c8b72aca407c859df4840886b04703b1e5e29.jpg" alt="Have your say: How can you save money on raising children in Switzerland?"/>
											</a>
										<a href="/20191114/have-your-say-how-to-save-money-on-raising-children-in-switzerland"><h2>Have your say: How can you save money on raising children in Switzerland?</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191107/more-money-for-french-speaking-cantons-in-switzerland-from-2020" class='headline-img'>
												<img src="/userdata/images/article/f3bf4d9c865148c1bbf8fb07c620d6311f71ee4510ff89f144507c34be0f1683.jpg" alt="More money for French-speaking cantons in Switzerland from 2020"/>
											</a>
										<a href="/20191107/more-money-for-french-speaking-cantons-in-switzerland-from-2020"><h2>More money for French-speaking cantons in Switzerland from 2020</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191022/swiss-remain-worlds-richest" class='headline-img'>
												<img src="/userdata/images/article/3be9e6786f94b92969afa2192cc62c311bd63727c2854bf406e69186c2afa934.jpg" alt="Swiss remain the &#039;richest&#039; in the world... but it&#039;s not all good news"/>
											</a>
										<a href="/20191022/swiss-remain-worlds-richest"><h2>Swiss remain the 'richest' in the world... but it's not all good news</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190527/who-recognises-burn-out-as-medical-condition" class='headline-img'>
												<img src="/userdata/images/article/d94f45f7c5cc28c58d6e44959bdc3704a39a1145043004d189044f1903b2a455.jpg" alt="&#039;Burn-out&#039; is an &#039;occupational phenomenon&#039; not disease: WHO"/>
											</a>
										<a href="/20190527/who-recognises-burn-out-as-medical-condition"><h2>'Burn-out' is an 'occupational phenomenon' not disease: WHO</h2></a>
				</div>
					</div>
	
	
	
	<div class='ch-recommendation-just'></div>
	
	
<div class="col2-bce1a423f8">
  <h2 class="col2-bce1a423f8-title">Discussion forum</h2>
  <div class="col2-bce1a423f8-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>25/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/family-matters-health/295353-baby-multilingual-household-how-handle.html'>Baby - Multilingual household how to handle</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/295238-top-market-pay-software-engineers.html'>Top of the market pay for software engineers?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/295199-non-factory-rims-fz-ausweis.html'>Non-factory rims, FZ Ausweis</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/business-entrepreneur/295372-exporting-goods-switzerland-eu.html'>Exporting goods from Switzerland to the EU</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/finance-banking-taxation/295356-registering-vat-tax.html'>Registering for VAT tax</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/finance-banking-taxation/283597-another-fundsmith-question.html'>Another fundsmith question</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
	<div class="col2-bce1a423f8">
	<h2 class="col2-bce1a423f8-title">Noticeboard</h2>
	<div class="col2-bce1a423f8-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>25/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/322'>Swimming courses in english in Bern</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/321'>Must sell all furniture - would equip  1 bedroom apartment  </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>31/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/320'>Beautiful 4.5 Apt for Rent, Lugano </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>30/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/319'>Autism/ABA therapy </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>28/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/318'>Big 2,5 rooms apartment to sub-let Lugano</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>21/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/317'>English theater sports - ZIC vs. theater anundpfirsich</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



		<script>
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>