<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000' />
	<link rel='amphtml' href='https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Swiss ski worker ‘generously rewarded’ after handing back lost $20,000 - The Local</title>
	<meta name='description' content='A ski resort worker has returned a backpack containing more than $20,000 found in a ski lift in Laax, Switzerland. 
' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/ch/favicon.ico' />
	<!-- RSS feeds moved to new URLs 30/09/19 -->
	<!-- link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' / -->
	<link rel='alternate' type='application/rss+xml' title='RSS' href='https://feeds.thelocal.com/rss/ch' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000",
			"headline": "Swiss ski worker &lsquo;generously rewarded&rsquo; after handing back lost $20,000",
			"datePublished": "2020-01-15T09:55:21+01:00",
			"dateModified": "2020-01-15T09:55:21+01:00",
			"description": "A ski resort worker has returned a backpack containing more than $20,000 found in a ski lift in Laax, Switzerland.",
			"keywords": ["ski lift","Swiss alps","police"],
			"isAccessibleForFree": false,
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
							"isPartOf": {
					"@type": ["CreativeWork", "Product"],
					"name" : "Membership of The Local",
					"productID": "thelocal.ch:member"
				},
										"image": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/userdata/images/article/e7d72c3e6ef9592435801775426e0803addbabdba5194fb9242846c89d1d7901.jpg",
					"width": 1500,
					"height": 1000
				},
						"articleBody": "<p>The backpack was forgotten by a Chinese national at the ski resort in the eastern Swiss canton of Grisons, as <a href=\"https://www.blick.ch/news/schweiz/graubuenden/rucksack-fund-in-laax-gr-chinese-40-vergisst-20000-dollar-in-der-gondel-id15701656.html\" target=\"_blank\">was reported in Swiss tabloid Blick</a>.</p><p>The cantonal police said that the owner was “visibly relieved” to get his backpack back and praised the honesty of the ski worker. </p><p>The ski worker found the US currency in the abandoned backpack during a shift, before handing it back to the police. </p><p><iframe src=\"https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FKapoGR%2Fposts%2F2658620384228264&width=500\" width=\"500\" height=\"698\" style=\"border:none;overflow:hidden\" scrolling=\"no\" frameborder=\"0\" allowTransparency=\"true\" allow=\"encrypted-media\"></iframe></p><p>In a public Facebook post, the cantonal police said that the man was ‘generous’ to the 32-year-old worker when it came to a reward, although the police declined to comment on the actual amount of the reward. </p><p> </p><p><style type=\"text/css\">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica}p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica; min-height: 14.0px}</style></p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/e7d72c3e6ef9592435801775426e0803addbabdba5194fb9242846c89d1d7901.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000" />
		<meta property="og:title" content="Swiss ski worker ‘generously rewarded’ after handing back lost $20,000" />
		<meta property="og:description" content="A ski resort worker has returned a backpack containing more than $20,000 found in a ski lift in Laax, Switzerland. 
" />
		<meta property="article:published_time" content="2020-01-15T09:55:21+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Swiss ski worker ‘generously rewarded’ after handing back lost $20,000" />
		<meta name="twitter:description" content="A ski resort worker has returned a backpack containing more than $20,000 found in a ski lift in Laax, Switzerland. 
" />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/e7d72c3e6ef9592435801775426e0803addbabdba5194fb9242846c89d1d7901.jpg" />
						<meta property='fb:pages' content='381700821924600' />
	<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	    <!-- Piano paywall -->
    <script>
        (function(src) {
            var a=document.createElement("script");
            a.type="text/javascript";
            a.async=true;
            a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)
        }) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
    </script>

    <!-- DEEPBI - DISABLED FROM 12.10.2019 -->
    <script>
        //"use strict";
        //! function() {
        //    for (var t, e; !(t = window.document.getElementsByTagName("head")[0]);) window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));
        //    "function" != typeof window.document.querySelectorAll && ((e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/sizzle.js", t.appendChild(e)), (e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/init.js", t.appendChild(e)
        //}();
        //
        //var pianoInitializationFunction = function() {
        //    (function(src) {
        //    var a = document.createElement("script");
        //    a.type = "text/javascript";
        //    a.async = true;
        //    a.src = src;
        //    var b = document.getElementsByTagName("script")[0];
        //    b.parentNode.insertBefore(a, b)
        //    })("<php?//= $piano_script_url; ?>//");
        //};
        //
        //var deepInitializerListenerId = setInterval(function() {
        //    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
        //        clearInterval(deepInitializerListenerId);
        //        window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
        //        window.deep.options.trackconsent = true;
        //        window.deep.options.dntignore = true;
        //        window.deep.options.dataCollector = true;
        //        deep.options.pianoEventsQueue = true;
        //        window.deep.options.pianoDataCollector = true;
        //        deep.options.scoring = {
        //            initialRequest: true
        //        };
        //        window.deep();
        //    }
        //});
        //
        //var timeCounter = 0;
        //var getScoringValuesFn = function(pianoInitFunc) {
        //    timeCounter += 10;
        //    if (timeCounter > 1000) {
        //        return pianoInitFunc();
        //    }
        //
        //    setTimeout(() => {
        //        if (!window.tp || !window.deepTracker) {
        //            setTimeout(() => {
        //                getScoringValuesFn(pianoInitFunc);
        //            }, 10);
        //            return;
        //        }
        //
        //        try {
        //            window.deepTracker.getScore({
        //                type: "profile",
        //                force: true
        //            }).then(score => {
        //                if (score.hasOwnProperty("rfv_level")) {
        //                    // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
        //                    window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
        //                }
        //                if (score.hasOwnProperty("rfv_score")) {
        //                    // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
        //                    window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
        //                }
        //                if (score.hasOwnProperty("rfv_segment")) {
        //                    // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
        //                    window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
        //                }
        //                if (score.hasOwnProperty("testgroup")) {
        //                    // console.log("setCustomVariable deep_testgroup", score.testgroup);
        //                    window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
        //                }
        //            });
        //
        //            pianoInitFunc();
        //        } catch (e) {
        //            setTimeout(() => {
        //                getScoringValuesFn(pianoInitFunc);
        //            }, 10);
        //        }
        //    }, 10);
        //};
        //
        //getScoringValuesFn(pianoInitializationFunction);
    </script>
            <script class="DeepDataCollection">
            //articleData = {
            //    "id": <php?//=$page[0]['ENTRY_ID'];?>//,
            //    "title": <php?//=json_encode($page[0]['ENTRY_TITLE']);?>//,
            //    "subtitle": <php?//=json_encode($page[0]['ENTRY_DESCRIPTION']);?>//,
            //    "publication": {
            //        "date": "<php?//=date("Y-m-d", strtotime($sd_created));?>//",
            //        "ts": <php?//=strtotime($sd_created);?>//,
            //        "day": "<php?//=date("D", strtotime($sd_created));?>//",
            //        "month": "<php?//=date("M", strtotime($sd_created));?>//",
            //        "year":             //    },
            //    "categories": [<php?//=$sd_keywords;?>//],
            //    "author": {
            //        "name": "The Local"
            //    }
            //}
        </script>
        <!-- /DEEPBI -->

	<!-- PIANO -->
	<script>
		tp = window["tp"] || [];
		tp.push(["setDebug", true ]);
		if (
					window.location.search.indexOf('utm_source=sinews') < 0 &&
					window.location.search.indexOf('utm_source=newsletter_members') < 0
					) {
		tp.push(["setTags", ["articlepage"]]);
	}
	</script>
	<script>
		var setAdblockerCookie = function(adblocker) {
			var d = new Date();
			d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
			"; expires=" + d.toUTCString() +
			"; path=/";
		};
		var script = document.createElement("script");
		script.setAttribute("async", true);
		script.setAttribute("src", "//www.npttech.com/advertising.js");
		script.setAttribute("onerror","setAdblockerCookie(true);");
		script.setAttribute("onload","setAdblockerCookie(false);");
		document.getElementsByTagName("head")[0].appendChild(script);
	</script>

<!-- /PIANO -->


	<!-- CONNATIX -->
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) { // Only show Connatix video popups to non-Members
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'b599f528-1495-49f8-b8d7-f04c549fae1d');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			} else {
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'b599f528-1495-49f8-b8d7-f04c549fae1d');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			}
		}]);
	</script>
	<!-- /CONNATIX -->

			<!-- CONTENTINSIGHTS -->
			<script>
			  var _ain = {
			    id: "2149",
			    postid: "https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000",
			    url: "https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000",
			    maincontent: "div#article",
			    title: "Swiss ski worker ‘generously rewarded’ after handing back lost $20,000",
			    pubdate: "2020-01-15T09:55:21+01:00",
			    authors: "The Local",
			    sections: "News",
			    tags: "ski lift, Swiss alps, police",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
			<!-- /CONTENTINSIGHTS -->
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.ch.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_3', [728, 90], 'ch_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['ski lift','swiss alps','police']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1565962008"></script>
					<script async src="//news.google.com/swg/js/v1/swg.js"></script>
	

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-11', 'auto');
		ga('set', 'anonymizeIp', true);
		
			ga('set', {
			  title: 'Swiss ski worker ‘generously rewarded\' after handing back lost $20,000',
			  hostname: 'www.thelocal.ch', // The domain of the country being viewed
			  page: '/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000',
			  location: 'https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('set', 'anonymizeIp', true);
		
			ga('theLocalNetwork.set', {
			  title: 'Swiss ski worker ‘generously rewarded\' after handing back lost $20,000',
			  hostname: 'www.thelocal.ch', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000',
			  location: 'https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Switzerland's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						var regSuccess = false;
						tp.push(["addHandler", "registrationSuccess", function(){
							regSuccess = true;
							setTimeout(function(){
								location.replace('/members/account');
							},
							3000);
						}]);
						tp.push(["addHandler", "loginSuccess", function(){
							if(!regSuccess){
								location.reload();
							}
						}]);
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner" >
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>
															<div class="login-box"></div>
												</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Switzerland'><span>Jobs in Switzerland</span></a></li><li><a href='/business-directory' title='Business directory'><span>Business directory</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSwitzerland'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSwitzerland'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section_full">
	<div class='editions'>
		<h3>Editions</h3>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.at/'>Austria</a></li>
				<li><a href='https://www.thelocal.dk/'>Denmark</a></li>
				<li><a href='https://www.thelocal.fr/'>France</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.de/'>Germany</a></li>
				<li><a href='https://www.thelocal.it/'>Italy</a></li>
				<li><a href='https://www.thelocal.no/'>Norway</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.es/'>Spain</a></li>
				<li><a href='https://www.thelocal.se/'>Sweden</a></li>
				<li><a class="no_under">Switzerland</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.com/'>Europe</a></li>
			</ul>
		</div>
	</div>
</div>


<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.englishforum.ch/forum.php'>Discussion forum</a></li>		<li class="site-search">
			<a href="/search">Site search</a>
		</li>
	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

    
    
    <div id="article-inner" class="" >
    <h1>Swiss ski worker ‘generously rewarded’ after handing back lost $20,000</h1>    <div id="article-info-top">
                                <div class="article-author-name"> The Local</div>
                        <div class="article-author-email">
                <a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>                                    <br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
                            </div>
        
        <div class="article-date" title="*Updated: 15 January 2020 09:55 CET+01:00">
            15 January 2020<br />09:55 CET+01:00        </div>

        <div class='article-keywords'><a href='/tag/ski+lift' class='article-keyword'>ski lift</a><a href='/tag/swiss+alps' class='article-keyword'>swiss alps</a><a href='/tag/police' class='article-keyword'>police</a></div>
        


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swiss+ski+worker+%E2%80%98generously+rewarded%E2%80%99+after+handing+back+lost+%2420%2C000&body=https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+ski+worker+%E2%80%98generously+rewarded%E2%80%99+after+handing+back+lost+%2420%2C000&via=TheLocalSwitzer&url=https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20200115%2Fswiss-ski-worker-generously-rewarded-after-handing-back-lost-20000&title=Swiss+ski+worker+%E2%80%98generously+rewarded%E2%80%99+after+handing+back+lost+%2420%2C000&summary=A+ski+resort+worker+has+returned+a+backpack+containing+more+than+%2420%2C000+found+in+a+ski+lift+in+Laax%2C+Switzerland.+%0D%0A&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


    </div>

    <div id="article-container">
                    <div id="article-photo">
                                        <img title="Swiss ski worker ‘generously rewarded’ after handing back lost $20,000" alt="Swiss ski worker ‘generously rewarded’ after handing back lost $20,000" src="/userdata/images/article/e7d72c3e6ef9592435801775426e0803addbabdba5194fb9242846c89d1d7901.jpg" />
                        </div>
            <div class='article-photo-credit'>Photo: FRANCK FIFE / AFP</div>
        
        <div id="article-info-middle">
                            <div class="article-author-name"> The Local</div>
                <div class="article-author-email ">
                    <a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>                                        <br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
                                    </div>
                        <div class="article-date">15 January 2020</div>
            <div class="article-time">09:55 CET+01:00</div>
        </div>

        <div id="article-description">
            <div id='premium-top'>A ski resort worker has returned a backpack containing more than $20,000 found in a ski lift in Laax, Switzerland. 
</div>        </div>

                    <div class="mpu-1 ad-container">
                <!--DESKTOP_AD-->
<div id='ch_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

            </div>
        
        
        <div id='article-body'><div id='premium-container'><p>
	The backpack was forgotten by a Chinese national at the ski resort in the eastern Swiss canton of Grisons, as <a href="https://www.blick.ch/news/schweiz/graubuenden/rucksack-fund-in-laax-gr-chinese-40-vergisst-20000-dollar-in-der-gondel-id15701656.html" target="_blank">was reported in Swiss tabloid Blick</a>.</p>
<p>
	The cantonal police said that the owner was “visibly relieved” to get his backpack back and praised the honesty of the ski worker. </p>
<p>
	The ski worker found the US currency in the abandoned backpack during a shift, before handing it back to the police. </p>

<p>
	<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FKapoGR%2Fposts%2F2658620384228264&width=500" width="500" height="698" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
<p>
	In a public Facebook post, the cantonal police said that the man was ‘generous’ to the 32-year-old worker when it came to a reward, although the police declined to comment on the actual amount of the reward. </p>
<div>
	 </div>
<p>
	 </p>
<p>
	<style type="text/css">
p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica; min-height: 14.0px}	</style>
</p>
<p>
	 </p>
</div></div>
        
        
    </div>

            <div class="article-bottom-member-beg">
        <div class="message-snippet">&nbsp;</div>
        </div>
    
            <div id="article-bottom-paywall-reminder"></div>
    <div id="article-info-bottom">
        <div class='article-keywords'><a href='/tag/ski+lift' class='article-keyword'>ski lift</a><a href='/tag/swiss+alps' class='article-keyword'>swiss alps</a><a href='/tag/police' class='article-keyword'>police</a></div>        <div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swiss+ski+worker+%E2%80%98generously+rewarded%E2%80%99+after+handing+back+lost+%2420%2C000&body=https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+ski+worker+%E2%80%98generously+rewarded%E2%80%99+after+handing+back+lost+%2420%2C000&via=TheLocalSwitzer&url=https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20200115/swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20200115%2Fswiss-ski-worker-generously-rewarded-after-handing-back-lost-20000&title=Swiss+ski+worker+%E2%80%98generously+rewarded%E2%80%99+after+handing+back+lost+%2420%2C000&summary=A+ski+resort+worker+has+returned+a+backpack+containing+more+than+%2420%2C000+found+in+a+ski+lift+in+Laax%2C+Switzerland.+%0D%0A&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
            </div>
    </div>
</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<p>&nbsp;</p><div id='connatixvideo' class='video-ad advertisement ads'></div>				<div class="mobile">
				
<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20191225/ten-things-foreigners-do-that-make-the-swiss-really-uncomfortable-culture-etiquette'>Ten things foreigners do that make Swiss people feel really uncomfortable</a></li>
		<li><a href='/20191226/this-is-how-much-foreign-workers-earn-in-switzerland-seco'>EXPLAINED: How much do foreign workers in Switzerland earn?</a></li>
		<li><a href='/20191223/switzerland-is-worlds-second-freest-country'>Congratulations Switzerland, you're the world's second freest country</a></li>
		<li><a href='/20191222/this-christmas-film-is-the-most-watched-movie-in-swiss-history'>The Christmas movie that became Switzerland's most-watched film ever</a></li>
		<li><a href='/20191223/understanding-the-different-names-for-christmas-across-switzerland'>Understanding the different names for Christmas across Switzerland</a></li>
	</ol>
</div>

				</div>
			<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="swiss-ski-worker-generously-rewarded-after-handing-back-lost-20000" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='ch_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
				}
			}]);
		</script>
	</div>
<div class='ch-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-009b200848">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180406/watch-switzerlands-piano-playing-policeman-goes-viral'><img src='/userdata/images/article/925782e181faf9da7d0ff1486247811a704b27084030f0e97ce3ce3e5953e9e5.jpg' alt='' /></a>						<div><a href='/20180406/watch-switzerlands-piano-playing-policeman-goes-viral'><h2>Watch: Switzerland's piano playing policeman goes viral</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180320/zurich-cops-become-midwives-in-dramatic-mid-road-birth'><img src='/userdata/images/article/6b0625dacc9bfef69b078de63cc537170a60f2e8df0181e4af53c6707d77e735.jpg' alt='' /></a>							<div><a href='/20180320/zurich-cops-become-midwives-in-dramatic-mid-road-birth'><h2>Zurich cops become midwives in dramatic mid-road birth</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171107/zurich-police-will-no-longer-automatically-name-nationality-of-crime-suspects'><img src='/userdata/images/article/ee45743fa005cc1fae897155afe1da539aadbb60fdabc715e3b881052bfc22e1.jpg' alt='' /></a>						<div><a href='/20171107/zurich-police-will-no-longer-automatically-name-nationality-of-crime-suspects'><h2>Zurich police will no longer automatically name nationality of crime suspects</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20171106/arachnophobe-calls-police-to-deal-with-spider-in-chur-home'><h2>Arachnophobe calls police to deal with spider in Chur home</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171011/swiss-fugitive-gets-seven-years-for-attacking-paris-police-car'><h2>Swiss fugitive gets seven years for attacking Paris police car</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20171007/swiss-police-kill-sri-lankan-asylum-seeker-brandishing-knives'><h2>Swiss police kill Sri Lankan asylum seeker brandishing knives</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171002/police-called-to-evacuate-school-near-zurich-after-dozens-of-children-report-breathing-problems'><h2>Police called to evacuate school near Zurich after dozens of children report breathing problems</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20200113/switzerland-zurich-police-to-be-forced-to-name-nationality-and-background-of-offenders" class='headline-img'>
												<img src="/userdata/images/article/d80dd81afd173c9578ed1b38cbe52c604767963c1341b165a6029aa5e7da8dec.jpg" alt="Switzerland: Zurich police to be forced to name nationality and &lsquo;background&rsquo; of offenders "/>
											</a>
										<a href="/20200113/switzerland-zurich-police-to-be-forced-to-name-nationality-and-background-of-offenders"><h2>Switzerland: Zurich police to be forced to name nationality and ‘background’ of offenders </h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191226/avalanche-at-popular-swiss-ski-resort-leaves-people-buried" class='headline-img'>
												<img src="/userdata/images/article/ba1a956dc1d0c89d4aa02be7bee2b461db8af1c961703144f1954e5135c1bfb3.jpg" alt="People suspected buried in avalanche at popular Swiss ski resort"/>
											</a>
										<a href="/20191226/avalanche-at-popular-swiss-ski-resort-leaves-people-buried"><h2>People suspected buried in avalanche at popular Swiss ski resort</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20181210/zurich-is-the-fines-capital-of-switzerland-for-2019-switzerland-cost-of-living" class='headline-img'>
												<img src="/userdata/images/article/3e25dec51ccf05cecf1bb062079e24f5393b979ecfecf326125ec4be4aef9329.jpg" alt="Zurich is the &#039;fines capital&#039; of Switzerland for 2019"/>
											</a>
										<a href="/20181210/zurich-is-the-fines-capital-of-switzerland-for-2019-switzerland-cost-of-living"><h2>Zurich is the 'fines capital' of Switzerland for 2019</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20180821/calls-for-zurich-police-to-get-bodycams-after-hooligans-attack-officers" class='headline-img'>
												<img src="/userdata/images/article/d52cce79340a094722ea1e340ad71ead6000237f23f885f3bc757e699565829f.jpg" alt="Calls for Zurich police to get bodycams after hooligans attack officers"/>
											</a>
										<a href="/20180821/calls-for-zurich-police-to-get-bodycams-after-hooligans-attack-officers"><h2>Calls for Zurich police to get bodycams after hooligans attack officers</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20180428/swiss-guatemalan-ex-police-chief-gets-15-years-for" class='headline-img'>
												<img src="/userdata/images/article/8934f268170446a638e2e664edd8d455a03b671ab8cac29ea0a5bf08a90eeaeb.jpg" alt="Swiss-Guatemalan ex-police chief jailed for 15 years "/>
											</a>
										<a href="/20180428/swiss-guatemalan-ex-police-chief-gets-15-years-for"><h2>Swiss-Guatemalan ex-police chief jailed for 15 years </h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='ch-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-3b295c9715">
  <h2 class="col2-3b295c9715-title">Discussion forum</h2>
  <div class="col2-3b295c9715-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/international-affairs-politics/295864-trumpenfuhrers-impeachment-soap-opera-no-sex-ugly-actors.html'>Trumpenfuhrers impeachment is a soap opera...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/295859-do-brits-have-same-rights-eu-citizens-switzerland-after-brexit.html'>Do Brits have the same rights as EU citizens...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/daily-life/295871-fair-amount.html'>Is this a fair amount?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/daily-life/295868-decent-sledging-conditions-near-z-rich.html'>Decent sledging conditions near Zürich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/family-matters-health/295606-iui-experience-desperate.html'>IUI experience (desperate)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/12</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/business-entrepreneur/190323-translation-needed-vat-form.html'>Translation needed for VAT form</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
	<div class="col2-3b295c9715">
	<h2 class="col2-3b295c9715-title">Noticeboard</h2>
	<div class="col2-3b295c9715-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>21/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/328'>Lovely Furnished 2 BDR Appartment in Veigy FR with Parking</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>18/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/327'>one room apartment in Zurich</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/326'>7 seater BMWX5 in Zurich chf26k low kms</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/325'>For rent 1.5p Lausanne OUCHY with private garden</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>29/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/324'>Holiday Apartments in the “Magic Valley” that is Lötschental</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>29/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/323'>Biel English Church's "Christmas Carol Service"</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js';
        fbq('track', 'PageView');
    </script>
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>