<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  What you need to know about giving birth in Switzerland</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="381700821924600" />
<meta property="fb:app_id" content="1722590698056362" />
<script src="/cdn-cgi/apps/head/lZf3vyVrmrR5-V0sns5PP_RJI4g.js"></script><link rel="canonical" href="https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/favicons/ch.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/favicons/ch.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.ch/xmlrpc.php">
<meta property="news_keywords" content="family,living-in-switzerland" />
<meta property="article:modified_time" content="2022-11-03T13:03:56Z" />
<meta name="cXenseParse:articleid" content="712070" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-scaled.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/" />
<meta property="og:article:author" content="Sandra Sparrowhawk" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/" />
<meta property="og:title" content="What you need to know about giving birth in Switzerland" />
<meta property="og:description" content="Going through pregnancy can be overwhelming no matter where you are in the world, but giving birth in a foreign country can add to the anxiety. We spoke to women who've given birth in Switzerland to find out about their experiences. " />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1920" />
<meta property="og:site_name" content="The Local Switzerland" />
<meta property="article:published_time" content="2022-11-03T13:03:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSwitzerland" />
 <meta name="twitter:title" content="What you need to know about giving birth in Switzerland" />
<meta name="twitter:description" content="Going through pregnancy can be overwhelming no matter where you are in the world, but giving birth in a foreign country can add to the anxiety. We spoke to women who've given birth in Switzerland to find out about their experiences. " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/11/watermarks-logo-aditya-romansa-5zp0jym2w9M-unsplash-scaled.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Sandra Sparrowhawk">
<meta name="description" content="Going through pregnancy can be overwhelming no matter where you are in the world, but giving birth in a foreign country can add to the anxiety. We spoke to women who&#039;ve given birth in Switzerland to find out about their experiences. " />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/ch" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; What you need to know about giving birth in Switzerland Comments Feed" href="https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/feed/" />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.ch/wp-content/themes/thelocal2021/style.css?ver=1.0.88' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.88' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.ch/wp-json/wp/v2/posts/712070" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.ch/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.ch/?p=712070' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.ch%2F20221103%2Fwhat-you-need-to-know-about-giving-birth-in-switzerland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.ch%2F20221103%2Fwhat-you-need-to-know-about-giving-birth-in-switzerland%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.88" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.88" as="style"> <style type="text/css" id="wp-custom-css">
			.single-article-post-thumbnail img {
    max-width: 100% !important;
    height: auto;
}		</style>
<script src='https://experience.piano.io/xbuilder/experience/load?aid=0nYzKk1Epu'></script><script>	tp.push(["setContentSection", "Switzerland: Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","family","living-in-switzerland"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2149",
                        postid: "https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/",
                        url: "https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/",
                        maincontent: "div.entry-the-post",
                        title: "What you need to know about giving birth in Switzerland",
                        pubdate: "2022-11-03T13:03:30+01:00",
                        authors: "Sandra Sparrowhawk",
                        sections: "News",
                        tags: "family,living-in-switzerland",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var themeJsLoaded = false;
                        var numberOfDefinedAdsSlots = 0;
                        var numberOfPageAds = 0;
                    </script>

<script type='text/javascript' async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594604']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script> </head>
<body id="top" class="post-template-default single single-post postid-712070 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/ch_leaderboard_1' data-sizes='[[970,90],[728,90],[980,250],[970,250],[980,240]]' id='ch_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/ch_leaderboard_1_mobile' data-sizes='[[300,250]]' id='ch_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<div class="footer-sticker-ad sticky-banner" id="footer-sticky">

<div class="footer-sticker-ad-content">

<div data-slot='/1774138/ch_leaderboard_5' data-sizes='[[728,90]]' id='ch_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 footer-sticky'>
</div>


<div data-slot='/1774138/ch_leaderboard_5_mobile' data-sizes='[320,50]' id='ch_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile footer-sticky'>
</div>

</div>
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option selected"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.ch/category/switzerland-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Switzerland's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.ch" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/logos/logo-ch.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675945"><a href="https://www.thelocal.ch/category/switzerland-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-685011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685011"><a href="https://www.thelocal.ch/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of Living</a></li>
<li id="menu-item-675946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675946"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-681664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681664"><a href="https://www.thelocal.ch/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Switzerland &#038; Ukraine</a></li>
<li id="menu-item-675947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675947"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675948"><a href="https://www.thelocal.ch/category/covid-19-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675949"><a href="https://www.thelocal.ch/category/living-in-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675951"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675952"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-675950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675950"><a href="/tag/moving-to-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Switzerland</a></li>
</ul>
</li>
<li id="menu-item-675953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675953"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675954"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675955"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675957"><a href="https://www.thelocal.ch/category/switzerland-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Switzerland</a>
<ul class="sub-menu">
<li id="menu-item-675958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675958"><a href="/tag/discover-switzerland" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Switzerland</a></li>
<li id="menu-item-675959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675959"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675960"><a href="https://www.thelocal.ch/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675956"><a href="https://www.thelocal.ch/business-directory/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business directory</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>
<section id="pn-header" class="pn-header"></section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.ch/category/switzerland-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/category/covid-19-switzerland/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/category/living-in-switzerland/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.ch/category/switzerland-explained/" class="" target="">Switzerland: Learn about Switzerland</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.ch/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.ch/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.ch/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.ch/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class=" active-edition-link" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.ch/jobs/" class="" target="">Jobs in Switzerland</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSwitzerland" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSwitz" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="712070" data-related-articles="[{&quot;post_id&quot;:711199,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:710383,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:709737,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:709404,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:708878,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:708604,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:707608,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:707706,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:706839,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:705275,&quot;tag&quot;:&quot;premiumarticle&quot;}]" data-page-type="article" data-id="712070" data-name="What you need to know about giving birth in Switzerland" data-creative="family" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/&amp;title=What+you+need+to+know+about+giving+birth+in+Switzerland&amp;summary=What+happens+if+I+get+pregnant+in+Switzerland?+If+you+fall+pregnant+in+Switzerland,+it+is+important+to+head+to+your+gynaecologist+as+early+as+possible+to+access+the+antenatal+care+and+information+you+need+to+have+a+healthy+pregnancy.+In+Switzerland,+your+health+insurance+covers+several+check-ups+during+the+entirety+of+your+pregnancy.+However,+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=What+you+need+to+know+about+giving+birth+in+Switzerland&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.ch/tag/family">FAMILY</a></h3>
<h1 class="single-article-title">What you need to know about giving birth in Switzerland</h1>
<p class="single-article-excerpt">Going through pregnancy can be overwhelming no matter where you are in the world, but giving birth in a foreign country can add to the anxiety. We spoke to women who've given birth in Switzerland to find out about their experiences. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/&amp;title=What+you+need+to+know+about+giving+birth+in+Switzerland&amp;summary=What+happens+if+I+get+pregnant+in+Switzerland?+If+you+fall+pregnant+in+Switzerland,+it+is+important+to+head+to+your+gynaecologist+as+early+as+possible+to+access+the+antenatal+care+and+information+you+need+to+have+a+healthy+pregnancy.+In+Switzerland,+your+health+insurance+covers+several+check-ups+during+the+entirety+of+your+pregnancy.+However,+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=What+you+need+to+know+about+giving+birth+in+Switzerland&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 3 November 2022 13:03 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-575x431.jpg" width="575" height="431" alt="Holding a baby's hand" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-575x431.jpg 575w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-300x225.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-1024x768.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-768x576.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-1536x1152.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-2048x1536.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-80x60.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-99x74.jpg 99w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/aditya-romansa-5zp0jym2w9M-unsplash-751x563.jpg 751w" sizes="(max-width: 575px) 100vw, 575px" />
<div class="post-thumbnail-credit">Photo by <a href="https://unsplash.com/@adroman?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Aditya Romansa</a> on <a href="https://unsplash.com/s/photos/baby?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Unsplash</a>
</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><strong>What happens if I get pregnant in Switzerland?</strong></p>
<p><span style="font-weight: 400;">If you fall pregnant in Switzerland, it is important to head to your gynaecologist as early as possible to access the antenatal care and </span><a href="https://www.ch.ch/de/familie-und-partnerschaft/mutterschaft-und-vaterschaft/" target="_blank" rel="noopener external sponsored" data-wpel-link="external"><span style="font-weight: 400;">information</span></a><span style="font-weight: 400;"> you need to have a healthy pregnancy.</span></p>
<p><span style="font-weight: 400;">In Switzerland, your health insurance covers several check-ups during the entirety of your pregnancy. However, only one of those, your first prenatal examination, is covered by insurance during the first 15 weeks of being pregnant.</span></p>
<p><span style="font-weight: 400;">Erica Johnson, who moved to Switzerland from the UK just before the Covid pandemic hit, found using the maternity services an overall positive experience despite initially struggling with the admin and logistics side of things.</span></p>
<p><span style="font-weight: 400;">“When I initially found out I was pregnant I wasn’t completely sure about how to proceed,&#8221; she told The Local. &#8220;In the UK I would have just visited my general practitioner. However, my insurance company was very helpful and explained that it would be better to go directly to my gynaecologist. I was able to have early scans at six and seven weeks which is not standard practice in the UK, and I found it very reassuring.&#8221;</span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.ch/20191228/the-benefits-of-raising-children-in-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Opinion &#8211; the benefits of raising children in Switzerland</a></strong></p>

<div data-slot='/1774138/ch_mpu_2' data-sizes='[[300,250]]' id='ch_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/ch_mpu_2_mobile' data-sizes='[[300,250]]' id='ch_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p><span style="font-weight: 400;">In addition to your first check-up, your insurer will pay for two ultrasounds to assess the development of the baby, determine if you are expecting multiples and identify any malformations or anomalies. But don’t worry: Should complications arise, and additional appointments be necessary, your health insurance has you covered.</span></p>
<p><span style="font-weight: 400;">Erica opted to have non-invasive prenatal testing (NIPT) at her 12-week check-up which detected measurements the medical staff found a little concerning.</span></p>
<p><span style="font-weight: 400;">&#8220;We had an amniocentesis and gene testing done,&#8221; she said. &#8220;Of course, as first-time parents this all felt very overwhelming, however, I cannot fault any of the staff/medical professionals. They explained every option to us and were happy to talk through all the risks vs benefits.&#8221;</span></p>
<p><img loading="lazy" class="alignnone wp-image-712082 size-post-thumbnail" src="https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-646x431.jpg" alt="A pregnant woman." width="640" height="427" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-2048x1365.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/camylla-battani-son4VHt4Ld0-unsplash-846x563.jpg 846w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<div class="post-thumbnail-credit">Photo by <a href="https://unsplash.com/@camylla93?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Camylla Battani</a> on <a href="https://unsplash.com/s/photos/pregnant?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Unsplash</a></div>
<p><b>Deciding on a birth plan</b></p>
<p><span style="font-weight: 400;">Should you give birth at a hospital, at home, or perhaps at a birth centre? This is a question many women ask themselves when finding out they are having a baby. </span></p>
<p><span style="font-weight: 400;">In Switzerland, giving birth in hospital is by far the most popular option, but what really matters is that you choose a place for the birth of your child where you will feel the most comfortable and in the best hands. However, keep in mind that in some cases the course of a woman’s pregnancy also plays a role in deciding where the baby will be born.</span></p>
<div class="ml-manual-widget-container"></div>
<p><span style="font-weight: 400;">Mariam Ismail, originally from Egypt, was among the many Swiss residents to choose a hospital birth, opting for her personal gynaecologist to deliver her baby.</span></p>
<p><span style="font-weight: 400;">“I felt like I was in good hands with my gynaecologist,&#8221; she told The Local. &#8220;But also, my family and my husband’s family are all used to giving birth in hospitals, which is why it only made sense for me to do the same.”</span></p>
<p><span style="font-weight: 400;">If you decide to give birth in a hospital, you will benefit from the fact that medical care is guaranteed around the clock for both you and your child. This can help put you at ease during a stressful time. Alternatively, an outpatient birth allows you to leave the hospital just a few hours after welcoming your child and recover at home. </span></p>
<p><span style="font-weight: 400;">Expectant mothers also have the option of a home birth guided by an experienced midwife, or a birth centre, which combines the family atmosphere of one’s home with the presence of several experienced midwives.</span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.ch/20220705/explained-which-baby-names-are-banned-in-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Why so many baby names are banned in Switzerland</a></strong></p>
<p><span style="font-weight: 400;">Switzerland further offers so-called confidential births for women who become pregnant unintentionally and must keep the pregnancy a secret from those around them. In those cases, women have the option to give birth in a hospital under a pseudonym.</span></p>

<div data-slot='/1774138/ch_mpu_3' data-sizes='[[300,250]]' id='ch_mpu_3' class='thelocal-ad-desktop ad-container dfp-ad mpu-3 '>
</div>


<div data-slot='/1774138/ch_mpu_3_mobile' data-sizes='[[300,250]]' id='ch_mpu_3_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-3-mobile '>
</div>

<p><b>Hospital birth</b></p>
<p><span style="font-weight: 400;">Most Swiss </span><a href="https://www.babycenter.de/a25003619/die-geburt-im-spital-in-der-schweiz#:~:text=Die%20Kosten%20f%C3%BCr%20eine%20Geburt,der%20Privatabteilung%20oder%20einem%20Privatspital." target="_blank" rel="noopener external sponsored" data-wpel-link="external"><span style="font-weight: 400;">hospitals</span></a><span style="font-weight: 400;"> hold information events for parents-to-be and allow you to tour their delivery and postpartum wards. Once you have decided on a hospital, it&#8217;s best to let your gynaecologist or midwife register you a few weeks before the birth.</span></p>
<p><span style="font-weight: 400;">When labour symptoms begin, it is common practice to call the maternity ward before leaving home. Depending on how often and severe your contractions are and whether the waters have broken, they will recommend that you come to the hospital for a check-up or wait at home a little longer. The birth is then attended by a midwife on duty unless you choose to bring along your own midwife.</span></p>
<p><span style="font-weight: 400;">After the birth, you and your baby will generally stay in the maternity ward for a few days. During this time, you can recover from the birth, get to know your child, and be supported by the nursing staff. The maternity ward will also answer any questions you may have about breastfeeding and instruct you on caring for your baby.</span></p>
<p><span style="font-weight: 400;">Mariam said that the care she received during her stay in the hospital could not be topped.</span></p>
<p><span style="font-weight: 400;">“The midwives were constantly checking up on both, the baby and I, making sure we didn’t need anything,&#8221; she said. &#8220;The food was lovely, unlike any hospital food you would get in most countries. Some of the dishes I had were actually better than foods I’ve had in many restaurants.&#8221;</span></p>

<div data-slot='/1774138/ch_mpu_4' data-sizes='[[300,250]]' id='ch_mpu_4' class='thelocal-ad-desktop ad-container dfp-ad mpu-4 '>
</div>


<div data-slot='/1774138/ch_mpu_4_mobile' data-sizes='[[300,250]]' id='ch_mpu_4_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-mobile '>
</div>

<p><b>Maternity leave in Switzerland</b></p>
<p><span style="font-weight: 400;">In Switzerland, </span><a href="https://www.ch.ch/de/familie-und-partnerschaft/mutterschaft-und-vaterschaft/schwangerschaft-und-geburt/mutterschafts-und-vaterschaftsurlaub/#dauer-des-mutterschaftsurlaubs-und-hohe-der-entschadigung" target="_blank" rel="noopener external sponsored" data-wpel-link="external"><span style="font-weight: 400;">maternity leave</span></a><span style="font-weight: 400;"> is fixed at 14 weeks (98 days), while father are allowed two weeks paid leave (14 days). Both maternity and paternity allowances are 80 percent of the salary, capped at a maximum 196 francs per day.</span></p>
<p><span style="font-weight: 400;">However, cantonal regulations, personnel regulations and collective employment agreements can provide for more generous solutions.</span></p>
<p><span style="font-weight: 400;">Women also may not be dismissed during pregnancy and maternity leave.</span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.ch/20221013/explained-what-parental-leave-are-new-parents-entitled-to-in-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">What parental leave are new parents entitled to in Switzerland?</a></strong></p>
<p><img loading="lazy" class="alignnone wp-image-712083 size-post-thumbnail" src="https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-646x431.jpg" alt="A baby's feet. " width="640" height="427" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-2048x1365.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/fe-ngo-bvx3G7RkOts-unsplash-844x563.jpg 844w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<div class="post-thumbnail-credit">Photo by <a href="https://unsplash.com/@fengo?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Fé Ngô</a> on <a href="https://unsplash.com/s/photos/baby?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Unsplash</a></div>
<p><b>What about aftercare?</b></p>
<p><span style="font-weight: 400;">Though Erica found herself unsure about how postnatal care works in Switzerland, she soon sourced her own midwife via a Facebook group.</span></p>
<p><span style="font-weight: 400;">&#8220;I was so impressed with the level of care my midwife provided and the number of visits that the basic insurance covers,&#8221; she said. </span></p>
<p><span style="font-weight: 400;">&#8220;For the first week my midwife came every day and then we gradually reduced to once/twice a week. It was so reassuring to have someone there each day when you are in a fog of exhaustion and often pain, to answer all those initial worries and support us as we adjusted to our new life as a family of three. </span></p>
<p><span style="font-weight: 400;">&#8220;She helped us bath our baby for the first time, supported me as I learned to breastfeed, monitored the baby’s weight, checked on my physical healing and was able to suggest other sources of support.&#8221;</span></p>

<div data-slot='/1774138/ch_mpu_18' data-sizes='[[300,250]]' id='ch_mpu_18' class='thelocal-ad-desktop ad-container dfp-ad mpu-18 '>
</div>


<div data-slot='/1774138/ch_mpu_18_mobile' data-sizes='[[300,250]]' id='ch_mpu_18_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-18-mobile '>
</div>

<p><span style="font-weight: 400;">Though both Erica and Mariam found Switzerland’s care of pregnant woman and its hospitals exceptional, neither were informed about </span><a href="https://postpartale-depression.ch/de/8-informationen.html" target="_blank" rel="noopener external sponsored" data-wpel-link="external"><span style="font-weight: 400;">postnatal depression</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">“I was never explicitly informed about postnatal depression, but I knew enough about it from my own research and my midwife frequently checked in on how I was coping mentally,” Erica said.</span></p>
<p><span style="font-weight: 400;">Mariam added: &#8220;I have been informed about postnatal depression mainly by friends and family, but not exactly by any healthcare representative.&#8221;</span></p>
<p class="clear"></p>
</div> </section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">Sandra Sparrowhawk</span>
<a href="/cdn-cgi/l/email-protection#0f616a787c4f7b676a63606c6e63216c67"><span class="__cf_email__" data-cfemail="cea0abb9bd8ebaa6aba2a1adafa2e0ada6">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="exclude"></a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.ch/tag/family" data-wpel-link="internal" target="_self" rel="noopener noreferrer">FAMILY</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.ch/tag/living-in-switzerland" data-wpel-link="internal" target="_self" rel="noopener noreferrer">LIVING IN SWITZERLAND</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/&amp;title=What+you+need+to+know+about+giving+birth+in+Switzerland&amp;summary=What+happens+if+I+get+pregnant+in+Switzerland?+If+you+fall+pregnant+in+Switzerland,+it+is+important+to+head+to+your+gynaecologist+as+early+as+possible+to+access+the+antenatal+care+and+information+you+need+to+have+a+healthy+pregnancy.+In+Switzerland,+your+health+insurance+covers+several+check-ups+during+the+entirety+of+your+pregnancy.+However,+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=What+you+need+to+know+about+giving+birth+in+Switzerland&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20221103/what-you-need-to-know-about-giving-birth-in-switzerland/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.ch/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="712070"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="711199" data-name="READER QUESTION: Can I live in Switzerland without registering at the commune?" data-creative="Reader questions" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="429" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280-646x429.jpg" class="related-article-image-post wp-post-image" alt="READER QUESTION: Can I live in Switzerland without registering at the commune?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280-646x429.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280-300x199.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280-1024x680.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280-768x510.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280.jpg 1280w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.ch/tag/question">READER QUESTIONS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/" class="article-link-event" data-page-type="article" data-id="711199" data-name="READER QUESTION: Can I live in Switzerland without registering at the commune?" data-creative="Reader questions" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">READER QUESTION: Can I live in Switzerland without registering at the commune?</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.ch/20221021/everything-you-need-to-know-about-adopting-a-child-in-switzerland/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="710383" data-name="Everything you need to know about adopting a child in Switzerland" data-creative="family" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash-646x431.jpg" class="related-article-image-post wp-post-image" alt="Everything you need to know about adopting a child in Switzerland" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash-1024x684.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash-768x513.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash-1536x1026.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash-843x563.jpg 843w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/guillaume-de-germain-fgmLRBlUIpc-unsplash.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.ch/tag/family">FAMILY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.ch/20221021/everything-you-need-to-know-about-adopting-a-child-in-switzerland/" class="article-link-event" data-page-type="article" data-id="710383" data-name="Everything you need to know about adopting a child in Switzerland" data-creative="family" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Everything you need to know about adopting a child in Switzerland</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/ch_mpu_1' data-sizes='[[300,250]]' id='ch_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/ch_mpu_1_mobile' data-sizes='[[300,250]]' id='ch_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/" data-page-type="article" data-id="711199" data-name="READER QUESTION: Can I live in Switzerland without registering at the commune?" data-creative="Reader questions" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>

<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.ch/tag/question">READER QUESTIONS</a></h3>
<h1 class="single-article-title">READER QUESTION: Can I live in Switzerland without registering at the commune?</h1>
<p class="single-article-excerpt">If you come from a country with fewer regulations surrounding your residency, then Swiss rules may seem to be unnecessarily onerous. Here's what you need to know about registering with the commune. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/&amp;title=READER+QUESTION:+Can+I+live+in+Switzerland+without+registering+at+the+commune?&amp;summary=One+of+the+first+things+you+may+have+learned+as+a+newcomer+to+Switzerland+is+that+there+is+a+huge+amount+of+paperwork+you+need+to+fill+out+and+file+with+appropriate+authorities+when+settling+in.+Getting+registered+in+your+place+of+residence+is+one+of+them.+Every+person+living+in+Switzerland,+whether+Swiss+or+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=READER+QUESTION:+Can+I+live+in+Switzerland+without+registering+at+the+commune?&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 27 October 2022 15:32 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/office-g35c0c2098_1280-646x429.jpg" width="646" height="429" alt="READER QUESTION: Can I live in Switzerland without registering at the commune?" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p>One of the first things you may have learned as a newcomer to Switzerland is that there is a huge amount of <a href="https://www.thelocal.ch/20210928/the-most-essential-pieces-of-paperwork-youll-need-in-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">paperwork</a> you need to fill out and file with appropriate authorities when settling in.</p>
<p>Getting registered in your place of residence is one of them.</p>
<p>Every person living in Switzerland, whether Swiss or foreigner, must announce their arrival to their local communal or municipal authorities within 14 days.</p>
<p>There is no way to circumvent this requirement; you can’t move from one location to another and stay pretty much under the radar. That’s because Swiss authorities want to know who is living in their country and where.</p>

<div data-slot='/1774138/ch_mpu_4_ap' data-sizes='[[300,250]]' id='ch_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/ch_mpu_4_ap_mobile' data-sizes='[[300,250]]' id='ch_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>One of the reasons for this requirement is to be able to find you in case of need, but there are other reasons as well — for instance, for statistical purposes, so that local governments know how many residents there are in each of their communes.</p>
<p>This is important for calculating tax revenues, health infrastructure, emergency plans, and other logistics.</p>
<p>Being a rebel and not registering with your commune (even if you manage to be undetected, which is doubtful in a small and well-organised country like Switzerland), will eventually backfire.</p>
<p>Local authorities will find you anyway sooner or later — probably sooner — and impose a hefty fine on you, the amount of which will depend on the reason why you didn’t register in the first place.</p>
<div class="ml-manual-widget-container"></div>
<p>There will be certain situations when you will be asked to show the proof of residence document (Wohnsitzbescheinigungen/ Attestation de domicile / certificati di residenza) in your commune — for instance, in connection with tax and social security contributions, or when renewing your driving licence.</p>
<p>The requirement to register in your town or village can be likened to the obligation to buy a health insurance policy: you must do it whether you like it or not.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.ch/20221025/what-happens-if-i-dont-renew-my-swiss-health-insurance/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">What happens if I don’t renew my Swiss health insurance?</a></strong></p>

<div data-slot='/1774138/ch_mpu_5_ap' data-sizes='[[300,250]]' id='ch_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/ch_mpu_5_ap_mobile' data-sizes='[[300,250]]' id='ch_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p><strong>How do you register?</strong></p>
<p>In some cantons, you can do this procedure <a href="https://www.eumzug.swiss/eumzugngx/global" data-wpel-link="external" target="_blank" rel="external noopener sponsored">online</a>, while in others you must come to your local residents’ registration office (Einwohnerkontrolle / Contrôle des habitants/ Controllo abitanti) in person.</p>
<p>Whether you register online or in person, you will need the following documents:</p>
<ul>
<li>A passport or ID card for each member of the family, in addition to a passport-sized photo for everyone</li>
<li>Documents about your family status — whether you are single, married, with or without children</li>
<li>Your work or residency permit </li>
<li>Your rent contract or proof of home ownership.</li>
</ul>
<p>The entire process will have to be repeated when you move to another home, even if you remain in the same commune. You will have to de-register your old address and register the new one.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.ch/20210930/explained-how-to-register-your-address-in-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">EXPLAINED: How to register your address in Switzerland</a></strong></p>
</div> </section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="76" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-76x90.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-76x90.jpg 76w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-254x300.jpg 254w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-865x1024.jpg 865w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-768x909.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-63x74.jpg 63w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-364x431.jpg 364w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-476x563.jpg 476w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead.jpg 933w" sizes="(max-width: 76px) 100vw, 76px" /></div>
<address>
<span rel="author">Helena Bachmann in Geneva</span>
<a href="/cdn-cgi/l/email-protection#dab4bfada99aaeb2bfb6b5b9bbb6f4b9b2"><span class="__cf_email__" data-cfemail="214f445652615549444d4e42404d0f4249">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="exclude"></a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/&amp;title=READER+QUESTION:+Can+I+live+in+Switzerland+without+registering+at+the+commune?&amp;summary=One+of+the+first+things+you+may+have+learned+as+a+newcomer+to+Switzerland+is+that+there+is+a+huge+amount+of+paperwork+you+need+to+fill+out+and+file+with+appropriate+authorities+when+settling+in.+Getting+registered+in+your+place+of+residence+is+one+of+them.+Every+person+living+in+Switzerland,+whether+Swiss+or+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=READER+QUESTION:+Can+I+live+in+Switzerland+without+registering+at+the+commune?&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/&amp;title=READER+QUESTION:+Can+I+live+in+Switzerland+without+registering+at+the+commune?&amp;summary=One+of+the+first+things+you+may+have+learned+as+a+newcomer+to+Switzerland+is+that+there+is+a+huge+amount+of+paperwork+you+need+to+fill+out+and+file+with+appropriate+authorities+when+settling+in.+Getting+registered+in+your+place+of+residence+is+one+of+them.+Every+person+living+in+Switzerland,+whether+Swiss+or+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=READER+QUESTION:+Can+I+live+in+Switzerland+without+registering+at+the+commune?&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.ch/20221027/reader-question-can-i-live-in-switzerland-without-registering-at-the-commune#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.ch/20221017/why-you-shouldnt-expect-the-swiss-to-speak-english-to-you/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="709737" data-name="Why you shouldn&#8217;t expect the Swiss to speak English to you" data-creative="living in switzerland" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash-646x431.jpg" class="related-article-image-post wp-post-image" alt="Why you shouldn&#039;t expect the Swiss to speak English to you" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/patrick-hodskins-VMPF5biAiHM-unsplash.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.ch/tag/living-in-switzerland">LIVING IN SWITZERLAND</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.ch/20221017/why-you-shouldnt-expect-the-swiss-to-speak-english-to-you/" class="article-link-event" data-page-type="article" data-id="709737" data-name="Why you shouldn&#8217;t expect the Swiss to speak English to you" data-creative="living in switzerland" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Why you shouldn&#8217;t expect the Swiss to speak English to you</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.ch/20221013/explained-what-parental-leave-are-new-parents-entitled-to-in-switzerland/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="709404" data-name="EXPLAINED: What parental leave are new parents entitled to in Switzerland?" data-creative="family" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/family-ga3a121415_1280-646x431.jpg" class="related-article-image-post wp-post-image" alt="EXPLAINED: What parental leave are new parents entitled to in Switzerland?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/family-ga3a121415_1280-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/family-ga3a121415_1280-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/family-ga3a121415_1280-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/family-ga3a121415_1280-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/family-ga3a121415_1280-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/family-ga3a121415_1280-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/family-ga3a121415_1280-844x563.jpg 844w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/family-ga3a121415_1280.jpg 1280w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.ch/tag/family">FAMILY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.ch/20221013/explained-what-parental-leave-are-new-parents-entitled-to-in-switzerland/" class="article-link-event" data-page-type="article" data-id="709404" data-name="EXPLAINED: What parental leave are new parents entitled to in Switzerland?" data-creative="family" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">EXPLAINED: What parental leave are new parents entitled to in Switzerland?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/ch_mpu_5' data-sizes='[[300,250]]' id='ch_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/ch_mpu_5_mobile' data-sizes='[[300,250]]' id='ch_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594306:i1z0c5'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.ch/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.ch/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.ch/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.ch/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.ch/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div> 
<button id="ot-sdk-btn" class="ot-sdk-show-settings" style="display:none">Cookie Settings</button>

<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSwitzerland" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSwitz" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/ch" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/navigation.js?ver=1.0.88' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.88' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.ch\/wp-admin\/admin-ajax.php","ajax_nonce":"f3b147a93d","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local CH","article_tags":["family","living-in-switzerland"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/theme.js?ver=1.0.88' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.ch\/wp-admin\/admin-ajax.php","nonce":"df952ca39d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.88' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script data-cfasync="false" type="text/javascript" data-vendor="didomi:google">
                        
                        function checkIfElementsFilledWithAds() {
                            if (themeJsLoaded && typeof numberOfPageAds !== 'undefined' && typeof numberOfDefinedAdsSlots !== 'undefined' && numberOfPageAds !== 0) {
                                if (numberOfPageAds == numberOfDefinedAdsSlots) {
                                    tp.push(["init", function() {
                                        if (!tp.pianoId.isUserValid()) {
                                            (function(w, d) {
                                                var s = d.createElement('script');
                                                s.src = '//cdn.adpushup.com/41707/adpushup.js';
                                                s.crossOrigin='anonymous'; 
                                                s.type = 'text/javascript'; s.async = true;
                                                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
                                                w.adpushup = w.adpushup || {que:[]};
                                            })(window, document);
                                        }
                                    }]);
                                } else {
                                    setTimeout(() => {
                                        checkIfElementsFilledWithAds();
                                    }, 1000);
                                }
                                
                            } else {
                                setTimeout(() => {
                                    checkIfElementsFilledWithAds();
                                }, 1000); 
                            }
                        }
                        checkIfElementsFilledWithAds();
                        
                    </script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Thu, 03 Nov 2022 13:05:35 <![endif]-->
