<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<link rel='canonical' href='https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction' />
	<link rel='amphtml' href='https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Rare diamond earrings expected to fetch millions in Geneva auction - The Local</title>
	<meta name='description' content='Sotheby&#039;s said on Monday it would auction a pair of &quot;phenomenally rare&quot; blue and pink diamond earrings next month that
together may fetch up to $68 million.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction",
			"headline": "Rare diamond earrings expected to fetch millions in Geneva auction",
			"datePublished": "2017-04-11T08:27:07+02:00",
			"dateModified": "2017-04-11T08:27:07+02:00",
			"description": "Sotheby&#39;s said on Monday it would auction a pair of &quot;phenomenally rare&quot; blue and pink diamond earrings next month that
together may fetch up to $68 million.",
			"keywords": ["gems","earrings","auction"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/assets/libraries/img.class/view.php?image=../../../userdata/images/article/94339159216eba13f88b566649d2b47e14c489336820967fb0f1963398bf13e0.jpg&size=696x431&mode=resize",
				"width": 696,
				"height": 431
			},
			"articleBody": "<div>\"The &#39;Apollo and Artemis Diamonds&#39; will be the stars of our May sale in Geneva -- by far the most important pair of earrings ever offered at auction,\" David Bennett, worldwide chairman of Sotheby&#39;s international jewellery division, said in a statement.</div><div>The earrings comprise two large pear-shaped gems of different hues.</div><div>They will go on the block separately on May 16th, the auction house said, adding that the seller wished to remain anonymous.</div><div>The 14.54-carat Apollo Blue, which is described by Sotheby&#39;s as \"the largest Internally Flawless Fancy Vivid Blue diamond ever to be offered at auction\", is estimated to fetch between $38 million and $50 million.</div><div>The 16-carat Artemis Pink, with its \"Fancy Intense Pink\" hue, meanwhile, is expected to rake in $12.5-18 million.</div><div>The diamonds were named after Apollo, the Greek god of music and of the Sun, and Artemis, his twin sister, who was goddess of the hunt and of the Moon.</div><div>In Greek and Roman mythology, diamonds were believed to be the tears of the gods.</div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/94339159216eba13f88b566649d2b47e14c489336820967fb0f1963398bf13e0.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction" />
		<meta property="og:title" content="Rare diamond earrings expected to fetch millions in Geneva auction" />
		<meta property="og:description" content="Sotheby's said on Monday it would auction a pair of phenomenally rare blue and pink diamond earrings next month that
together may fetch up to $68 million." />
		<meta property="article:published_time" content="2017-04-11T08:27:07+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Rare diamond earrings expected to fetch millions in Geneva auction" />
		<meta name="twitter:description" content="Sotheby's said on Monday it would auction a pair of phenomenally rare blue and pink diamond earrings next month that
together may fetch up to $68 million." />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/94339159216eba13f88b566649d2b47e14c489336820967fb0f1963398bf13e0.jpg" />
				<meta property='fb:pages' content='381700821924600' />
<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961'); 
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-11', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Switzerland's news in English</span>

				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href="/"><span>News</span></a></li><li
					><a href="/jobs"><span>Jobs <span class="jobs_count">(4,887)</span></span></a></li><li
					><a href='/property'><span>Homes</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li					><a href="/lifestyle"><span>Lifestyle</span></a></li>
											<li><a href="https://dating.thelocal.com" target="_blank"
													onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Switzerland', 'https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction');"
												><span>Dating</span></a></li>
									</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=bern'>Jobs in Bern</a></li><li><a href='/jobs/?job_location=basel'>Jobs in Basel</a></li><li><a href='/jobs/?job_location=zurich'>Jobs in Zurich</a></li><li><a href='/jobs/?job_location=geneva'>Jobs in Geneva</a></li><li><a href='/jobs/?job_location=lausanne'>Jobs in Lausanne</a></li>		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='/advertise'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Rare diamond earrings expected to fetch millions in Geneva auction</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>			</div>
			
			<div class="article-date" title="*Updated: 11 April 2017 08:27 CEST+02:00">
				11 April 2017<br />
				08:27 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/gems' class='article-keyword'>gems</a><a href='/tag/earrings' class='article-keyword'>earrings</a><a href='/tag/auction' class='article-keyword'>auction</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Rare+diamond+earrings+expected+to+fetch+millions+in+Geneva+auction', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Rare+diamond+earrings+expected+to+fetch+millions+in+Geneva+auction&via=TheLocalSwitzer&url=https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Rare diamond earrings expected to fetch millions in Geneva auction" alt="Rare diamond earrings expected to fetch millions in Geneva auction" src="/userdata/images/article/94339159216eba13f88b566649d2b47e14c489336820967fb0f1963398bf13e0.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: Ben Stansall/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>				</div>
								<div class="article-date">
					11 April 2017				</div>
				<div class="article-time">
					08:27 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Sotheby's said on Monday it would auction a pair of "phenomenally rare" blue and pink diamond earrings next month that
together may fetch up to $68 million.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><div>
	"The &#39;Apollo and Artemis Diamonds&#39; will be the stars of our May sale in Geneva -- by far the most important pair of earrings ever offered at auction," David Bennett, worldwide chairman of Sotheby&#39;s international jewellery division, said in a statement.</div>
<div>
	   </div>
<div>
	The earrings comprise two large pear-shaped gems of different hues.</div>
<div>
	   </div>
<div>
	They will go on the block separately on May 16th, the auction house said, adding that the seller wished to remain anonymous.</div>
<div>
	   </div>
<div>
	The 14.54-carat Apollo Blue, which is described by Sotheby&#39;s as "the largest Internally Flawless Fancy Vivid Blue diamond ever to be offered at auction", is estimated to fetch between $38 million and $50 million.</div>
<div>
	   </div>
<div>
	The 16-carat Artemis Pink, with its "Fancy Intense Pink" hue, meanwhile, is expected to rake in $12.5-18 million.</div>
<div>
	   </div>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=707950460d9591cf76141bf75a56b380'></script><div>
	The diamonds were named after Apollo, the Greek god of music and of the Sun, and Artemis, his twin sister, who was goddess of the hunt and of the Moon.</div>
<div>
	   </div>
<div>
	In Greek and Roman mythology, diamonds were believed to be the tears of the gods.</div>
</div>		</div>

		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/gems' class='article-keyword'>gems</a><a href='/tag/earrings' class='article-keyword'>earrings</a><a href='/tag/auction' class='article-keyword'>auction</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Rare+diamond+earrings+expected+to+fetch+millions+in+Geneva+auction', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Rare+diamond+earrings+expected+to+fetch+millions+in+Geneva+auction&via=TheLocalSwitzer&url=https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>



<div id='disqus-comments'>
	<div id="disqus_thread"></div>
	<script>
		var disqus_shortname = 'thelocalswitzerland';
		var disqus_url = 'https://www.thelocal.ch/20170411/rare-diamond-earrings-expected-to-fetch-millions-in-geneva-auction';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
</div>

<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="gyVLzCYnhI-widget">
	<h2 id="gyVLzCYnhI-title">From our sponsors</h2>
	<div id="gyVLzCYnhI-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170406/expat-depression-7-tips-for-how-to-cope-cignaglobal-tlccu'><img src='/userdata/images/article/5bc38b80e8c169fc6a3d09331f55dc812d6443f1b9fb2e56c57503c3c4200e1d.jpg' alt='' /></a>					<a href='/20170406/expat-depression-7-tips-for-how-to-cope-cignaglobal-tlccu'><h2>Expat depression: 7 tips for how to cope</h2></a>
					<p>April 7th is World Health Day, and this year’s theme is depression – a problem more common among expats than many people realize. Luckily there are steps you can take to beat back the expat blues!</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170403/8-reasons-you-should-just-give-in-and-hire-a-nanny-or-cleaner-already-and-how-to-do-it-quittch-tlccu'><img src='/userdata/images/article/df32d3f7a2255891a0e30708dff9a141727781f905150861c6e408055625560a.jpg' alt='' /></a>						<a href='/20170403/8-reasons-you-should-just-give-in-and-hire-a-nanny-or-cleaner-already-and-how-to-do-it-quittch-tlccu'><h2>8 reasons to give in and hire a nanny or cleaner already (and how to do it)</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170328/four-things-to-figure-out-before-you-move-to-switzerland-swissbenefits-tlccu'><img src='/userdata/images/article/ba55d8e1c8c7b8b7036b7e1287b526299f4b28f10296406eaeb9bebaefc2b372.jpg' alt='' /></a>							<a href='/20170328/four-things-to-figure-out-before-you-move-to-switzerland-swissbenefits-tlccu'><h2>What to consider before you move to Switzerland</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170321/7-reasons-you-should-have-international-health-insurance-cignaglobal-tlccu'><img src='/userdata/images/article/e062dd383c2ad85e954f778abf65238403b4393360fad49e877a17ee4d389b42.jpg' alt='' /></a>						<a href='/20170321/7-reasons-you-should-have-international-health-insurance-cignaglobal-tlccu'><h2>7 reasons you should have international health insurance</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>							<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20161117/rare-blue-diamond-fetches-17m-at-geneva-auction'>
															<img src='/userdata/images/article/751f8ba7c2f9f004dd11617652edd435195ab6b219d8482cc57c3127edda4900.jpg' alt='' />
														</a>
							<a href='/20161117/rare-blue-diamond-fetches-17m-at-geneva-auction'><h2>Rare blue diamond fetches $17m at Geneva auction</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161115/watch-sells-for-record-11m-in-geneva-auction'>
																	<img src='/userdata/images/article/6713ede74557cd18f22dc816da8817f0419ca46b5ba276fcbe5a22a7c39b3d52.jpg' alt='' />
																</a>
								<a href='/20161115/watch-sells-for-record-11m-in-geneva-auction'><h2>Watch sells for record $11m at Geneva auction </h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20160519/rare-wine-should-fetch-millions-at-geneva-auction'>
															<img src='/userdata/images/article/c24307df315d47073c7416a50010ff32a72665aba22559cff874919087fc8a35.jpg' alt='' />
														</a>
							<a href='/20160519/rare-wine-should-fetch-millions-at-geneva-auction'><h2>Rare wine expected to fetch millions at Geneva auction </h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20160518/pink-diamond-sold-for-record-breaking-31m-in-geneva'>
																	<img src='/userdata/images/article/b154eec2956fb27e3fe9db04b5812348943f856751b6a0ac05a3084fbadac56a.jpg' alt='' />
																</a>
								<a href='/20160518/pink-diamond-sold-for-record-breaking-31m-in-geneva'><h2>Pink diamond sold for record-breaking $31m in Geneva</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20151112/tycoon-buys-blue-moon-in-record-geneva-sale'><h2>Tycoon spends $48m on 'Blue Moon' for daughter</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20151111/pink-diamond-sets-record-at-geneva-sale'><h2>Pink diamond sets record at Geneva auction</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20151003/swatch-watch'><h2>Rare Swatch watches to be auctioned in Geneva</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20150925/rare-pink-diamond-goes-to-geneva-auction'><h2>Rare pink diamond goes to Geneva auction</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170217/swiss-study-snow-to-largely-disappear-from-alps-by-2100'><img src='/userdata/images/article/bbf7c6b6ec3e646bd4711a6e46656805b4855df43393f9c93196aed23ad12241.jpg' alt='' /></a>						<a href='/20170217/swiss-study-snow-to-largely-disappear-from-alps-by-2100'><h2>Swiss study: snow to largely disappear from Alps by 2100</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170215/how-to-improve-your-social-life-in-switzerland'><img src='/userdata/images/article/b371c3ea3b1b26e758f002966c06e48166c85c404b2e45524ddc76dfc536fbcb.jpg' alt='' /></a>							<a href='/20170215/how-to-improve-your-social-life-in-switzerland'><h2>How to improve your social life in Switzerland</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170215/video-new-satirical-film-introduces-trump-to-geneva'><img src='/userdata/images/article/a98d81dbe40cd35b15ed6e02f713f664f91cf778e29e6bb2e4117ed4c31a2619.jpg' alt='' /></a>						<a href='/20170215/video-new-satirical-film-introduces-trump-to-geneva'><h2>VIDEO: New satirical film introduces Trump to Geneva</h2></a>
					</div>
					<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
				</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170214/this-is-why-our-readers-love-living-in-switzerland'><h2>This is why our readers love living in Switzerland</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170214/lucerne-police-rapist-who-left-victim-paralyzed-revealed-a-name'><h2>Lucerne police: rapist who left victim paralyzed revealed a name</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170213/swiss-governments-tax-reform-plan-crushed-by-voters'><h2>Swiss government’s tax reform plan crushed by voters</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170213/bern-politician-wants-to-silence-church-bells-at-night'><h2>Bern politician wants to silence church bells at night</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>4,887 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170412/how-to-save-money-in-zurich-europes-most-expensive-city' class='headline-img'><img src='/userdata/images/article/65e6ce7d6ad90deb9e86017c82c83d3870510aa1bd0899cd268b0a9ac2216043.jpg'
 alt='How to save money in Zurich, Europe’s most expensive city' /></a>
	<a href='/20170412/how-to-save-money-in-zurich-europes-most-expensive-city'><h2>How to save money in Zurich, Europe’s most expensive city</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170412/man-arrested-over-fatal-basel-shooting' class='headline-img'><img src='/userdata/images/article/89d4b1146b29868b5654f3587b26a0359390cec5caf129013dadb1f5ccac802f.jpg'
 alt='Man arrested over fatal Basel shooting' /></a>
	<a href='/20170412/man-arrested-over-fatal-basel-shooting'><h2>Man arrested over fatal Basel shooting</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170412/afghan-refugee-faces-deportation-after-25-years-in-switzerland' class='headline-img'><img src='/userdata/images/article/b471607c5024d96afeabec31847dba0af76b989858d6b1ca39006fffb9f90477.jpg'
 alt='Afghan refugee faces deportation after 25 years in Switzerland' /></a>
	<a href='/20170412/afghan-refugee-faces-deportation-after-25-years-in-switzerland'><h2>Afghan refugee faces deportation after 25 years in Switzerland</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170411/five-curious-swiss-regional-easter-traditions' class='headline-img'><img src='/userdata/images/article/e959d148dc957e2693a4c819f4302d531b8585e920e05096c669bbd2993679fc.jpg'
 alt='Five curious Easter events in Switzerland' /></a>
	<a href='/20170411/five-curious-swiss-regional-easter-traditions'><h2>Five curious Easter events in Switzerland</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170411/woman-86-arrested-for-spraying-anti-war-graffiti-on-swiss-national-bank' class='headline-img'><img src='/userdata/images/article/2e74f519d166c6ecf64fdf8933c29ca198108c2bb083e92f34f2a175d5b60c7b.jpg'
 alt='Woman, 86, arrested for spraying anti-war graffiti on Swiss National Bank' /></a>
	<a href='/20170411/woman-86-arrested-for-spraying-anti-war-graffiti-on-swiss-national-bank'><h2>Woman, 86, arrested for spraying anti-war graffiti on Swiss National Bank</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170410/why-the-swiss-like-to-burn-a-snowman-every-april'>Why the Swiss like to burn a snowman every April</a></li><li><a href='/20170410/prize-winning-swiss-educationalist-admits-sex-acts-with-students'>Prize-winning Swiss educationalist admits sex acts with students </a></li><li><a href='/20170410/two-killed-by-van-on-pedestrian-crossing-in-lausanne'>Two killed by van on pedestrian crossing in Lausanne </a></li><li><a href='/20170411/lauterbrunnen-basejumper-saved-in-nighttime-operation'>Lauterbrunnen basejumper saved in nighttime operation</a></li><li><a href='/20170411/five-curious-swiss-regional-easter-traditions'>Five curious Easter events in Switzerland</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>05/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/176'>Looking for a Full time Maid</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>05/04</div>  <div class='noticeboard-title'>    <a href='/noticeboard/177'>Driver /Gofer </a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>30/03</div>  <div class='noticeboard-title'>    <a href='/noticeboard/175'>Book Signing at Payot Rive</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>28/03</div>  <div class='noticeboard-title'>    <a href='/noticeboard/174'>Do you commute regularly to London?</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>15/03</div>  <div class='noticeboard-title'>    <a href='/noticeboard/173'>English Teacher / IELTS and FCE Preparation / Conversation</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>14/03</div>  <div class='noticeboard-title'>    <a href='/noticeboard/172'>BMW X3 xDrive 20i - CHF 2800 Milage 63000 km </a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="/advertise">Audience data</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

					<script>
				var disqus_shortname = 'thelocalswitzerland';
				(function () {
					var s = document.createElement('script'); s.async = true;
					s.src = '//' + disqus_shortname + '.disqus.com/count.js';
					(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
				
<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='ch_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>