<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live' />
	<link rel='amphtml' href='https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Survey: Switzerland ranked the safest place for expats to live - The Local</title>
	<meta name='description' content='Switzerland is the safest place for expats to live, according to the latest survey from expat networking community Internations. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live",
			"headline": "Survey: Switzerland ranked the safest place for expats to live",
			"datePublished": "2017-09-06T11:44:00+02:00",
			"dateModified": "2017-09-06T11:44:00+02:00",
			"description": "Switzerland is the safest place for expats to live, according to the latest survey from expat networking community Internations.",
			"keywords": ["safety","internations","expats","swiss life"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/assets/libraries/img.class/view.php?image=../../../userdata/images/article/11730d6071be17ec24ad4db7d2f15f60ebdb2740c8b703e177a804bd419ba066.jpg&size=696x522&mode=resize",
				"width": 696,
				"height": 522
			},
			"articleBody": "<div>Switzerland ranked first for safety and security in the <a href=\"https://www.internations.org/expat-insider/\" target=\"_blank\">2017 Expat Insider survey</a>, which assesses the quality of expat life in 65 countries around the world by questioning expats on more than 40 factors that affect their lives. </div><div>Overall, 97 percent of Switzerland-based respondents said they felt safe in the alpine country, 18 percentage points higher than the global average.</div><div>That comprised three factors: personal safety, political stability and peacefulness. </div><div>In terms of personal safety, Switzerland leapfrogged to third place this year, while it didn’t make the top ten in 2016. It was the only European country to make the top five, with East Asian countries being deemed best for personal safety. </div><div><strong>READ ALSO: <a href=\"https://www.thelocal.ch/20160520/revealed-living-in-switzerland-could-prolong-your-life\" target=\"_blank\">Revealed: living in Switzerland could prolong your life</a></strong></div><div>The alpine country ranked second for political stability, behind Luxembourg, and fourth for peacefulness, behind Finland, Portugal and Norway. </div><div>Despite its high ranking for safety, Switzerland only ranked 27th overall in the Expat Insider survey, <a href=\"https://www.thelocal.ch/20160829/expats-knock-swiss-life-down-global-ranking\" target=\"_blank\">four places higher than last year</a> but still significantly lower than its best ranked position of fourth in 2014.</div><div>In individual categories improvements were marginal on last year. While expats scored the country highly for quality of life (8th) and working abroad (13th in a category comprising work-life balance and job security), it fell down when it came to cost of living (64th) and ease of settling in (61st). </div><div>As in 2016, those questioned said they didn’t feel at ease in Swiss culture, perceived the local population as unwelcoming and struggled to make local friends. </div><div>Some 67 percent said it was hard to make Swiss friends and the majority (52 percent) said their friends were mainly other expats. </div><div>One American respondent told the survey “people in Switzerland have a culture of being reserved, they are friendly but not actually looking for friends”.</div><div><strong>READ ALSO: <a href=\"https://www.thelocal.ch/20160805/14-mistakes-foreigners-make-on-moving-to-switzerland\" target=\"_blank\">14 mistakes foreigners make on moving to Switzerland</a></strong></div><div>As last year, Switzerland was also criticized for its high costs, even when considering the higher salaries on offer. The majority of expats negatively rated the affordability of housing, healthcare and childcare in the country. </div><div>However the country was rated highly for the quality and cost of education, the quality of healthcare and the transportation system, and the travel opportunities afforded by the country’s location in the centre of Europe. </div><div>Overall, Bahrain leaped 19 places to be named the best place for expats to live in 2017, particularly excelling when it came to the ease of settling in. </div><div>Costa Rica and Mexico came second and third, while Greece, Kuwait and Nigeria were deemed the three worst places to live. </div><div><strong>READ ALSO: <a href=\"https://www.thelocal.ch/20170215/how-to-improve-your-social-life-in-switzerland\" target=\"_blank\">How to improve your social life in Switzerland</a></strong></div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/11730d6071be17ec24ad4db7d2f15f60ebdb2740c8b703e177a804bd419ba066.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live" />
		<meta property="og:title" content="Survey: Switzerland ranked the safest place for expats to live" />
		<meta property="og:description" content="Switzerland is the safest place for expats to live, according to the latest survey from expat networking community Internations. " />
		<meta property="article:published_time" content="2017-09-06T11:44:00+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Survey: Switzerland ranked the safest place for expats to live" />
		<meta name="twitter:description" content="Switzerland is the safest place for expats to live, according to the latest survey from expat networking community Internations. " />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/11730d6071be17ec24ad4db7d2f15f60ebdb2740c8b703e177a804bd419ba066.jpg" />
						<meta property='fb:pages' content='381700821924600' />
<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live",
    url: "https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live",
    maincontent: "div#article",
    title: "Survey: Switzerland ranked the safest place for expats to live",
    pubdate: "2017-09-06T11:44:00+02:00",
    authors: " The Local",
    sections: "News>Lifestyle",
    tags: "safety, internations, expats, swiss life",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['safety', 'internations', 'expats', 'swiss life'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Switzerland's news in English</span>

				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(4,824)</span></span></a></li><li><a href='/property'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
						<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=bern'>Jobs in Bern</a></li><li><a href='/jobs/?job_location=basel'>Jobs in Basel</a></li><li><a href='/jobs/?job_location=zurich'>Jobs in Zurich</a></li><li><a href='/jobs/?job_location=geneva'>Jobs in Geneva</a></li><li><a href='/jobs/?job_location=lausanne'>Jobs in Lausanne</a></li>		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Survey: Switzerland ranked the safest place for expats to live</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>			</div>
			
			<div class="article-date" title="*Updated: 6 September 2017 11:44 CEST+02:00">
				6 September 2017<br />
				11:44 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/safety' class='article-keyword'>safety</a><a href='/tag/internations' class='article-keyword'>internations</a><a href='/tag/expats' class='article-keyword'>expats</a><a href='/tag/swiss+life' class='article-keyword'>swiss life</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Survey%3A+Switzerland+ranked+the+safest+place+for+expats+to+live', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Survey%3A+Switzerland+ranked+the+safest+place+for+expats+to+live&via=TheLocalSwitzer&url=https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Survey: Switzerland ranked the safest place for expats to live" alt="Survey: Switzerland ranked the safest place for expats to live" src="/userdata/images/article/11730d6071be17ec24ad4db7d2f15f60ebdb2740c8b703e177a804bd419ba066.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: happyalex/<a href="https://depositphotos.com/21060105/stock-photo-old-street-in-zurich-decorated.html">Depositphotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>				</div>
								<div class="article-date">
					6 September 2017				</div>
				<div class="article-time">
					11:44 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Switzerland is the safest place for expats to live, according to the latest survey from expat networking community Internations. 			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><div>
	Switzerland ranked first for safety and security in the <a href="https://www.internations.org/expat-insider/" target="_blank">2017 Expat Insider survey</a>, which assesses the quality of expat life in 65 countries around the world by questioning expats on more than 40 factors that affect their lives. </div>
<div>
	 </div>
<div>
	Overall, 97 percent of Switzerland-based respondents said they felt safe in the alpine country, 18 percentage points higher than the global average.</div>
<div>
	 </div>
<div>
	That comprised three factors: personal safety, political stability and peacefulness. </div>
<div>
	 </div>
<div>
	In terms of personal safety, Switzerland leapfrogged to third place this year, while it didn’t make the top ten in 2016. It was the only European country to make the top five, with East Asian countries being deemed best for personal safety. </div>
<div>
	 </div>
<div>
	<strong>READ ALSO: <a href="https://www.thelocal.ch/20160520/revealed-living-in-switzerland-could-prolong-your-life" target="_blank">Revealed: living in Switzerland could prolong your life</a></strong></div>
<div>
	 </div>
<div>
	The alpine country ranked second for political stability, behind Luxembourg, and fourth for peacefulness, behind Finland, Portugal and Norway. </div>
<div>
	 </div>
<div>
	Despite its high ranking for safety, Switzerland only ranked 27th overall in the Expat Insider survey, <a href="https://www.thelocal.ch/20160829/expats-knock-swiss-life-down-global-ranking" target="_blank">four places higher than last year</a> but still significantly lower than its best ranked position of fourth in 2014.</div>
<div>
	 </div>
<div>
	In individual categories improvements were marginal on last year. While expats scored the country highly for quality of life (8th) and working abroad (13th in a category comprising work-life balance and job security), it fell down when it came to cost of living (64th) and ease of settling in (61st). </div>
<div>
	 </div>
<div>
	As in 2016, those questioned said they didn’t feel at ease in Swiss culture, perceived the local population as unwelcoming and struggled to make local friends. </div>
<div>
	 </div>
<div>
	Some 67 percent said it was hard to make Swiss friends and the majority (52 percent) said their friends were mainly other expats. </div>
<div>
	 </div>
<div>
	One American respondent told the survey “people in Switzerland have a culture of being reserved, they are friendly but not actually looking for friends”.</div>
<div>
	 </div>
<div>
	<strong>READ ALSO: <a href="https://www.thelocal.ch/20160805/14-mistakes-foreigners-make-on-moving-to-switzerland" target="_blank">14 mistakes foreigners make on moving to Switzerland</a></strong></div>
<div>
	 </div>
<div>
	As last year, Switzerland was also criticized for its high costs, even when considering the higher salaries on offer. The majority of expats negatively rated the affordability of housing, healthcare and childcare in the country. </div>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=707950460d9591cf76141bf75a56b380'></script><div>
	 </div>
<div>
	However the country was rated highly for the quality and cost of education, the quality of healthcare and the transportation system, and the travel opportunities afforded by the country’s location in the centre of Europe. </div>
<div>
	 </div>
<div>
	Overall, Bahrain leaped 19 places to be named the best place for expats to live in 2017, particularly excelling when it came to the ease of settling in. </div>
<div>
	 </div>
<div>
	Costa Rica and Mexico came second and third, while Greece, Kuwait and Nigeria were deemed the three worst places to live. </div>
<div>
	 </div>
<div>
	<strong>READ ALSO: <a href="https://www.thelocal.ch/20170215/how-to-improve-your-social-life-in-switzerland" target="_blank">How to improve your social life in Switzerland</a></strong></div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/safety' class='article-keyword'>safety</a><a href='/tag/internations' class='article-keyword'>internations</a><a href='/tag/expats' class='article-keyword'>expats</a><a href='/tag/swiss+life' class='article-keyword'>swiss life</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Survey%3A+Switzerland+ranked+the+safest+place+for+expats+to+live', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Survey%3A+Switzerland+ranked+the+safest+place+for+expats+to+live&via=TheLocalSwitzer&url=https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="LAnFkugDyV-37c223feb4">
	<h2 id="LAnFkugDyV-title">From our sponsors</h2>
	<div id="LAnFkugDyV-37c223feb4-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170904/drive-in-style-while-living-abroad-volvocars-tlccu'><img src='/userdata/images/article/c2ce6dd9563d58821e8d019d822ca62d557e4441c74ffc5eb095a52b737679bd.jpg' alt='' /></a>					<a href='/20170904/drive-in-style-while-living-abroad-volvocars-tlccu'><h2>The easiest way to drive in style while living abroad -- and back at home</h2></a>
					<p>Moving abroad? Nothing helps you feel at home faster than having a new luxury car to zip around in. And it's easier to get one than you think.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170831/five-swiss-cleaning-nightmares-and-how-to-avoid-them-batmaid-tlccu'><img src='/userdata/images/article/224df6649ad9265d4124ff931f61c3745b82cfcb726f4190dfd848a468d9faeb.jpg' alt='' /></a>						<a href='/20170831/five-swiss-cleaning-nightmares-and-how-to-avoid-them-batmaid-tlccu'><h2>Five Swiss cleaning nightmares -- and how to avoid them</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170823/nine-essential-german-phrases-for-the-modern-traveller-tandem-tlccu'><img src='/userdata/images/article/f3a4037ff3192e48388b44e7e500f634ae58c21a5f514577d7d51f7fa25de140.jpg' alt='' /></a>							<a href='/20170823/nine-essential-german-phrases-for-the-modern-traveller-tandem-tlccu'><h2>Nine essential German phrases for the modern traveller</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>						<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
		</script>
	</div>
		<div class="related-b8c758291c">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20160805/14-mistakes-foreigners-make-on-moving-to-switzerland'>
															<img src='/userdata/images/article/29b75fb3eb161e16dc57f68340488d97d390c0ce3c829b0011fecff753294596.jpg' alt='' />
														</a>
							<a href='/20160805/14-mistakes-foreigners-make-on-moving-to-switzerland'><h2>14 mistakes foreigners make on moving to Switzerland</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170509/ten-ways-to-experience-switzerland-like-the-swiss'>
																	<img src='/userdata/images/article/7a58abcbd4a3787cb1065317ea64d7f80ca8efbbec86f90e2bc18c83001cb434.jpg' alt='' />
																</a>
								<a href='/20170509/ten-ways-to-experience-switzerland-like-the-swiss'><h2>Ten ways to experience Switzerland like the Swiss </h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170308/earthquakes-in-switzerland-how-safe-are-we'>
															<img src='/userdata/images/article/f3e9b06c9a2a25bb8bbcfda3306911ae30483cfb71e2343462d63ee13ae7aa66.jpg' alt='' />
														</a>
							<a href='/20170308/earthquakes-in-switzerland-how-safe-are-we'><h2>Earthquakes in Switzerland: how safe are we?</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161212/43-habits-you-pick-up-living-in-switzerland'>
																	<img src='/userdata/images/article/dc6856a3eaed2f3f5d1833d654f01b856e3f2578ba60fcb9dfb9865e584b3e3d.jpg' alt='' />
																</a>
								<a href='/20161212/43-habits-you-pick-up-living-in-switzerland'><h2>43 habits you pick up living in Switzerland</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161007/britain-to-give-all-citizens-living-abroad-right-to-vote'><h2>Britain to allow ALL citizens living abroad the right to vote</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160908/report-swiss-citizenship-rules-leave-some-residents-stateless'><h2>Report: Swiss citizenship rules leave some stateless</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20160829/expats-knock-swiss-life-down-global-ranking'><h2>Why Switzerland is getting worse for expats</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160802/socialist-party-to-help-expats-become-swiss'><h2>Socialist Party to help expats become Swiss</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-b8c758291c">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170907/ten-fabulous-city-breaks-accessible-by-train-from-switzerland'><img src='/userdata/images/article/44c857cb7bba75f23244fefde71093157ba865de48fb0c69f118d3fe7840cd49.jpg' alt='' /></a>						<a href='/20170907/ten-fabulous-city-breaks-accessible-by-train-from-switzerland'><h2>Ten fabulous city-breaks easily reached by train from Switzerland</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170831/zurich-is-the-most-expensive-place-to-buy-a-home-in-switzerland'><img src='/userdata/images/article/eda347f5ce788854439b6a0761848cd6ea474dbdbb90aa8a0d2ea558ef95dc2a.jpg' alt='' /></a>							<a href='/20170831/zurich-is-the-most-expensive-place-to-buy-a-home-in-switzerland'><h2>Zurich is the most expensive place to buy a home in Switzerland</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170829/ten-brilliant-swiss-traditions-to-experience-this-autumn'><img src='/userdata/images/article/6c64620f0391d9c138dffc59261a95caf8e9fb3da4ccfcfd9bef6b62ff971c4d.jpg' alt='' /></a>						<a href='/20170829/ten-brilliant-swiss-traditions-to-experience-this-autumn'><h2>Ten brilliant Swiss traditions to experience this autumn</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170804/alpine-safari-switzerland-big-five-animals-hiking'><h2>Alpine safari: where to spot Switzerland’s ‘big five’ this summer</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170725/survey-immigrants-in-switzerland-are-happy-to-be-here'><h2>Survey: immigrants in Switzerland are happy to be here</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170719/26-things-to-do-in-switzerland-26-cantons-travel'><h2>Summer travel: 26 things to do in Switzerland’s 26 cantons</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170712/ten-stunning-swiss-lakes-to-visit-this-summer'><h2>Ten stunning Swiss lakes to visit this summer</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>4,824 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170906/giant-granny-will-visit-geneva-this-autumn-street-theatre-royal-luxe' class='headline-img'><img src='/userdata/images/article/f81308ff00f634e1586fe833595284c3378a2ed04c62b5662d636912081f0b52.jpg'
 alt='Giant granny will visit Geneva this autumn' /></a>
	<a href='/20170906/giant-granny-will-visit-geneva-this-autumn-street-theatre-royal-luxe'><h2>Giant granny will visit Geneva this autumn</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170906/geneva-opts-for-bridge-over-lake-instead-of-tunnel' class='headline-img'><img src='/userdata/images/article/fa9dd699aebcf4ce55fffcb6c901e57b0ec224e353236931a7f923e6484ad097.jpg'
 alt='Geneva opts for bridge over lake instead of tunnel' /></a>
	<a href='/20170906/geneva-opts-for-bridge-over-lake-instead-of-tunnel'><h2>Geneva opts for bridge over lake instead of tunnel</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170905/how-to-be-a-champion-swiss-wrestler' class='headline-img'><img src='/userdata/images/article/dc3e451461b83afd0d2591585f1576cea1f1dfb233b91d6c1139f0783971d36b.jpg'
 alt='How to be a champion Swiss wrestler' /></a>
	<a href='/20170905/how-to-be-a-champion-swiss-wrestler'><h2>How to be a champion Swiss wrestler</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170905/precious-cheese-rescued-from-landslide-hit-graubnden-valley' class='headline-img'><img src='/userdata/images/article/6b6897eefd05b0659f4cb8bd342723f0b960a53b49808088661ebbd5c434e50e.jpg'
 alt='Precious cheese rescued from landslide-hit Graubünden valley' /></a>
	<a href='/20170905/precious-cheese-rescued-from-landslide-hit-graubnden-valley'><h2>Precious cheese rescued from landslide-hit Graubünden valley</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170905/valais-man-wins-over-a-million-francs-on-the-horses-betting-pmu-gambling' class='headline-img'><img src='/userdata/images/article/7baf2a949020decbd594270644516b9667a2727329282745fd218d8c01b9ead3.jpg'
 alt='Valais man wins over a million francs on the horses... with a 2.50 franc bet' /></a>
	<a href='/20170905/valais-man-wins-over-a-million-francs-on-the-horses-betting-pmu-gambling'><h2>Valais man wins over a million francs on the horses... with a 2.50 franc bet</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170906/survey-switzerland-ranked-the-safest-place-for-expats-to-live'>Survey: Switzerland ranked the safest place for expats to live</a></li><li><a href='/20170905/precious-cheese-rescued-from-landslide-hit-graubnden-valley'>Precious cheese rescued from landslide-hit Graubünden valley</a></li><li><a href='/20170906/geneva-opts-for-bridge-over-lake-instead-of-tunnel'>Geneva opts for bridge over lake instead of tunnel</a></li><li><a href='/20170905/valais-man-wins-over-a-million-francs-on-the-horses-betting-pmu-gambling'>Valais man wins over a million francs on the horses... with a 2.50 franc bet</a></li><li><a href='/20170905/how-to-be-a-champion-swiss-wrestler'>How to be a champion Swiss wrestler</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-fabf876dc7">
  <h2 class="col2-fabf876dc7-title">Discussion forum</h2>
  <div class="col2-fabf876dc7-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>07/09</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/housing-general/274345-legal-landlord-start-charging-before-keys-handover.html'>Is it legal for landlord to start charging...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/09</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/international-affairs-politics/274336-julian-assange-nazi.html'>Julian Assange is a nazi</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/09</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/finance-banking-taxation/274333-made-mistake-pillar3a-overpaid.html'>Made a Mistake with Pillar3a - Overpaid!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/09</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/business-entrepreneur/274343-cash-hand-casual-labour-rav.html'>Cash in hand, casual labour on the RAV</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/09</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/swiss-politics-news/269575-press-freedom-switzerland.html'>Press freedom in Switzerland?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/09</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/274348-i-need-your-help.html'>I need your help!</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-fabf876dc7">
  <h2 class="col2-fabf876dc7-title">Noticeboard</h2>
  <div class="col2-fabf876dc7-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>04/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/208'>Fitness retreats VERBIER </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/209'>Garage Sales 8-9-10 September</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/207'>Mindfulness and Meditation - introductory 8-week course</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/204'>Bed & Breakfast in France</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/205'>Gym membership Silhouette 5 months left</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/206'>Gym membership at Silhouette gym (all centres) 11+ months</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='ch_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>