<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations' />
	<link rel='amphtml' href='https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Accuser in UNAIDS sexual assault case rejects new probe - The Local</title>
	<meta name='description' content='A woman who has accused a top UNAIDS official of sexual assault rejected on Monday the UN&#039;s decision to reopen the case, saying she has no confidence it will deliver justice.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations",
			"headline": "Accuser in UNAIDS sexual assault case rejects new probe",
			"datePublished": "2018-04-30T13:41:48+02:00",
			"dateModified": "2018-04-30T13:41:48+02:00",
			"description": "A woman who has accused a top UNAIDS official of sexual assault rejected on Monday the UN&#39;s decision to reopen the case, saying she has no confidence it will deliver justice.",
			"keywords": ["unaids","united nations","sexual assault"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/userdata/images/article/e570b56bade2f3e94b072e19b074f605e9e2bea5cc8f9a566b1018c9e9c4aabd.jpg",
				"width": 768,
				"height": 489
			},
			"articleBody": "<p>UNAIDS employee Martina Brostrom has alleged that Luiz Loures, a deputy executive director at the agency, sexually harassed her and assaulted her in a lift in 2015. </p><p>Loures has denied the allegations and an investigation by the World Health Organization&#39;s Office of Internal Oversight Services (IOS) cleared him in January of wrongdoing. </p><p>Monday is Loures&#39;s final day as a UN employee, according to UNAIDS.  </p><p>Following fierce criticism of the earlier probe and the emergence of new allegations against Loures, UNAIDS sent Brostrom a letter on Friday announcing that the agency had decided to \"suspend\" the initial findings and re-open the case. </p><p>\"Given the past irregularities in the prior IOS investigation, Ms Brostrom states that she has no confidence that an internal UN body... will be able to produce an independent and objective result\", said a statement sent to AFP by her lawyers.</p><p>UNAIDS has said the new investigation will be conducted by the oversight office based at UN headquarters in New York, with WHO director-general Tedros Adhanom Ghebreyesus serving \"as the decision maker.\"</p><p><strong>&#39;Conflict of interest&#39; </strong></p><p>AFP is also familiar with a letter sent to UNAIDS by Brostom&#39;s lawyers that raises broader questions about the new probe.  </p><p>With Loures retiring in hours, the letter questions what jurisdiction an internal UN probe has to judge his conduct.</p><p>UN officials were not immediately available to provide clarity on that question. </p><p>The letter also warns that a toothless UN investigation of Loures could impact Brostrom&#39;s ability to pursue the case outside the United Nations system. </p><p>UNAIDS said the investigation was reopened following advice from UN Secretary General Antonio Guterres \"in light of additional allegations reported against Dr Loures.\"</p><p>The other woman who has publicly accused Loures of sexual assault, former top UNAIDS official Malayah Harper, told AFP she was \"surprised\" to learn of the new probe \"through the media.\"</p><p>\"I have not been contacted by UNAIDS since coming forward,\" added Harper, who is now the general secretary of the World Young Women&#39;s Christian Association.</p><p>The crisis triggered by the Loures case has put pressure on UNAIDS chief Michel Sidibe, who has been accused of sheltering powerful men accused of wrongdoing. </p><p>The campaign group Code Blue, which has supported Brostrom, said the \"new investigation will be riven by the same insurmountable conflict of interest that marred the first investigation.\"</p><p>Code Blue has called for all sexual abuse investigations within the UN to be handled externally. </p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/e570b56bade2f3e94b072e19b074f605e9e2bea5cc8f9a566b1018c9e9c4aabd.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations" />
		<meta property="og:title" content="Accuser in UNAIDS sexual assault case rejects new probe" />
		<meta property="og:description" content="A woman who has accused a top UNAIDS official of sexual assault rejected on Monday the UN's decision to reopen the case, saying she has no confidence it will deliver justice." />
		<meta property="article:published_time" content="2018-04-30T13:41:48+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Accuser in UNAIDS sexual assault case rejects new probe" />
		<meta name="twitter:description" content="A woman who has accused a top UNAIDS official of sexual assault rejected on Monday the UN's decision to reopen the case, saying she has no confidence it will deliver justice." />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/e570b56bade2f3e94b072e19b074f605e9e2bea5cc8f9a566b1018c9e9c4aabd.jpg" />
						<meta property='fb:pages' content='381700821924600' />
<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'CH checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'CH checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'CH checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'CH offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2149",
			    postid: "https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations",
			    url: "https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations",
			    maincontent: "div#article",
			    title: "Accuser in UNAIDS sexual assault case rejects new probe",
			    pubdate: "2018-04-30T13:41:48+02:00",
			    authors: "AFP",
			    sections: "News>International",
			    tags: "unaids, united nations, sexual assault, ",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.ch.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['unaids','united nations','sexual assault']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Switzerland</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/property'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>					</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
				<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/basel-city-basel/'>Jobs in Basel</a></li><li><a href='https://jobs.thelocal.com/jobs-in/geneva-geneve/'>Jobs in Geneva</a></li><li><a href='https://jobs.thelocal.com/jobs-in/vaud-lausanne/'>Jobs in Lausanne</a></li><li><a href='https://jobs.thelocal.com/jobs-in/zurich-zurich/'>Jobs in Zurich</a></li>
		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Accuser in UNAIDS sexual assault case rejects new probe</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									</br><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 30 April 2018 13:41 CEST+02:00">
				30 April 2018<br />
				13:41 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/unaids' class='article-keyword'>unaids</a><a href='/tag/united+nations' class='article-keyword'>united nations</a><a href='/tag/sexual+assault' class='article-keyword'>sexual assault</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Accuser+in+UNAIDS+sexual+assault+case+rejects+new+probe&body=https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Accuser+in+UNAIDS+sexual+assault+case+rejects+new+probe&via=TheLocalSwitzer&url=https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Accuser in UNAIDS sexual assault case rejects new probe" alt="Accuser in UNAIDS sexual assault case rejects new probe" src="/userdata/images/article/e570b56bade2f3e94b072e19b074f605e9e2bea5cc8f9a566b1018c9e9c4aabd.jpg" />
						</div>
			<div class='article-photo-credit'>Luiz Loures (left) was in January cleared by the WHO's Office of Internal Oversight Services of wrongdoing. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											</br><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					30 April 2018				</div>
				<div class="article-time">
					13:41 CEST+02:00				</div>
			</div>

			<div id="article-description">
				A woman who has accused a top UNAIDS official of sexual assault rejected on Monday the UN's decision to reopen the case, saying she has no confidence it will deliver justice.			</div>

			<div id='article-body'><p>
	UNAIDS employee Martina Brostrom has alleged that Luiz Loures, a deputy executive director at the agency, sexually harassed her and assaulted her in a lift in 2015. </p>
<p>
	Loures has denied the allegations and an investigation by the World Health Organization&#39;s Office of Internal Oversight Services (IOS) cleared him in January of wrongdoing. </p>
<p>
	Monday is Loures&#39;s final day as a UN employee, according to UNAIDS.  </p>
<p>
	Following fierce criticism of the earlier probe and the emergence of new allegations against Loures, UNAIDS sent Brostrom a letter on Friday announcing that the agency had decided to "suspend" the initial findings and re-open the case. </p>
<p>
	"Given the past irregularities in the prior IOS investigation, Ms Brostrom states that she has no confidence that an internal UN body... will be able to produce an independent and objective result", said a statement sent to AFP by her lawyers.</p>
<p>
	UNAIDS has said the new investigation will be conducted by the oversight office based at UN headquarters in New York, with WHO director-general Tedros Adhanom Ghebreyesus serving "as the decision maker."</p>
<p>
	<strong>&#39;Conflict of interest&#39; </strong></p>
<p>
	AFP is also familiar with a letter sent to UNAIDS by Brostom&#39;s lawyers that raises broader questions about the new probe.  </p>
<p>
	With Loures retiring in hours, the letter questions what jurisdiction an internal UN probe has to judge his conduct.</p>
<p>
	UN officials were not immediately available to provide clarity on that question. </p>
<p>
	The letter also warns that a toothless UN investigation of Loures could impact Brostrom&#39;s ability to pursue the case outside the United Nations system. </p>
<p>
	UNAIDS said the investigation was reopened following advice from UN Secretary General Antonio Guterres "in light of additional allegations reported against Dr Loures."</p>
<p>
	The other woman who has publicly accused Loures of sexual assault, former top UNAIDS official Malayah Harper, told AFP she was "surprised" to learn of the new probe "through the media."</p>
<p>
	"I have not been contacted by UNAIDS since coming forward," added Harper, who is now the general secretary of the World Young Women&#39;s Christian Association.</p>
<p>
	The crisis triggered by the Loures case has put pressure on UNAIDS chief Michel Sidibe, who has been accused of sheltering powerful men accused of wrongdoing. </p>
<p>
	The campaign group Code Blue, which has supported Brostrom, said the "new investigation will be riven by the same insurmountable conflict of interest that marred the first investigation."</p>
<p>
	Code Blue has called for all sexual abuse investigations within the UN to be handled externally. </p>
</div>		</div>

				<div class="footer-article-bottom article-bottom-newsletter-promo">
			<div>
				<div>
											<a href='/members/register'>Sign up for our free <b>This week in Switzerland</b> newsletter</a>
									</div>
			</div>
		</div>
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/unaids' class='article-keyword'>unaids</a><a href='/tag/united+nations' class='article-keyword'>united nations</a><a href='/tag/sexual+assault' class='article-keyword'>sexual assault</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Accuser+in+UNAIDS+sexual+assault+case+rejects+new+probe&body=https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Accuser+in+UNAIDS+sexual+assault+case+rejects+new+probe&via=TheLocalSwitzer&url=https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20180430/accuser-in-unaids-sexual-assault-case-rejects-new-probe-united-nations', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="JLHSvCmRxe-c1ebe6fe3d">
	<h2 id="JLHSvCmRxe-title">From our sponsors</h2>
	<div id="JLHSvCmRxe-c1ebe6fe3d-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180423/whats-the-real-impact-of-attending-a-top-university-crimsoneducation-tlccu'><img src='/userdata/images/article/64e1e00fa5efebb1e65ad2b20352301dbecf521e43f976b07c7472f9976e4318.jpg' alt='' /></a>					<div>
						<a href='/20180423/whats-the-real-impact-of-attending-a-top-university-crimsoneducation-tlccu'><h2>What’s the real impact of attending a top university?</h2></a>
						<p>What’s in a name? Does it really matter whether your child goes to Harvard, stays in Switzerland, or takes an online course at an unheard-of university? You can probably guess the answer.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180418/the-key-to-making-the-most-of-your-assignment-abroad-allianzcare-tlccu'><img src='/userdata/images/article/5eaf757eadfaee8bdf213b714441956a26e763116a788734c113b0d1cdb048ed.jpg' alt='' /></a>						<div><a href='/20180418/the-key-to-making-the-most-of-your-assignment-abroad-allianzcare-tlccu'><h2>The key to making the most of your assignment abroad</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180412/good-for-a-girl-the-women-proving-football-isnt-out-of-their-league-uefa-tlccu'><img src='/userdata/images/article/0a9535caf9c31dd2d6ff4ac8dfbb6ffdba83a0f184e7ddedaf8a233f2f268372.jpg' alt='' /></a>							<div><a href='/20180412/good-for-a-girl-the-women-proving-football-isnt-out-of-their-league-uefa-tlccu'><h2>Meet the Norwegian who's scored more Champions League goals than Ronaldo</h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-26ecdb923e">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180324/geneva-top-united-nations-official-backs-unions-as-strikes-persist-switzerland'>
															<img src='/userdata/images/article/320a22714b21339aa5c2108b01169cb83d4988a923f791eaf3bbd4b5b987849f.jpg' alt='' />
														</a>
							<div><a href='/20180324/geneva-top-united-nations-official-backs-unions-as-strikes-persist-switzerland'><h2>Geneva: Top UN official backs unions as strikes persist</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20160623/un-steps-up-security-in-geneva'>
																	<img src='/userdata/images/article/89f1ef731d07dde102ade175689033499ee9f87328e6c494fe6f157d0a6b8596.jpg' alt='' />
																</a>
								<div><a href='/20160623/un-steps-up-security-in-geneva'><h2>United Nations steps up security at Geneva HQ</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180403/united-nations-launches-3-billion-yemen-appeal-geneva'>
															<img src='/userdata/images/article/16f51c59aa6d3f9d28afadb4101cc474c6198a25d9ccf3cd165bf35870a3e3bf.jpg' alt='' />
														</a>
							<div><a href='/20180403/united-nations-launches-3-billion-yemen-appeal-geneva'><h2>United Nations launches $3 billion Yemen appeal</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180329/un-says-appalled-by-venezuela-prison-deaths-urges-probe'>
																	<img src='/userdata/images/article/3e9473c5315affa574fddc20c92fb62e43ff2a434e88a66c332f8db1bf5acfb0.jpg' alt='' />
																</a>
								<div><a href='/20180329/un-says-appalled-by-venezuela-prison-deaths-urges-probe'><h2>UN says 'appalled' by Venezuela prison deaths, urges probe</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180315/un-geneva-staff-agree-to-full-day-strike-over-pay-cuts-switzerland'><h2>UN Geneva staff agree to full-day strike on Friday over pay cuts</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180314/refugee-claims-by-venezuelans-surging-united-nations'><h2>Refugee claims by Venezuelans surging: United Nations</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180227/geneva-striking-un-employees-delay-high-level-events-switzerland'><h2>UN employees strike over pay cuts in 'pricy Geneva'</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171111/sepp-blatter-accused-of-sexual-assault-at-awards-ceremony'><h2>Sepp Blatter accused of sexual assault at awards ceremony</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-26ecdb923e">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180430/australia-scientist-david-goodall-104-heads-to-switzerland-for-assisted-death'><img src='/userdata/images/article/d8bd736268a53efb2e43e5d504793673bee0fda309c29077979e9c2b625adf1a.jpg' alt='' /></a>						<div><a href='/20180430/australia-scientist-david-goodall-104-heads-to-switzerland-for-assisted-death'><h2>Australia scientist, 104, heads to Switzerland for assisted death</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180428/swiss-guatemalan-ex-police-chief-gets-15-years-for'><img src='/userdata/images/article/8934f268170446a638e2e664edd8d455a03b671ab8cac29ea0a5bf08a90eeaeb.jpg' alt='' /></a>							<div><a href='/20180428/swiss-guatemalan-ex-police-chief-gets-15-years-for'><h2>Swiss-Guatemalan ex-police chief jailed for 15 years </h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180425/un-secretary-general-to-appoint-top-swiss-diplomat-as-myanmar-envoy'><img src='/userdata/images/article/5d1cdaa15583e8368cfd23ae0057c10e9d8228b0e7bca7fb5fa4c8660271a0ae.jpg' alt='' /></a>						<div><a href='/20180425/un-secretary-general-to-appoint-top-swiss-diplomat-as-myanmar-envoy'><h2>UN secretary-general to appoint top Swiss diplomat as Myanmar envoy</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180423/swiss-activists-held-in-france-for-helping-migrants-cross-alps'><h2>Swiss activists held in France for helping migrants cross Alps</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180421/us-russian-nuclear-shift-as-dangerous-as-north-korean-threat-campaigners-ican-geneva'><h2>US, Russian nuclear shift as dangerous as North Korean threat: campaigners</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180420/switzerland-and-swaziland-how-they-compare'><h2>Switzerland and Swaziland: how they compare</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180420/swaziland-to-change-its-name-and-switzerlands-partly-to-blame'><h2>Swaziland to change its name – and Switzerland’s partly to blame</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180430/three-years-in-parliament-and-not-one-word-meet-switzerlands-most-silent-politician-svp' class='headline-img'><img src='/userdata/images/article/7662a6442b42d38d87214d5d9e4d0135474f1f282ac0a784efe9b61f9a05712a.jpg'
 alt='Three years in parliament and not one word: meet Switzerland’s most silent politician' /></a>
	<a href='/20180430/three-years-in-parliament-and-not-one-word-meet-switzerlands-most-silent-politician-svp'><h2>Three years in parliament and not one word: meet Switzerland’s most silent politician</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180430/french-hotel-giant-accorhotels-buys-switzerlands-movenpick-travel-industry-tourism' class='headline-img'><img src='/userdata/images/article/237f7e55f4e14a1ca61062fe0236d929cde2493c44b96aadc9e233ee5b082d27.jpg'
 alt='French hotel giant AccorHotels buys Switzerland&#039;s Mövenpick' /></a>
	<a href='/20180430/french-hotel-giant-accorhotels-buys-switzerlands-movenpick-travel-industry-tourism'><h2>French hotel giant AccorHotels buys Switzerland's Mövenpick</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180430/switzerlands-secret-cold-wary-army-missing-files-have-disappeared' class='headline-img'><img src='/userdata/images/article/6f90f1b5dfe7a02a76c79797c4873a3ea5c891beefca31594a1a82dc50b2930c.jpg'
 alt='Switzerland’s secret Cold Wary army: missing files have disappeared	' /></a>
	<a href='/20180430/switzerlands-secret-cold-wary-army-missing-files-have-disappeared'><h2>Switzerland’s secret Cold Wary army: missing files have disappeared	</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180430/woman-accidentally-gives-7600-franc-tip-to-swiss-kebab-shop' class='headline-img'><img src='/userdata/images/article/831ef89231d0da6e0a687abd5f1c9639a3d0133ffe0f0f63f73afb874bbbb6f1.jpg'
 alt='Woman accidentally gives 7,600-franc tip to Swiss kebab shop' /></a>
	<a href='/20180430/woman-accidentally-gives-7600-franc-tip-to-swiss-kebab-shop'><h2>Woman accidentally gives 7,600-franc tip to Swiss kebab shop</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180430/australia-scientist-david-goodall-104-heads-to-switzerland-for-assisted-death' class='headline-img'><img src='/userdata/images/article/d8bd736268a53efb2e43e5d504793673bee0fda309c29077979e9c2b625adf1a.jpg'
 alt='Australia scientist, 104, heads to Switzerland for assisted death' /></a>
	<a href='/20180430/australia-scientist-david-goodall-104-heads-to-switzerland-for-assisted-death'><h2>Australia scientist, 104, heads to Switzerland for assisted death</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180430/woman-accidentally-gives-7600-franc-tip-to-swiss-kebab-shop'>Woman accidentally gives 7,600-franc tip to Swiss kebab shop</a></li><li><a href='/20180430/four-skiers-die-after-being-caught-in-swiss-alps-storm'>Four skiers die after being caught in Swiss Alps storm</a></li><li><a href='/20180430/australia-scientist-david-goodall-104-heads-to-switzerland-for-assisted-death'>Australia scientist, 104, heads to Switzerland for assisted death</a></li><li><a href='/20180430/three-years-in-parliament-and-not-one-word-meet-switzerlands-most-silent-politician-svp'>Three years in parliament and not one word: meet Switzerland’s most silent politician</a></li><li><a href='/20180430/switzerlands-secret-cold-wary-army-missing-files-have-disappeared'>Switzerland’s secret Cold Wary army: missing files have disappeared	</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-0cf9d6b03b">
  <h2 class="col2-0cf9d6b03b-title">Discussion forum</h2>
  <div class="col2-0cf9d6b03b-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>01/05</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/travel-day-trips-free-time/282261-day-beach-more-than-swimming.html'>A day at the beach - more than swimming</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/05</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/daily-life/282276-spam-swiss-booking-confirmation.html'>SPAM Swiss Booking Confirmation</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/05</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/282275-unpaid-sick-leave-advice-request.html'>Unpaid sick leave - advice request</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/05</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/263660-unemployment-office-counting-12-months-outr-24.html'>Unemployment office counting 12 months outr of 24?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/05</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/282255-salary-nonpayment.html'>Salary nonpayment</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/05</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/other-general/20981-buying-suit-z-rich.html'>Buying a suit in Zürich</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-0cf9d6b03b">
  <h2 class="col2-0cf9d6b03b-title">Noticeboard</h2>
  <div class="col2-0cf9d6b03b-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>27/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/230'>Professional integral coaching - Opportunity for change </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/229'>Furnished room in a shared apartment available immediately</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>20/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/228'>Office Based Assistance Help During Summer 2018!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/227'>Deutsch englisch sprachtandem</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/226'>Looking for a room</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/225'>Web Services Development</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a class="facebook" href="https://www.facebook.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.ch/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>