<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round' />
	<link rel='amphtml' href='https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Federer dominates Nishioka to reach US Open 2nd round - The Local</title>
	<meta name='description' content='Five-time champion Roger Federer eased into the second round of the US Open on Tuesday, beating Japan&#039;s Yoshihito Nishioka 6-2, 6-2, 6-4.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round",
			"headline": "Federer dominates Nishioka to reach US Open 2nd round",
			"datePublished": "2018-08-29T09:00:02+02:00",
			"dateModified": "2018-08-29T09:00:02+02:00",
			"description": "Five-time champion Roger Federer eased into the second round of the US Open on Tuesday, beating Japan&#39;s Yoshihito Nishioka 6-2, 6-2, 6-4.",
			"keywords": ["roger federer"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/userdata/images/article/9b403a7312f22cbbea2ab76a3583975328c10ca728e77dad9362cba668e8769e.jpg",
				"width": 768,
				"height": 501
			},
			"articleBody": "<p>The Swiss great, seeded second at Flushing Meadows behind defending champion and world number one Rafael Nadal, improved his perfect record in US Open first-round matches with his 18th win in 18 attempts.</p><p>As the opening attraction of the night session on Arthur Ashe Stadium, Federer escaped the worst of hot, humid conditions that punished players earlier in the day.</p><p>Nor did he meet much resistance from Nishioka, who was ranked 58th in the world last March before tearing a left knee ligament and sliding out of the top 150.</p><p>After rolling through the first two sets with the loss of just four games, Federer cruised to a 4-0 lead in the third. Up 5-1, he was unable to close out the match against Nishioka&#39;s serve, and then was broken on his first attempt to serve it out himself.</p><p>Federer, who claimed is 20th Grand Slam title at the Australian Open in January, would put the match away two games later, finally sealing the win with a service winner.</p><p>\"I&#39;m very happy to be back in New York healthy,\" said Federer, who claimed five straight US Open titles from 2004–2008 but missed the 2016 edition and only made it to the quarter-finals last year.</p><p>He next faces France&#39;s Benoit Paire, a 7-6 (8/6), 3-6, 7-5, 7-6 (7/5) winner over Austrian qualifier Dennis Novak.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/9b403a7312f22cbbea2ab76a3583975328c10ca728e77dad9362cba668e8769e.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round" />
		<meta property="og:title" content="Federer dominates Nishioka to reach US Open 2nd round" />
		<meta property="og:description" content="Five-time champion Roger Federer eased into the second round of the US Open on Tuesday, beating Japan's Yoshihito Nishioka 6-2, 6-2, 6-4." />
		<meta property="article:published_time" content="2018-08-29T09:00:02+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Federer dominates Nishioka to reach US Open 2nd round" />
		<meta name="twitter:description" content="Five-time champion Roger Federer eased into the second round of the US Open on Tuesday, beating Japan's Yoshihito Nishioka 6-2, 6-2, 6-4." />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/9b403a7312f22cbbea2ab76a3583975328c10ca728e77dad9362cba668e8769e.jpg" />
						<meta property='fb:pages' content='381700821924600' />
	<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'CH checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'CH checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'CH checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'CH offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2149",
			    postid: "https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round",
			    url: "https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round",
			    maincontent: "div#article",
			    title: "Federer dominates Nishioka to reach US Open 2nd round",
			    pubdate: "2018-08-29T09:00:02+02:00",
			    authors: "AFP",
			    sections: "News>Sport",
			    tags: "roger federer, ",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.ch.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['roger federer']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
			}
		}]);

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Switzerland</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/property'><span>Homes</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSwitzerland'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSwitzerland'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
		<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/search/#/init?loc=basel/'>Jobs in Basel</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=geneva/'>Jobs in Geneva</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=lausanne/'>Jobs in Lausanne</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=zurich/'>Jobs in Zurich</a></li>
		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
		<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Federer dominates Nishioka to reach US Open 2nd round</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 29 August 2018 09:00 CEST+02:00">
				29 August 2018<br />
				09:00 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/roger+federer' class='article-keyword'>roger federer</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Federer+dominates+Nishioka+to+reach+US+Open+2nd+round&body=https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Federer+dominates+Nishioka+to+reach+US+Open+2nd+round&via=TheLocalSwitzer&url=https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20180829%2Ffederer-dominates-nishioka-to-reach-us-open-2nd-round&title=Federer+dominates+Nishioka+to+reach+US+Open+2nd+round&summary=Five-time+champion+Roger+Federer+eased+into+the+second+round+of+the+US+Open+on+Tuesday%2C+beating+Japan%27s+Yoshihito+Nishioka+6-2%2C+6-2%2C+6-4.&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Federer dominates Nishioka to reach US Open 2nd round" alt="Federer dominates Nishioka to reach US Open 2nd round" src="/userdata/images/article/9b403a7312f22cbbea2ab76a3583975328c10ca728e77dad9362cba668e8769e.jpg" />
						</div>
			<div class='article-photo-credit'>Federer is seeded two behind Rafa Nadal at Flushing Meadows. MATTHEW STOCKMAN / GETTY IMAGES NORTH AMERICA / AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					29 August 2018				</div>
				<div class="article-time">
					09:00 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Five-time champion Roger Federer eased into the second round of the US Open on Tuesday, beating Japan's Yoshihito Nishioka 6-2, 6-2, 6-4.			</div>

			
			<div id='article-body'><p>
	The Swiss great, seeded second at Flushing Meadows behind defending champion and world number one Rafael Nadal, improved his perfect record in US Open first-round matches with his 18th win in 18 attempts.</p>
<p>
	As the opening attraction of the night session on Arthur Ashe Stadium, Federer escaped the worst of hot, humid conditions that punished players earlier in the day.</p>
<p>
	Nor did he meet much resistance from Nishioka, who was ranked 58th in the world last March before tearing a left knee ligament and sliding out of the top 150.</p>
<p>
	After rolling through the first two sets with the loss of just four games, Federer cruised to a 4-0 lead in the third. Up 5-1, he was unable to close out the match against Nishioka&#39;s serve, and then was broken on his first attempt to serve it out himself.</p>

<p>
	Federer, who claimed is 20th Grand Slam title at the Australian Open in January, would put the match away two games later, finally sealing the win with a service winner.</p>
<p>
	"I&#39;m very happy to be back in New York healthy," said Federer, who claimed five straight US Open titles from 2004–2008 but missed the 2016 edition and only made it to the quarter-finals last year.</p>
<p>
	He next faces France&#39;s Benoit Paire, a 7-6 (8/6), 3-6, 7-5, 7-6 (7/5) winner over Austrian qualifier Dennis Novak.</p>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Switzerland</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/roger+federer' class='article-keyword'>roger federer</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Federer+dominates+Nishioka+to+reach+US+Open+2nd+round&body=https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Federer+dominates+Nishioka+to+reach+US+Open+2nd+round&via=TheLocalSwitzer&url=https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20180829/federer-dominates-nishioka-to-reach-us-open-2nd-round', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20180829%2Ffederer-dominates-nishioka-to-reach-us-open-2nd-round&title=Federer+dominates+Nishioka+to+reach+US+Open+2nd+round&summary=Five-time+champion+Roger+Federer+eased+into+the+second+round+of+the+US+Open+on+Tuesday%2C+beating+Japan%27s+Yoshihito+Nishioka+6-2%2C+6-2%2C+6-4.&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180827/british-base-jumper-dies-in-switzerlands-lauterbrunnen-area'>British BASE jumper dies in Switzerland’s Lauterbrunnen area</a></li><li><a href='/20180829/show-us-your-wages-swiss-campaign-aims-to-smash-income-taboo'>'Show us your wages’: Swiss campaign aims to smash income taboo</a></li><li><a href='/20180828/this-is-the-best-hotel-in-switzerland-according-to-gaultmillau'>This is the best hotel in Switzerland (according to GaultMillau)</a></li><li><a href='/20180827/heated-clashes-between-football-fans-and-police-in-zurich'>Heated clashes between football fans and police in Zurich</a></li><li><a href='/20180828/switzerland-unveils-new-measures-to-fight-cyberattacks'>Switzerland unveils new measures to fight cyberattacks</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="bUOvmSrPCK-a6e24229dd">
	<h2 id="bUOvmSrPCK-title">From our sponsors</h2>
	<div id="bUOvmSrPCK-a6e24229dd-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180829/the-french-city-where-your-mba-turns-into-a-career-em-lyon-tlccu'><img src='/userdata/images/article/5f89647b2fdfecddc01c510fcc5bc89ed6a9907ff269ece3fc8065b7d7deb9b8.jpg' alt='' /></a>					<div>
						<a href='/20180829/the-french-city-where-your-mba-turns-into-a-career-em-lyon-tlccu'><h2>The French city where your MBA turns into a career</h2></a>
						<p>Two recent graduates of EMLYON in Lyon explain why both the business school and the city are perfect for ambitious students seeking international careers.
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180814/game-changing-flight-tips-for-smart-business-travellers-wowair-tlccu'><img src='/userdata/images/article/4c65b258751344a72a28cb78653f047964742abf4c141ea55222b780190925df.jpg' alt='' /></a>						<div><a href='/20180814/game-changing-flight-tips-for-smart-business-travellers-wowair-tlccu'><h2>Game-changing flight tips for smart business travellers</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-e3f5d044b0">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180820/tennis-djokovic-downs-federer-to-win-cincinnati-crown'>
															<img src='/userdata/images/article/27ffc56930ae22e3feaaccc3bb7707f376376726d23076a7646ea133e8b7b8c5.jpg' alt='' />
														</a>
							<div><a href='/20180820/tennis-djokovic-downs-federer-to-win-cincinnati-crown'><h2>Tennis: Djokovic downs Federer to win Cincinnati crown</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180709/why-wimbledon-white-not-quite-right-for-federer'>
																	<img src='/userdata/images/article/15d34f0a31a24811d6b13417c2e336157bc7b20e49bb4616c515db7a4b975c21.jpg' alt='' />
																</a>
								<div><a href='/20180709/why-wimbledon-white-not-quite-right-for-federer'><h2>Why Wimbledon white not quite right for Federer</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180701/ten-years-on-nadal-looks-back-on-emotional-wimbledon-win-over-federer'>
															<img src='/userdata/images/article/bd944069b232fdc9edc4bcf8cec4576644f1cb1d9c25c9d32ae94b0d35ecd3e1.jpg' alt='' />
														</a>
							<div><a href='/20180701/ten-years-on-nadal-looks-back-on-emotional-wimbledon-win-over-federer'><h2>Ten years on, Nadal looks back on 'emotional' Wimbledon win over Federer</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180402/nadal-reclaims-atp-top-spot-as-federer-slips'>
																	<img src='/userdata/images/article/aa656f50c6cbfdc96cfc4cd292b256219a343d8ea79d2126d17c86e4716ea8f0.jpg' alt='' />
																</a>
								<div><a href='/20180402/nadal-reclaims-atp-top-spot-as-federer-slips'><h2>Nadal reclaims ATP top spot as Federer slips</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180818/federer-downs-fellow-swiss-wawrinka-to-reach-cincinnati-semis'><h2>Federer downs fellow Swiss Wawrinka to reach Cincinnati semis</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180815/cincinnati-masters-federer-opens-with-win-over-gojowczyk'><h2>Cincinnati Masters: Federer opens with win over Gojowczyk</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180709/sweet-16-for-federer-at-wimbledon-as-he-reaches-quarter-finals'><h2>Sweet 16 for Federer at Wimbledon as he reaches quarter finals</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180704/flawless-federer-gives-wimbledon-masterclass'><h2>Flawless Federer gives Wimbledon masterclass</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-e3f5d044b0">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180828/tennis-wawrinka-hands-dimitrov-second-successive-grand-slam-defeat'><img src='/userdata/images/article/4d95e21ed7bcd0f93423a828abd5824719191d69c309f1b777a301a0f5bc274c.jpg' alt='' /></a>						<div><a href='/20180828/tennis-wawrinka-hands-dimitrov-second-successive-grand-slam-defeat'><h2>Tennis: Wawrinka hands Dimitrov second successive Grand Slam defeat</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180824/five-time-swiss-champ-federer-could-meet-djokovic-in-us-open-quarter-finals'><img src='/userdata/images/article/59b47ef3942cc83e5749a692d1d3d0e0e1e41190123c30b4e76b9b6ce081f430.jpg' alt='' /></a>							<div><a href='/20180824/five-time-swiss-champ-federer-could-meet-djokovic-in-us-open-quarter-finals'><h2>Five-time Swiss champ Federer could meet Djokovic in US Open quarter-finals</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180816/schumacher-not-being-moved-from-switzerland-to-mallorca-spokeswoman'><img src='/userdata/images/article/b9b6a87cc9177dd8b5a6ca662205509629d8672c9938f2b5fcaa014a536aa675.jpg' alt='' /></a>						<div><a href='/20180816/schumacher-not-being-moved-from-switzerland-to-mallorca-spokeswoman'><h2>Michael Schumacher not being moved from Switzerland to Mallorca: spokeswoman</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180814/roger-federer-anxious-ahead-of-return-in-cincinnati'><h2>Roger Federer 'anxious' ahead of return in Cincinnati</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180810/swiss-tennis-player-wawrinka-loses-to-nadal-at-toronto-masters'><h2>Swiss tennis player Wawrinka loses to Nadal at Toronto Masters</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180808/swiss-tennis-player-wawrinka-advances-in-toronto'><h2>Swiss tennis player Wawrinka advances in Toronto</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180803/basel-appoint-koller-after-champions-league-exit'><h2>Basel appoint Koller after Champions League exit</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
					<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180829/flag-fail-swiss-ambassador-to-germany-laughs-off-prop-fiasco' class='headline-img'><img src='/userdata/images/article/094725b4937bc2baf488363d7a56cb9591ca0347b59fede6c7512e54f0b9e9c3.jpg'
 alt='Flag fail: Swiss ambassador to Germany laughs off prop fiasco' /></a>
	<a href='/20180829/flag-fail-swiss-ambassador-to-germany-laughs-off-prop-fiasco'><h2>Flag fail: Swiss ambassador to Germany laughs off prop fiasco</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180829/political-transparency-initiative-not-compatible-with-swiss-system-says-government' class='headline-img'><img src='/userdata/images/article/89f10a866a0bc82aca1ddc3df49bf323120f6d2e915ec3090496e0f5f730a978.jpg'
 alt='Political transparency initiative? &#039;Not compatible with Swiss system&#039; says government' /></a>
	<a href='/20180829/political-transparency-initiative-not-compatible-with-swiss-system-says-government'><h2>Political transparency initiative? 'Not compatible with Swiss system' says government</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180829/show-us-your-wages-swiss-campaign-aims-to-smash-income-taboo' class='headline-img'><img src='/userdata/images/article/73853677580ceed8c0ed29727cd203ed504b358bae0d24df447e05ed221ab79b.jpg'
 alt='&#039;Show us your wages&rsquo;: Swiss campaign aims to smash income taboo' /></a>
	<a href='/20180829/show-us-your-wages-swiss-campaign-aims-to-smash-income-taboo'><h2>'Show us your wages’: Swiss campaign aims to smash income taboo</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180829/switzerland-enjoys-red-sunsetthanks-to-canadian-wildfires' class='headline-img'><img src='/userdata/images/article/529a902d0567ed70ced8c8a063dc735acbb14b071085279d50cafb7065c359f5.jpg'
 alt='Switzerland enjoys red sunset...thanks to Canadian wildfires' /></a>
	<a href='/20180829/switzerland-enjoys-red-sunsetthanks-to-canadian-wildfires'><h2>Switzerland enjoys red sunset...thanks to Canadian wildfires</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180828/health-insurance-vaud-to-cap-premiums-at-10-percent-of-income' class='headline-img'><img src='/userdata/images/article/7202e35dc44731cfd7df959f2147941a3948807d16f0cbae0dfcbcfbc39eb866.jpg'
 alt='Health insurance: Vaud to cap premiums at 10 percent of income' /></a>
	<a href='/20180828/health-insurance-vaud-to-cap-premiums-at-10-percent-of-income'><h2>Health insurance: Vaud to cap premiums at 10 percent of income</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180827/british-base-jumper-dies-in-switzerlands-lauterbrunnen-area'>British BASE jumper dies in Switzerland’s Lauterbrunnen area</a></li><li><a href='/20180829/show-us-your-wages-swiss-campaign-aims-to-smash-income-taboo'>'Show us your wages’: Swiss campaign aims to smash income taboo</a></li><li><a href='/20180828/this-is-the-best-hotel-in-switzerland-according-to-gaultmillau'>This is the best hotel in Switzerland (according to GaultMillau)</a></li><li><a href='/20180827/heated-clashes-between-football-fans-and-police-in-zurich'>Heated clashes between football fans and police in Zurich</a></li><li><a href='/20180828/switzerland-unveils-new-measures-to-fight-cyberattacks'>Switzerland unveils new measures to fight cyberattacks</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-4ba30d67bf">
  <h2 class="col2-4ba30d67bf-title">Discussion forum</h2>
  <div class="col2-4ba30d67bf-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/family-matters-health/286196-vaud-canton-cap-health-insurance-premiums-10-income.html'>Vaud canton to cap health insurance premiums...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/international-affairs-politics/286204-wow-they-so-prude-usa.html'>Wow. Are they so prude in USA?!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/111461-why-do-swiss-drive-their-lights-during-day.html'>Why do the Swiss drive with their lights on...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/286207-jaguar-xj-2010-xxxx-spare-parts.html'>Jaguar XJ 2010 - XXX Spare parts</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/business-entrepreneur/286118-start-business-while-working.html'>Start a business while working</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/08</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/286192-double-punishment.html'>Double punishment</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-4ba30d67bf">
  <h2 class="col2-4ba30d67bf-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-4ba30d67bf-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-germany-in-berlin-de/'>Business Development Manager - Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de-2/'>Early Years Educator</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/primary-teacher-in-frankfurt-am-main-hesse-de/'>Primary Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-france-in-paris-%c3%aele-de-france-fr/'>Business Development Manager - France</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-hamburg-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-manager-in-wiesbaden-hesse-de/'>Account Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/user-training-administrator-vn18-48-in-darmstadt-hesse-de/'>User Training Administrator (VN18 48)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/marketing-coordinator-in-munich-bavaria-de/'>Marketing coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/personal-assistant-to-the-director-of-operations-and-services-to-users-vn18-53-in-darmstadt-hesse-de/'>Personal Assistant to the Director of Operations and Services to Users (VN18 53)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/alps-operations-manager-in-annecy-auvergne-rh%c3%b4ne-alpes-fr/'>Alps Operations Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-4ba30d67bf">
  <h2 class="col2-4ba30d67bf-title">Noticeboard</h2>
  <div class="col2-4ba30d67bf-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>15/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/242'>Private Chef Looking for Work</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/241'>Bright 1.5 Room Flat near Hegibachplatz, Zurich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/239'>Decorated Chinese Cabinet</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/238'>Solid Rosewood Table with 6 Chairs</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/237'>Searching two-bedroom apt in Geneva due to family extension</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>09/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/236'>Activities for Women of all Nationalities</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>



	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>