<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland' />
	<link rel='amphtml' href='https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>IN PICTURES: 15 photos to make you fall in love with the Swiss winter - The Local</title>
	<meta name='description' content='Snow, ice, blue skies, silent forests: there are so many reasons to love Switzerland in winter, as these beautiful images show.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland",
			"headline": "IN PICTURES: 15 photos to make you fall in love with the Swiss winter",
			"datePublished": "2019-01-22T19:44:24+01:00",
			"dateModified": "2019-01-22T19:44:24+01:00",
			"description": "Snow, ice, blue skies, silent forests: there are so many reasons to love Switzerland in winter, as these beautiful images show.",
			"keywords": ["winter","snow","pictures"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/userdata/images/article/0506a9ff00deccea726512939681d1360ed55be18e170489481786f7e79eafd7.jpg",
				"width": 768,
				"height": 512
			},
			"articleBody": "<p>1) A bench with a view on Mount Rigi in central Switzerland</p><amp-instagram data-shortcode=\'Bs6II9hAOVG\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>2) Monday night&#39;s stunning full moon, as seen from Zurich</p><amp-instagram data-shortcode=\'Bs8qafDgUUr\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>3) The melancholy pleasures of winter on Lake Geneva (or Lac Léman)</p><amp-instagram data-shortcode=\'Bs8gvroAIRe\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>4) A forested valley in Switzerland&#39;s Italian-speaking canton of Ticino</p><amp-instagram data-shortcode=\'Bs8SKtIFvf6\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>5) Sunset in Lugano, Ticino</p><amp-instagram data-shortcode=\'Bs53qLEDKhs\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>6) A frozen Tinguely Fountain in front of the amazing Tinguely museum in Basel</p><amp-instagram data-shortcode=\'Bs7mdF8Ag1N\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>7) The upper Engadin valley in the canton of Graubünden</p><div><blockquote class=\"twitter-tweet\" data-lang=\"en\"><p dir=\"ltr\" lang=\"en\">Today&#39;s walk from Guarda to Lavin and back <a href=\"https://twitter.com/Inntravel?ref_src=twsrc%5Etfw\">@Inntravel</a> <a href=\"https://twitter.com/MySwitzerland_e?ref_src=twsrc%5Etfw\">@MySwitzerland_e</a> <a href=\"https://t.co/ti20AlxSoo\">pic.twitter.com/ti20AlxSoo</a></p>— Andrew Locking (@andrewswalks) <a href=\"https://twitter.com/andrewswalks/status/1086641638846484480?ref_src=twsrc%5Etfw\">January 19, 2019</a></blockquote></div><p>8) Skiing in Gstaad in the Berner Oberland region</p><amp-instagram data-shortcode=\'Bss1UVOg_dN\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>9) The remote <a href=\"https://www.instagram.com/p/Bs3DvCfFFyq/?utm_source=ig_embed&utm_medium=loading\" target=\"_blank\">Val Roseg</a> valley in the canton of Graubünden</p><amp-instagram data-shortcode=\'Bs3DvCfFFyq\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>10) The end of a beautiful winter day in Wichtrach in the canton of Bern</p><amp-instagram data-shortcode=\'Bs8n82HFx8z\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>11) Close encounters of the animal kind in Geneva</p><amp-instagram data-shortcode=\'Bs8nxzVB6R4\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>12) The wonderful Lake Cauma in Flims, in the canton of Graubünden</p><amp-instagram data-shortcode=\'Bs8j3HNho30\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>13) A stunning view of the <a href=\"https://www.instagram.com/p/BslMtIrAwGG/?utm_source=ig_embed&utm_medium=loading\" target=\"_blank\">Yverdon-les-Bains</a> area in the canton of Vaud</p><amp-instagram data-shortcode=\'BslMtIrAwGG\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>14) Here, the Matterhorn mountain can been seen in the distance from Zermatt, canton Valais</p><amp-instagram data-shortcode=\'Bs7i0mMFrDJ\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>15) Cycling on dry tracks in the canton of Ticino in winter</p><amp-instagram data-shortcode=\'Br9jz8AFwps\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/0506a9ff00deccea726512939681d1360ed55be18e170489481786f7e79eafd7.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland" />
		<meta property="og:title" content="IN PICTURES: 15 photos to make you fall in love with the Swiss winter" />
		<meta property="og:description" content="Snow, ice, blue skies, silent forests: there are so many reasons to love Switzerland in winter, as these beautiful images show." />
		<meta property="article:published_time" content="2019-01-22T19:44:24+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="IN PICTURES: 15 photos to make you fall in love with the Swiss winter" />
		<meta name="twitter:description" content="Snow, ice, blue skies, silent forests: there are so many reasons to love Switzerland in winter, as these beautiful images show." />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/0506a9ff00deccea726512939681d1360ed55be18e170489481786f7e79eafd7.jpg" />
						<meta property='fb:pages' content='381700821924600' />
	<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'CH checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'CH checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'CH checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'CH offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2149",
			    postid: "https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland",
			    url: "https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland",
			    maincontent: "div#article",
			    title: "IN PICTURES: 15 photos to make you fall in love with the Swiss winter",
			    pubdate: "2019-01-22T19:44:24+01:00",
			    authors: " The Local",
			    sections: "News>Travel & Tourism",
			    tags: "winter, snow, pictures, ",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.ch.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['winter','snow','pictures']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Switzerland</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Switzerland'><span>Jobs in Switzerland</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSwitzerland'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSwitzerland'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.englishforum.ch/forum.php'>Discussion forum</a></li>	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>IN PICTURES: 15 photos to make you fall in love with the Swiss winter</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 22 January 2019 19:44 CET+01:00">
				22 January 2019<br />
				19:44 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/winter' class='article-keyword'>winter</a><a href='/tag/snow' class='article-keyword'>snow</a><a href='/tag/pictures' class='article-keyword'>pictures</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=IN+PICTURES%3A+15+photos+to+make+you+fall+in+love+with+the+Swiss+winter&body=https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=IN+PICTURES%3A+15+photos+to+make+you+fall+in+love+with+the+Swiss+winter&via=TheLocalSwitzer&url=https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20190122%2Fin-pics-15-reasons-to-love-winter-in-switzerland&title=IN+PICTURES%3A+15+photos+to+make+you+fall+in+love+with+the+Swiss+winter&summary=Snow%2C+ice%2C+blue+skies%2C+silent+forests%3A+there+are+so+many+reasons+to+love+Switzerland+in+winter%2C+as+these+beautiful+images+show.&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="IN PICTURES: 15 photos to make you fall in love with the Swiss winter" alt="IN PICTURES: 15 photos to make you fall in love with the Swiss winter" src="/userdata/images/article/0506a9ff00deccea726512939681d1360ed55be18e170489481786f7e79eafd7.jpg" />
						</div>
			<div class='article-photo-credit'>A winter landscape in Chavannes-les-Forts in the canton of Fribourg. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					22 January 2019				</div>
				<div class="article-time">
					19:44 CET+01:00				</div>
			</div>

			<div id="article-description">
				Snow, ice, blue skies, silent forests: there are so many reasons to love Switzerland in winter, as these beautiful images show.			</div>

			
			<div id='article-body'><p>
	1) A bench with a view on Mount Rigi in central Switzerland</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs6II9hAOVG/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs6II9hAOVG/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs6II9hAOVG/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs6II9hAOVG/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs6II9hAOVG/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Bench with a view... . . #Rigi #Nidwalden #swissalps #mountains #switzerland #winterwonderland #shotzdelight #thewanderco #feelthealps #bealpine #stayandwander #wonderful_places #naturelovers #visitswitzerland #myswitzerland #inlovewithswitzerland #bestofswitzerland #theglobewanderer #globeshotz #earthpix #travelawesome #bucketlist #earthofficial #bestmountainartists #wonderful_places #switzerlandpictures #artofvisuals #dreamspots #travellingthroughtheworld #outdoortones</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/carolinepirskanen/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Caroline Pirskanen Photography</a> (@carolinepirskanen) on <time datetime="2019-01-21T19:24:40+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 21, 2019 at 11:24am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	2) Monday night&#39;s stunning full moon, as seen from Zurich</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs8qafDgUUr/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs8qafDgUUr/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs8qafDgUUr/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs8qafDgUUr/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs8qafDgUUr/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#magic #fullmoon #wintermood #uetliberg #zurich #switzerland #schweiz #myswitzerland #hellozurich #zhwelt #blickheimat #schöneschweiz #ig_nature_naturally #landscape #night #nature #tree_captures #tree_magic #visitzurich #nikonswitzerland #worldwide_tree #tree_brilliance #winterwonderland #zurich_live #thebeautifulswitzerland #night_captures #zürich #zurich_switzerland</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/tom_fricker_photography/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Tom Fricker</a> (@tom_fricker_photography) on <time datetime="2019-01-22T19:02:38+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 22, 2019 at 11:02am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	3) The melancholy pleasures of winter on Lake Geneva (or Lac Léman)</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs8gvroAIRe/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs8gvroAIRe/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs8gvroAIRe/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs8gvroAIRe/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs8gvroAIRe/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Winters on Lac Leman are enchanting 😍 . . . #landscape #winterlandscape #winterlake #lake #lakeview #lacleman #geneve #vaud #switzerland #magicswitzerland #plage #beach #beautifulswitzerland #view #winter #instanature #nature #naturephotography #naturephoto #photooftheday #photography #instaphoto #pic</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/comovi/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Matylda</a> (@comovi) on <time datetime="2019-01-22T17:38:09+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 22, 2019 at 9:38am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	4) A forested valley in Switzerland&#39;s Italian-speaking canton of Ticino</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs8SKtIFvf6/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs8SKtIFvf6/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs8SKtIFvf6/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs8SKtIFvf6/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs8SKtIFvf6/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#repost @andrea_furger_photography : Puntid in Val Calnégia 😍 #myasconalocarno . . -------------------------------------------- #visitswitzerland #myswitzerland #switzerlandwonderland #switzerland🇨🇭 #suisse🇨🇭 #schweiz🇨🇭 #switzerland #switzerlandpictures #amazingswitzerland #switzerland_vacations #blickheimat #myswitzerland #schweiz #suisse #svizzera #schwiiz #zwitzerland #inlovewithswitzerland #amoureuxdelasuisse #verliebtindieschweiz #urlaub #traumurlaub #landschaft #tessin #ticino #ticinomoments #visitticino</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/ascona_locarno/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ascona-Locarno Tourism</a> (@ascona_locarno) on <time datetime="2019-01-22T15:30:46+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 22, 2019 at 7:30am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	5) Sunset in Lugano, Ticino</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs53qLEDKhs/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs53qLEDKhs/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs53qLEDKhs/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs53qLEDKhs/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs53qLEDKhs/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">«Everytime is another surprise...» Did you know that Lugano is a paradise for sunset seekers ? No idea what environmental or meteorological factors are necessary to “create” awesome sunsets.... but Lugano has them! Thanks to @c_guggiari for this great example. #ticinomoments #tessin #ticino</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/ticinoturismo/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ticino Turismo</a> (@ticinoturismo) on <time datetime="2019-01-21T17:00:39+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 21, 2019 at 9:00am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	6) A frozen Tinguely Fountain in front of the amazing Tinguely museum in Basel</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs7mdF8Ag1N/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs7mdF8Ag1N/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs7mdF8Ag1N/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs7mdF8Ag1N/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs7mdF8Ag1N/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">The Tinguely Fountain is finally frozen!❄️😊 All credits for this shot go to @specialena.👍 #lovebasel • • • #baselswitzerland #basel #inlovewithswitzerland #instatravel #travelgram #blickheimat #citybestpics #cbviews #theprettycities #guardiancities #exploreswitzerland #bestintravel #switzerlandwonderland #bestcitybreaks #cityphotography #cityscape #switzerlandpictures #topswitzerlandphoto #timeoutsociety #travelandlife #ourplanetdaily #lifeofadventure #travelphotos #europe_vacations #topeuropephotos #welltraveled</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/baselswitzerland/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Basel I Switzerland</a> (@baselswitzerland) on <time datetime="2019-01-22T09:08:48+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 22, 2019 at 1:08am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	7) The upper Engadin valley in the canton of Graubünden</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="en">
			Today&#39;s walk from Guarda to Lavin and back <a href="https://twitter.com/Inntravel?ref_src=twsrc%5Etfw">@Inntravel</a> <a href="https://twitter.com/MySwitzerland_e?ref_src=twsrc%5Etfw">@MySwitzerland_e</a> <a href="https://t.co/ti20AlxSoo">pic.twitter.com/ti20AlxSoo</a></p>
		— Andrew Locking (@andrewswalks) <a href="https://twitter.com/andrewswalks/status/1086641638846484480?ref_src=twsrc%5Etfw">January 19, 2019</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	8) Skiing in Gstaad in the Berner Oberland region</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bss1UVOg_dN/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bss1UVOg_dN/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bss1UVOg_dN/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bss1UVOg_dN/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bss1UVOg_dN/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Getting out there, riding with your friends and having a good time is what it’s all about. 📸 by @simoneoehrli . . . #gstaad #winter #verliebtindieschweiz #amoureuxdelasuisse #inLOVEwithSwitzerland #winterwonderland #comeupslowdown #nature #pow #madeinbern #powder #hellyhansen #hh</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/gstaad_official/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Destination Gstaad</a> (@gstaad_official) on <time datetime="2019-01-16T15:30:04+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 16, 2019 at 7:30am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	9) The remote <a href="https://www.instagram.com/p/Bs3DvCfFFyq/?utm_source=ig_embed&utm_medium=loading" target="_blank">Val Roseg</a> valley in the canton of Graubünden</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs3DvCfFFyq/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs3DvCfFFyq/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs3DvCfFFyq/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs3DvCfFFyq/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs3DvCfFFyq/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">There is absolutely nothing here. Nothing but breathtaking, pristine nature. Val Roseg is a high-alpine side valley in the Engadin. It is nearly unsettlingly calm and remote, which is surprising given its proximity to tourist favourite @stmoritz. It’s not difficult to get to, either, with a well-connected hiking trail leading from @pontresina_engadin to the depths of the valley. Follow that trail and you’ll find yourself surrounded by mountains, a peaceful stream and total silence, broken only by the odd carriage trundling past. We can’t really give you any more specific tips on what to see and do here, as Val Roseg is the attraction in itself. Thanks for the photo, @thoma.sito!</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/myswitzerland/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Switzerland Tourism</a> (@myswitzerland) on <time datetime="2019-01-20T14:48:27+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 20, 2019 at 6:48am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>

<p>
	10) The end of a beautiful winter day in Wichtrach in the canton of Bern</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs8n82HFx8z/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs8n82HFx8z/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs8n82HFx8z/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs8n82HFx8z/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs8n82HFx8z/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#swisspictures #schweiz #loves_switzerland #loves_united_switzerland #evening #abend #abendstimmung #grass #grassland #meadow #hill #hills #tree #trees #natur #nature_photography #landschaft #landscape #landscape_photography #photography #spaziergang #viewpoint #frost #sonne #sonnenuntergang #sunnyday #baum #wichtrach #bluesky #himmelblau</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by @<a href="https://www.instagram.com/_rahel___fl_/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> _rahel___fl_</a> on <time datetime="2019-01-22T18:41:07+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 22, 2019 at 10:41am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	11) Close encounters of the animal kind in Geneva</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs8nxzVB6R4/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs8nxzVB6R4/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs8nxzVB6R4/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs8nxzVB6R4/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs8nxzVB6R4/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Promenade matinale pour ce sanglier 🌞 . . . #sanglier #animal #sauvage #nature #instanature #instanaturelover #forest #foret #sunshine #leverdesoleil #morning #matin #passionphoto #photography #picture #pics #canon #affut #cute #like #geneve #geneva #suisse #switzerland</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/florian_devaud/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Florian</a> (@florian_devaud) on <time datetime="2019-01-22T18:39:36+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 22, 2019 at 10:39am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	12) The wonderful Lake Cauma in Flims, in the canton of Graubünden</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs8j3HNho30/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs8j3HNho30/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs8j3HNho30/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs8j3HNho30/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs8j3HNho30/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@schweiz - Caumasee #caumasee #schweiz #schwiiz #suisse #switzerland #svizzera photo credit by @brycevisions www.alvissecurity.ch #videoüberwachung #alarmanlage #baustellenwebcams #zutrittskontrollen #alvissecurity #fürdeinesicherheit</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/vesnacamprag/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Vesna Camprag 🌐</a> (@vesnacamprag) on <time datetime="2019-01-22T18:05:23+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 22, 2019 at 10:05am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	13) A stunning view of the <a href="https://www.instagram.com/p/BslMtIrAwGG/?utm_source=ig_embed&utm_medium=loading" target="_blank">Yverdon-les-Bains</a> area in the canton of Vaud</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BslMtIrAwGG/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/BslMtIrAwGG/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/BslMtIrAwGG/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/BslMtIrAwGG/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BslMtIrAwGG/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">© @swiss_fly_boris_bron Winter wonderland view from the Chasseron over Yverdon-les-Bains region! · #Chasseron #YverdonLesBainsRegion #Jura3Lakes #inLOVEwithSWITZERLAND · #switzerland #amazingswitzerland #myswitzerland #myvaud #visitswitzerland #switzerlandwonderland #switzerlandpictures #exploreswitzerland #instaneuch #beautifulswitzerland #winterwonderland #snow #freshsnow #switzerland_vacations #switzerland_bestpix #switzerlandcolors #switzerlandtrip #switzerlandmylove #switzerlandvacations #switzerlandtourism #igswitzerland #unlimitedswitzerland #loveswitzerland #travelswitzerland #topswitzerlandphoto #iloveswitzerland</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/jura3lacs/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jura & Trois-Lacs</a> (@jura3lacs) on <time datetime="2019-01-13T16:20:30+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 13, 2019 at 8:20am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	14) Here, the Matterhorn mountain can been seen in the distance from Zermatt, canton Valais</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bs7i0mMFrDJ/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bs7i0mMFrDJ/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bs7i0mMFrDJ/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bs7i0mMFrDJ/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bs7i0mMFrDJ/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Travelling leaves you speechless and then turns you into a storyteller. . . . . . #switzerland🇨🇭❤️ #winterinswiss #swisswinters #switzerlanddiary #swissvacations #switzerland_bestpics #exploreswitzerland🇨🇭 #visitswitzerland🇨🇭 #visitswitzerland_places #visitswitzerland_xmas #switzerlandwonderland🇨🇭❤️ #switzerlanddestinations #inlovewithswitzerland💕 #inlovewithswitzerlan #switzerlandtourismus #zermatt🇨🇭 #zermattvillage #justgoshootbestfhoto #instagoodmyphotos😍🍓 #instagoodmyphotos😍🍓 #instagoodmyphotos😍🍓🍓❤ #instapassportport #passionpassporty #passionpassportl#exploreswitzerland🇨🇭 #valaistourisme #valaisswitzerland#holidayinswitzerland</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/my_little_wonderwall1/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dita 💃💃💞💞</a> (@my_little_wonderwall1) on <time datetime="2019-01-22T08:37:03+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 22, 2019 at 12:37am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	15) Cycling on dry tracks in the canton of Ticino in winter</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Br9jz8AFwps/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Br9jz8AFwps/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Br9jz8AFwps/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Br9jz8AFwps/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Br9jz8AFwps/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Heavenly sunset in the woods. 🌄 ... @ticinoturismo @cushcore @evilbicycles ... #mountainbike #freeride #mtb #singletrail #outdoor #mtbnation #mtblife #enduromtb #sonya7ii #plantbasedathlete #vegan #MountainBiking #mtblove #instamtb #lifebehindbars #mtbswitzerland #enduro #mountainbikinglife #flowtrail #lifeofadventure #liveoutdoors #makemoments #simplyadventure #bikemagazin #adventuretillwedie #evilbikes #mystic #sunset</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/2radwanderer/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Daniel Knecht</a> (@2radwanderer) on <time datetime="2018-12-29T06:52:47+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Dec 28, 2018 at 10:52pm PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Switzerland</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/winter' class='article-keyword'>winter</a><a href='/tag/snow' class='article-keyword'>snow</a><a href='/tag/pictures' class='article-keyword'>pictures</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=IN+PICTURES%3A+15+photos+to+make+you+fall+in+love+with+the+Swiss+winter&body=https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=IN+PICTURES%3A+15+photos+to+make+you+fall+in+love+with+the+Swiss+winter&via=TheLocalSwitzer&url=https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20190122/in-pics-15-reasons-to-love-winter-in-switzerland', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20190122%2Fin-pics-15-reasons-to-love-winter-in-switzerland&title=IN+PICTURES%3A+15+photos+to+make+you+fall+in+love+with+the+Swiss+winter&summary=Snow%2C+ice%2C+blue+skies%2C+silent+forests%3A+there+are+so+many+reasons+to+love+Switzerland+in+winter%2C+as+these+beautiful+images+show.&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190120/one-killed-two-injured-in-swiss-avalanche'>One killed, two injured in Swiss avalanche</a></li><li><a href='/20190121/davos-2019-what-you-need-to-know-about-the-worlds-biggest-business-bash-switzerland-wef'>Davos 2019: What you need to know about 'the world's most exclusive business bash'</a></li><li><a href='/20190120/federer-bats-away-changing-of-guard-talk-after-australian-open-defeat'>Federer bats away 'changing of guard' talk after Australian Open defeat</a></li><li><a href='/20190121/has-davos-made-the-world-better-wef-2019-klaus-schwab'>Davos 2019: Has the WEF actually made the world a better place?</a></li><li><a href='/20190122/10000-hotel-rooms-the-staggering-numbers-that-tell-the-story-of-davos'>$10,000 hotel rooms: the surprising numbers that tell the story of Davos</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="QFDNKEaVMh-aa0f185e82">
	<h2 id="QFDNKEaVMh-title">From our sponsors</h2>
	<div id="QFDNKEaVMh-aa0f185e82-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190121/get-real-world-experience-while-you-study-at-eu-business-school-eubusinessschool-tlccu'><img src='/userdata/images/article/b7f5427edfd0db9500f5924c360631fde73d020b8745d79252475baeb92b4f1c.jpg' alt='' /></a>					<div>
						<a href='/20190121/get-real-world-experience-while-you-study-at-eu-business-school-eubusinessschool-tlccu'><h2>Get real-world experience while you study at EU Business School</h2></a>
						<p>Having relevant work experience is essential for your CV but how do you acquire it, especially when you are a student? Simple: by learning by doing as is the norm for students at EU Business School. 
The Local caught up with one recent graduate who has reaped the benefits of an international education at EU Business School. 
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><img src='/userdata/images/article/d0d6cc22fceda5ffe88e90244157c614380222646f2c3fc96e5f9f47bc8a7d6f.jpg' alt='' /></a>						<div><a href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><h2>Win a trip for two to Lisbon, Budapest or Turin!</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190114/quiz-which-up-and-coming-city-should-you-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/60c53a37d8a96c9adcf0222fde6bae341d3fd2f51fd049389702dd000492c1de.jpg' alt='' /></a>							<div><a href='/20190114/quiz-which-up-and-coming-city-should-you-visit-in-2019-lufthansa-tlccu'><h2>QUIZ: Which up-and-coming city should you visit in 2019?</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/86d0cf7520e0decb13619c1830b51f70494a809727d1e818a5e976c983d3d531.jpg' alt='' /></a>						<div><a href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><h2>The 10 most interesting cities to visit in 2019</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20181214/why-this-nordic-couple-dont-go-home-for-christmas-lufthansa-tlccu'><img src='/userdata/images/article/67b07572daeb49b66d21861d87f0476031e213253419da831768071fdf38d951.jpg' alt='' /></a>							<div><a href='/20181214/why-this-nordic-couple-dont-go-home-for-christmas-lufthansa-tlccu'><h2>Are you as adventurous as this Nordic couple at Christmas?</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-dab5281ecc">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190122/swiss-police-issue-fines-to-dangerous-igloo-drivers'>
															<img src='/userdata/images/article/2b9de9afef0fbe67ddbb632da0010a9ad05df9e0952dcbeb18e07ec03e9ca2b8.jpg' alt='' />
														</a>
							<div><a href='/20190122/swiss-police-issue-fines-to-dangerous-igloo-drivers'><h2>Swiss police issue fines to dangerous 'igloo drivers'</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190122/never-mind-climate-change-davos-prefers-private-jets'>
																	<img src='/userdata/images/article/858fd9a0a3a66f75fb3e05046f82727a08182858c5199d31994f3d06d818449b.jpg' alt='' />
																</a>
								<div><a href='/20190122/never-mind-climate-change-davos-prefers-private-jets'><h2>Never mind climate change, Davos prefers private jets</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190122/full-refunds-could-be-possible-on-seriously-late-services-swiss-train-boss'>
															<img src='/userdata/images/article/80a01e460ba0fc78e6b872178905481835451ecf89df7fdfe415740f0c9ba972.jpg' alt='' />
														</a>
							<div><a href='/20190122/full-refunds-could-be-possible-on-seriously-late-services-swiss-train-boss'><h2>'Full refunds could be possible on seriously late services': Swiss train boss</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190122/10000-hotel-rooms-the-staggering-numbers-that-tell-the-story-of-davos'>
																	<img src='/userdata/images/article/be1864ceb38eb690d2e4e60a97dbf0b0508be792a8b0db22da5a3c2f93262797.jpg' alt='' />
																</a>
								<div><a href='/20190122/10000-hotel-rooms-the-staggering-numbers-that-tell-the-story-of-davos'><h2>$10,000 hotel rooms: the surprising numbers that tell the story of Davos</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190121/davos-2019-what-you-need-to-know-about-the-worlds-biggest-business-bash-switzerland-wef'><h2>Davos 2019: What you need to know about 'the world's most exclusive business bash'</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190121/has-davos-made-the-world-better-wef-2019-klaus-schwab'><h2>Davos 2019: Has the WEF actually made the world a better place?</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190120/federer-bats-away-changing-of-guard-talk-after-australian-open-defeat'><h2>Federer bats away 'changing of guard' talk after Australian Open defeat</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190120/one-killed-two-injured-in-swiss-avalanche'><h2>One killed, two injured in Swiss avalanche</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-dab5281ecc">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190115/swedish-skier-killed-in-avalanche-in-swiss-canton-of-valais'><img src='/userdata/images/article/b17bcf1d2a9fe13ba58f8b27ebd64c3a4d882cbc7922a0c6db7bb7d02aa063c2.jpg' alt='' /></a>						<div><a href='/20190115/swedish-skier-killed-in-avalanche-in-swiss-canton-of-valais'><h2>Swedish skier killed in avalanche in Swiss canton of Valais</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190114/peak-luxury-switzerlands-most-idyllic-ski-hotels'><img src='/userdata/images/article/24d14d3770248ec1495da4ca901c4c40d50f8f8c70ac4d04a2eae52593ab6803.jpg' alt='' /></a>							<div><a href='/20190114/peak-luxury-switzerlands-most-idyllic-ski-hotels'><h2>Peak luxury: Switzerland's most idyllic ski hotels</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190104/avalanches-claim-two-lives-in-davos-and-flumserberg'><img src='/userdata/images/article/bbebeebaff8e266a5004d902832efe65ceb74fc793d45be7b9ead8072df690d6.jpg' alt='' /></a>						<div><a href='/20190104/avalanches-claim-two-lives-in-davos-and-flumserberg'><h2>Separate avalanches claim two lives in Switzerland </h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181228/swiss-ski-resort-offers-entire-resort-in-competition-fideriser-heubergen'><h2>Entire Swiss ski resort up for grabs in one-off competition</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181228/thrill-seekers-christmas-trip-ends-in-nightmare-valais-cable-car-accident'><h2>Thrill seekers' Christmas adventure ends in nightmare</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181218/watch-fog-avalanche-rolls-over-mountain-ridge-in-swiss-jura'><h2>WATCH: 'Fog avalanche' rolls over mountain ridge in Swiss Jura</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181218/join-the-locals-new-travel-group-on-facebook'><h2>Where to next? Join The Local’s new travel group on Facebook  </h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190107/swiss-winter-kicks-off-with-heavy-snowfall-in-many-areas" class='headline-img'>
										<img src="/userdata/images/article/b7fc23f208b2bde7e12033f07e30852101badb673e0aeaffa3bf3a256519e6dd.jpg" alt="Swiss winter kicks off with heavy snowfall in many areas"/>
									</a>
								<a href="/20190107/swiss-winter-kicks-off-with-heavy-snowfall-in-many-areas"><h2>Swiss winter kicks off with heavy snowfall in many areas</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181212/mercury-plunges-to-36c-in-central-switzerland" class='headline-img'>
										<img src="/userdata/images/article/5ff7c6ef1712cdabb4f1c6eed0b782619a5dc6291fe486a4efec190aa28d661b.jpg" alt="Mercury plunges to -36C in central Switzerland"/>
									</a>
								<a href="/20181212/mercury-plunges-to-36c-in-central-switzerland"><h2>Mercury plunges to -36C in central Switzerland</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181207/9-wonderful-winter-activities-that-arent-skiing-dog-sledding-tobaggan-riding-tamina-lumina-christmas-market-igloo-hotel-iglu-dorf-snowshoeing" class='headline-img'>
										<img src="/userdata/images/article/52ed2590e850afec52d2720553ad0c55ce9550a407ee113bed904d1f4e4cb8d4.jpg" alt="Nine wonderful winter activities in Switzerland that aren&rsquo;t skiing"/>
									</a>
								<a href="/20181207/9-wonderful-winter-activities-that-arent-skiing-dog-sledding-tobaggan-riding-tamina-lumina-christmas-market-igloo-hotel-iglu-dorf-snowshoeing"><h2>Nine wonderful winter activities in Switzerland that aren’t skiing</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180301/in-pics-from-ice-to-snow-on-first-day-of-swiss-spring" class='headline-img'>
										<img src="/userdata/images/article/69a1d8fa9591ea20ba14db9919f73ff56d1e722681cc33f5ba442936df17deae.jpg" alt="IN PICS: From ice to snow on first day of Swiss spring"/>
									</a>
								<a href="/20180301/in-pics-from-ice-to-snow-on-first-day-of-swiss-spring"><h2>IN PICS: From ice to snow on first day of Swiss spring</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180122/heavy-snow-cuts-off-swiss-ski-villages-some-evacuated" class='headline-img'>
										<img src="/userdata/images/article/6e04bc70d51e2e9b55492e36a9623ed325407fac53ef9d019dac9f4b2f2c0ff7.jpg" alt="Heavy snow cuts off Zermatt once again, other villages evacuated"/>
									</a>
								<a href="/20180122/heavy-snow-cuts-off-swiss-ski-villages-some-evacuated"><h2>Heavy snow cuts off Zermatt once again, other villages evacuated</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190120/one-killed-two-injured-in-swiss-avalanche'>One killed, two injured in Swiss avalanche</a></li><li><a href='/20190121/davos-2019-what-you-need-to-know-about-the-worlds-biggest-business-bash-switzerland-wef'>Davos 2019: What you need to know about 'the world's most exclusive business bash'</a></li><li><a href='/20190120/federer-bats-away-changing-of-guard-talk-after-australian-open-defeat'>Federer bats away 'changing of guard' talk after Australian Open defeat</a></li><li><a href='/20190121/has-davos-made-the-world-better-wef-2019-klaus-schwab'>Davos 2019: Has the WEF actually made the world a better place?</a></li><li><a href='/20190122/10000-hotel-rooms-the-staggering-numbers-that-tell-the-story-of-davos'>$10,000 hotel rooms: the surprising numbers that tell the story of Davos</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-47a7364819">
  <h2 class="col2-47a7364819-title">Discussion forum</h2>
  <div class="col2-47a7364819-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>22/01</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/housing-general/289436-moving-london-ch-less-money.html'>Moving from London to CH for less money?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/01</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/289382-snow-tyres-switzerland.html'>Snow Tyres in Switzerland</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/01</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/finance-banking-taxation/289441-welt-tax.html'>Welt tax</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/01</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/289424-how-far-can-company-go-harrasing-employees-switzerland.html'>How far can a company go in harrasing employees...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/01</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/sports-fitness-beauty-wellness/289415-used-women-s-children-s-skis.html'>Used women's and children's skis</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>22/01</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/289447-washing-motorcycle-where.html'>Washing the motorcycle: where?</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-47a7364819">
  <h2 class="col2-47a7364819-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-47a7364819-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-swedish-speaking-in-munster-ie/'>Customer Service Advisor - Swedish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-finnish-speaking-in-munster-ie/'>Customer Service Advisor - Finnish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-norwegian-speaking-in-munster-ie/'>Customer Service Advisor - Norwegian Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-french-speaking-in-munster-ie/'>Customer support - French speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-german-speaking-in-munster-ie/'>Customer Service Advisor - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-danish-speaking-in-munster-ie/'>Customer Service Advisor – Danish Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/valbin-corporation-civilian-on-battlefield-cob-in-hohenfels-bavaria-de/'>Valbin Corporation: Civilian on Battlefield (COB)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-technical-representative-in-vienna-at/'>Electrical Engineer (Country Technical Representative)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/communications-expert-mfd-in-frankfurt-am-main-hesse-de/'>Communications Expert (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/graphic-designer-mfd-in-munich-bavaria-de/'>Graphic Designer (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/corporate-communications-and-pr-coordinator-in-malm%c3%b6-sk%c3%a5ne-se/'>Corporate Communications and PR Coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-%c3%bcbersetzer-in-vienna-vienna-at/'>Translator / Übersetzer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn18-78-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN18 78)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/community-manager-3d-printers-mw-in-berlin-de/'>Community Manager 3D Printers (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ecommerce-marketplace-manager-mw-in-berlin-berlin-de/'>Ecommerce Marketplace Manager (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/aircraft-engineers-b1b2-b737-ng-in-nationwide-fr/'>Aircraft Engineers B1/B2 B737NG</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-47a7364819">
	<h2 class="col2-47a7364819-title">Noticeboard</h2>
	<div class="col2-47a7364819-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>18/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/265'>A large studio in Crans-Montana</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/264'>Property with sea views in the Cilento, Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>11/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/263'>A feast of Irish music</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>10/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/262'>Chess player wanted</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/261'>Skype English Lessons</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>25/12</div>	<div class='col2-w-title'>		<a href='/noticeboard/260'>Individual and Couple Counseling for English speakers</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>