<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway' />
	<link rel='amphtml' href='https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Driver killed in collision with stray horses on Swiss motorway - The Local</title>
	<meta name='description' content='There has been another deadly accident on the A3 highway near Zurich. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway",
			"headline": "Driver killed in collision with stray horses on Swiss motorway",
			"datePublished": "2019-02-04T09:24:07+01:00",
			"dateModified": "2019-02-04T09:24:10+01:00",
			"description": "There has been another deadly accident on the A3 highway near Zurich.",
			"keywords": ["accident"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/assets/libraries/img.class/view.php?image=../../../userdata/images/article/16e8bf09de8245c8ebbfccd280517512de0e305c9f9a327480b725788bebb589.jpg&size=696x435&mode=resize",
				"width": 696,
				"height": 435
			},
			"articleBody": "<p>A 53-year-old man died on February 3rd after colliding with two horses on the A3 motorway near the town of Wollerau in the Swiss canton of Schwyz, south of Zurich. </p><p>The accident occurred at around 4am yesterday morning, <a href=\"https://www.kapo.zh.ch/internet/sicherheitsdirektion/kapo/de/aktuell/medienmitteilungen/2019_02/1902031h.html\">according</a> to a report by the Zurich cantonal police (DE). </p><p>Emergency services were unable to revive the driver, who died at the site of the accident. The two horses were also killed on impact. It remains unclear why the horses were wondering across a busy motorway shortly before dawn.</p><p>The Zurich police and the public prosecutor in Limmattal-Albis have opened an investigation. </p><p>The A3 highway, which links Basel and Sargans (via Zurich), has been the site of several major accidents recently. In December, an Italian woman died and three others were seriously injured after a bus owned by a subsidiary of German company Flixbus <a href=\"https://www.thelocal.ch/20181216/one-dead-and-44\">crashed</a> at 4.15 am on December 16th. Over 40 people were injured in that accident.</p><p>The 61-year-old bus driver died soon after from his injuries, following the December 16th crash. </p><p>Despite such unsettling incidents, the number of casualties caused by road accidents decreased during the first semester of 2018. 100 people were killed– the lowest death rate since records began in 1992. Just over 1,700 people were injured in road accidents on Swiss roads during the first six months of 2018 – down from 2017.</p><p>The figures for early 2018 represent the second lowest accident rate since the government began publishing records every six months 29 years ago, according to <a href=\"https://www.astra.admin.ch/astra/fr/home/documentation/communiques-de-presse/anzeige-meldungen.msg-id-72372.html\">data</a> from Switzerland&#39;s Federal Roads Office. </p><p><a href=\"https://www.thelocal.ch/20181216/one-dead-and-44\"><strong>READ MORE: Italian woman killed and over 40 injured in Swiss bus crash</strong></a></p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/16e8bf09de8245c8ebbfccd280517512de0e305c9f9a327480b725788bebb589.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway" />
		<meta property="og:title" content="Driver killed in collision with stray horses on Swiss motorway" />
		<meta property="og:description" content="There has been another deadly accident on the A3 highway near Zurich. " />
		<meta property="article:published_time" content="2019-02-04T09:24:07+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Driver killed in collision with stray horses on Swiss motorway" />
		<meta name="twitter:description" content="There has been another deadly accident on the A3 highway near Zurich. " />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/16e8bf09de8245c8ebbfccd280517512de0e305c9f9a327480b725788bebb589.jpg" />
						<meta property='fb:pages' content='381700821924600' />
	<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'CH checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'CH checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'CH checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'CH offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2149",
			    postid: "https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway",
			    url: "https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway",
			    maincontent: "div#article",
			    title: "Driver killed in collision with stray horses on Swiss motorway",
			    pubdate: "2019-02-04T09:24:07+01:00",
			    authors: " The Local",
			    sections: "News>Society",
			    tags: "accident",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.ch.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['accident']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Switzerland</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Switzerland'><span>Jobs in Switzerland</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSwitzerland'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSwitzerland'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.englishforum.ch/forum.php'>Discussion forum</a></li>	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Driver killed in collision with stray horses on Swiss motorway</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 4 February 2019 09:24 CET+01:00">
				4 February 2019<br />
				09:24 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/accident' class='article-keyword'>accident</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Driver+killed+in+collision+with+stray+horses+on+Swiss+motorway&body=https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Driver+killed+in+collision+with+stray+horses+on+Swiss+motorway&via=TheLocalSwitzer&url=https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20190204%2Fdriver-killed-in-collision-with-stray-horses-on-swiss-motorway&title=Driver+killed+in+collision+with+stray+horses+on+Swiss+motorway&summary=There+has+been+another+deadly+accident+on+the+A3+highway+near+Zurich.+&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Driver killed in collision with stray horses on Swiss motorway" alt="Driver killed in collision with stray horses on Swiss motorway" src="/userdata/images/article/16e8bf09de8245c8ebbfccd280517512de0e305c9f9a327480b725788bebb589.jpg" />
						</div>
			<div class='article-photo-credit'>The car that collided with the horses near Wollerau. Photo: KAPO Zurich. </div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					4 February 2019				</div>
				<div class="article-time">
					09:24 CET+01:00				</div>
			</div>

			<div id="article-description">
				There has been another deadly accident on the A3 highway near Zurich. 			</div>

			
			<div id='article-body'><p>
	A 53-year-old man died on February 3rd after colliding with two horses on the A3 motorway near the town of Wollerau in the Swiss canton of Schwyz, south of Zurich. </p>
<p>
	The accident occurred at around 4am yesterday morning, <a href="https://www.kapo.zh.ch/internet/sicherheitsdirektion/kapo/de/aktuell/medienmitteilungen/2019_02/1902031h.html">according</a> to a report by the Zurich cantonal police (DE). </p>
<p>
	Emergency services were unable to revive the driver, who died at the site of the accident. The two horses were also killed on impact. It remains unclear why the horses were wondering across a busy motorway shortly before dawn.</p>
<p>
	The Zurich police and the public prosecutor in Limmattal-Albis have opened an investigation. </p>
<p>
	The A3 highway, which links Basel and Sargans (via Zurich), has been the site of several major accidents recently. In December, an Italian woman died and three others were seriously injured after a bus owned by a subsidiary of German company Flixbus <a href="https://www.thelocal.ch/20181216/one-dead-and-44">crashed</a> at 4.15 am on December 16th. Over 40 people were injured in that accident.</p>

<p>
	The 61-year-old bus driver died soon after from his injuries, following the December 16th crash. </p>
<p>
	Despite such unsettling incidents, the number of casualties caused by road accidents decreased during the first semester of 2018. 100 people were killed– the lowest death rate since records began in 1992. Just over 1,700 people were injured in road accidents on Swiss roads during the first six months of 2018 – down from 2017.</p>
<p>
	The figures for early 2018 represent the second lowest accident rate since the government began publishing records every six months 29 years ago, according to <a href="https://www.astra.admin.ch/astra/fr/home/documentation/communiques-de-presse/anzeige-meldungen.msg-id-72372.html">data</a> from Switzerland&#39;s Federal Roads Office. </p>
<p>
	<a href="https://www.thelocal.ch/20181216/one-dead-and-44"><strong>READ MORE: Italian woman killed and over 40 injured in Swiss bus crash</strong></a></p>
<p>
	 </p>
<p>
	 </p>
<p>
	 </p>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Switzerland</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/accident' class='article-keyword'>accident</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Driver+killed+in+collision+with+stray+horses+on+Swiss+motorway&body=https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Driver+killed+in+collision+with+stray+horses+on+Swiss+motorway&via=TheLocalSwitzer&url=https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20190204%2Fdriver-killed-in-collision-with-stray-horses-on-swiss-motorway&title=Driver+killed+in+collision+with+stray+horses+on+Swiss+motorway&summary=There+has+been+another+deadly+accident+on+the+A3+highway+near+Zurich.+&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190201/switzerlands-annual-siren-test-what-you-need-to-know'>Switzerland’s annual siren test: what you need to know</a></li><li><a href='/20190201/switzerlands-migros-launches-second-no-frills-hotel-room'>Switzerland's Migros launches second 'no frills' hotel room</a></li><li><a href='/20190201/spanish-swiss-suspect-due-in-court-over-ties-to-morocco-killers'>Spanish-Swiss suspect due in court over ties to killers of Scandinavian hikers</a></li><li><a href='/20190201/switzerland-sees-asylum-seeker-figures-reach-11-year-low'>Switzerland's asylum seeker numbers drop to 11-year low</a></li><li><a href='/20190201/outcry-as-french-orchestra-hires-swiss-conductor-charles-dutoit-at-centre-of-metoo-row'>Outcry as orchestra hires Swiss conductor at centre of #MeToo row</a></li></ol>      </div>
				</div>
			
<div class='ad_container'>
			<p>&nbsp;</p>
		<div class="OUTBRAIN"
			data-src="https://www.thelocal.ch/20190204/driver-killed-in-collision-with-stray-horses-on-swiss-motorway"
			data-widget-id="AR_1"
			data-ob-template="thelocal"></div>
		<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<p>&nbsp;</p>
	</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="mnstUPWrKu-f64af44d9c">
	<h2 id="mnstUPWrKu-title">From our sponsors</h2>
	<div id="mnstUPWrKu-f64af44d9c-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190131/moving-abroad-how-to-stay-in-touch-with-friends-and-family-axa-tlccu'><img src='/userdata/images/article/65a99b2db95f8cf872bce9418fff25008422fbb27b4492fafe2860967c740493.jpg' alt='' /></a>					<div>
						<a href='/20190131/moving-abroad-how-to-stay-in-touch-with-friends-and-family-axa-tlccu'><h2>Moving abroad? How to stay in touch with friends and family</h2></a>
						<p>Moving abroad can be daunting, especially if you’re used to regularly seeing close friends and family. It might not be as easy to drop in for a cup of coffee but with a bit of effort you can maintain and even strengthen your relationships.
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><img src='/userdata/images/article/4c4872727b7a6025dec6f4bc91b34cc12c325ed557cbea6216c94f34cdd9900d.jpg' alt='' /></a>						<div><a href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><h2>Five beautiful places you probably haven't thought of visiting</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190121/get-real-world-experience-while-you-study-at-eu-business-school-eubusinessschool-tlccu'><img src='/userdata/images/article/b7f5427edfd0db9500f5924c360631fde73d020b8745d79252475baeb92b4f1c.jpg' alt='' /></a>							<div><a href='/20190121/get-real-world-experience-while-you-study-at-eu-business-school-eubusinessschool-tlccu'><h2>The international MBA that 'helped me get a great job'</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><img src='/userdata/images/article/d0d6cc22fceda5ffe88e90244157c614380222646f2c3fc96e5f9f47bc8a7d6f.jpg' alt='' /></a>						<div><a href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><h2>Win a trip for two to Lisbon, Budapest or Turin!</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190114/quiz-which-up-and-coming-city-should-you-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/60c53a37d8a96c9adcf0222fde6bae341d3fd2f51fd049389702dd000492c1de.jpg' alt='' /></a>							<div><a href='/20190114/quiz-which-up-and-coming-city-should-you-visit-in-2019-lufthansa-tlccu'><h2>QUIZ: Which up-and-coming city should you visit in 2019?</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-0d6c09daf4">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190201/switzerlands-annual-siren-test-what-you-need-to-know'>
															<img src='/userdata/images/article/056a462abac3e2369df1fddd79b1ec3257d23f0a19013f539de90626bdc15ea6.jpg' alt='' />
														</a>
							<div><a href='/20190201/switzerlands-annual-siren-test-what-you-need-to-know'><h2>Switzerland’s annual siren test: what you need to know</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190201/switzerlands-migros-launches-second-no-frills-hotel-room'>
																	<img src='/userdata/images/article/ef1670cf8a587ba08f3f273fed1e762f12f9ee1d445ce6e14cbff12cd5f4659e.jpg' alt='' />
																</a>
								<div><a href='/20190201/switzerlands-migros-launches-second-no-frills-hotel-room'><h2>Switzerland's Migros launches second 'no frills' hotel room</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190201/switzerland-sees-asylum-seeker-figures-reach-11-year-low'>
															<img src='/userdata/images/article/fb3a7f62379a37e48ed7046049409d42d1588bf7ef49a5e52e60d48683a853d4.jpg' alt='' />
														</a>
							<div><a href='/20190201/switzerland-sees-asylum-seeker-figures-reach-11-year-low'><h2>Switzerland's asylum seeker numbers drop to 11-year low</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190201/outcry-as-french-orchestra-hires-swiss-conductor-charles-dutoit-at-centre-of-metoo-row'>
																	<img src='/userdata/images/article/cb90952ca0b56e845ade0c6ed62d1c7b8658020d6f94c819162364b95585469d.jpg' alt='' />
																</a>
								<div><a href='/20190201/outcry-as-french-orchestra-hires-swiss-conductor-charles-dutoit-at-centre-of-metoo-row'><h2>Outcry as orchestra hires Swiss conductor at centre of #MeToo row</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190201/spanish-swiss-suspect-due-in-court-over-ties-to-morocco-killers'><h2>Spanish-Swiss suspect due in court over ties to killers of Scandinavian hikers</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190131/losing-my-religion-what-new-stats-reveal-about-faith-in-switzerland'><h2>Losing my religion: what new stats say about faith in Switzerland</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190131/in-pictures-switzerlands-double-decker-trains-get-facelift'><h2>IN PICTURES: Switzerland's double-decker trains get a facelift</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190131/switzerland-introduces-tougher-safety-rules-for-extreme-sports'><h2>Switzerland introduces tougher safety rules for high-risk sports</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-0d6c09daf4">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190201/switzerlands-migros-launches-second-no-frills-hotel-room'><img src='/userdata/images/article/ef1670cf8a587ba08f3f273fed1e762f12f9ee1d445ce6e14cbff12cd5f4659e.jpg' alt='' /></a>						<div><a href='/20190201/switzerlands-migros-launches-second-no-frills-hotel-room'><h2>Switzerland's Migros launches second 'no frills' hotel room</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190118/thousands-of-students-protest-against-climate-inaction'><img src='/userdata/images/article/7247cce8ceda813f4e7850c3a903e90aba4bbb49214fa7c35726d70d71eb3757.jpg' alt='' /></a>							<div><a href='/20190118/thousands-of-students-protest-against-climate-inaction'><h2>Thousands of Swiss students protest against climate inaction</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20181220/santa-and-europe-feel-brexit-pinch-as-will-uks-christmas'><img src='/userdata/images/article/d5c1512f748b828dbb83f6abb7b065eaf8f061fb01df1f95f3b6d2dbe16032ad.jpg' alt='' /></a>						<div><a href='/20181220/santa-and-europe-feel-brexit-pinch-as-will-uks-christmas'><h2>Santa analysis: Claus and Europe feel Brexit pinch, as will UK's Christmas</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181207/glance-around-switzerland-social-media-comments-backlash-fake-meat-sports-injuries-sbb-repairs'><h2>Glance around Switzerland: anti-refugee comments, fake meat, sports deaths and major SBB repairs</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181204/parenting-should-you-raise-independent-children-the-swiss-way'><h2>Parenting: should you raise independent children the 'Swiss' way?</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181109/distracted-drivers-in-switzerland-kill-or-seriously-injure-3-every-day-sinus-report-2018-road-safety-swiss'><h2>'Distracted' drivers kill or seriously injure three people every day</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181108/switzerland-to-make-discrimination-against-lgbti-people-a-crime'><h2>Switzerland aims to make discrimination against LGBTI people a crime </h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190113/six-swiss-nationals-die-in-road-crash-in-northern-sweden" class='headline-img'>
										<img src="/userdata/images/article/3559a52768c9bb451c5ca3d1644f825cadcd5e56ee1cdcfdcfa6af9f23547e7b.jpg" alt="Six Swiss nationals die in road crash in northern Sweden"/>
									</a>
								<a href="/20190113/six-swiss-nationals-die-in-road-crash-in-northern-sweden"><h2>Six Swiss nationals die in road crash in northern Sweden</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181012/formula-one-driver-raikkonen-fined-for-colliding-with-parked-car-in-switzerland" class='headline-img'>
										<img src="/userdata/images/article/0b15127cf5e39493abbc5e449508b5e57c08e8008078d522b6a9826140ccbb5e.jpg" alt="Formula One driver Raikkonen fined for colliding with parked car in Switzerland"/>
									</a>
								<a href="/20181012/formula-one-driver-raikkonen-fined-for-colliding-with-parked-car-in-switzerland"><h2>Formula One driver Raikkonen fined for colliding with parked car in Switzerland</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181011/laptop-explosion-injures-swiss-politician" class='headline-img'>
										<img src="/userdata/images/article/59edfd73e1e3e71ca0974ad9580e240b2fa282454b9d193c92acea98b190bed9.jpg" alt="Laptop explosion injures Swiss politician "/>
									</a>
								<a href="/20181011/laptop-explosion-injures-swiss-politician"><h2>Laptop explosion injures Swiss politician </h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180710/us-teen-who-drowned-in-switzerland-was-piano-prodigy" class='headline-img'>
										<img src="/userdata/images/article/4bf92e4807320ab44b9a55c94abcf594783c86a8fc12b4ffa36ab39bf15e199b.jpg" alt="US teen who drowned in Switzerland was &#039;piano prodigy&#039; "/>
									</a>
								<a href="/20180710/us-teen-who-drowned-in-switzerland-was-piano-prodigy"><h2>US teen who drowned in Switzerland was 'piano prodigy' </h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180511/teen-killed-in-tragic-glacier-crevasse-fall" class='headline-img'>
										<img src="/userdata/images/article/921c00841deab4d67d305124087d17e1e2c961f688ea0634a947fc7eff553722.jpg" alt="Teen killed in tragic glacier crevasse fall"/>
									</a>
								<a href="/20180511/teen-killed-in-tragic-glacier-crevasse-fall"><h2>Teen killed in tragic glacier crevasse fall</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190201/switzerlands-annual-siren-test-what-you-need-to-know'>Switzerland’s annual siren test: what you need to know</a></li><li><a href='/20190201/switzerlands-migros-launches-second-no-frills-hotel-room'>Switzerland's Migros launches second 'no frills' hotel room</a></li><li><a href='/20190201/spanish-swiss-suspect-due-in-court-over-ties-to-morocco-killers'>Spanish-Swiss suspect due in court over ties to killers of Scandinavian hikers</a></li><li><a href='/20190201/switzerland-sees-asylum-seeker-figures-reach-11-year-low'>Switzerland's asylum seeker numbers drop to 11-year low</a></li><li><a href='/20190201/outcry-as-french-orchestra-hires-swiss-conductor-charles-dutoit-at-centre-of-metoo-row'>Outcry as orchestra hires Swiss conductor at centre of #MeToo row</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-a93c1b5de4">
  <h2 class="col2-a93c1b5de4-title">Discussion forum</h2>
  <div class="col2-a93c1b5de4-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>04/02</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/tv-internet-telephone/289773-swiss-on-line-backups.html'>Swiss on-line backups.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/02</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/finance-banking-taxation/289770-has-anyone-ever-made-65-employed.html'>Has anyone ever made it to 65 and employed?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/02</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/289763-advice-teaching-job.html'>Advice for a teaching job?!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/02</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/289722-teaching-english-zurich.html'>Teaching English in Zurich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/02</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/business-entrepreneur/289772-moving-new-canton-sole-trader.html'>Moving to a new canton as sole trader</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/02</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/international-affairs-politics/289700-tomorrow-groundhog-day.html'>Tomorrow is Groundhog Day!</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-a93c1b5de4">
  <h2 class="col2-a93c1b5de4-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-a93c1b5de4-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-swedish-speaking-in-munster-ie/'>Customer Service Advisor - Swedish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-finnish-speaking-in-munster-ie/'>Customer Service Advisor - Finnish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-french-speaking-in-munster-ie/'>Customer support - French speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-norwegian-speaking-in-munster-ie/'>Customer Service Advisor - Norwegian Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-german-speaking-in-munster-ie/'>Customer Service Advisor - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-danish-speaking-in-munster-ie/'>Customer Service Advisor – Danish Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/direct-sales-self-employment-in-nationwide-se/'>Direct Sales - Self Employment</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/communications-expert-mfd-in-frankfurt-am-main-hesse-de/'>Communications Expert (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/graphic-designer-mfd-in-munich-bavaria-de/'>Graphic Designer (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/corporate-communications-and-pr-coordinator-in-malm%c3%b6-sk%c3%a5ne-se/'>Corporate Communications and PR Coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-%c3%bcbersetzer-in-vienna-vienna-at/'>Translator / Übersetzer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-a93c1b5de4">
	<h2 class="col2-a93c1b5de4-title">Noticeboard</h2>
	<div class="col2-a93c1b5de4-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>24/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/266'>Music - Rondo Summer Academy in Blonay, Switzerland</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/267'>2 bedroom cottage with sea view in south of Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>18/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/265'>A large studio in Crans-Montana</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/264'>Property with sea views in the Cilento, Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>11/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/263'>A feast of Irish music</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>10/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/262'>Chess player wanted</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>