<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  EXPLAINED: Why Switzerland has not banned ‘gay conversion therapy’</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="381700821924600" />
<meta property="fb:app_id" content="1722590698056362" />
<script src="/cdn-cgi/apps/head/lZf3vyVrmrR5-V0sns5PP_RJI4g.js"></script><link rel="canonical" href="https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/favicons/ch.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/favicons/ch.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.ch/xmlrpc.php">
<meta property="news_keywords" content="swiss-referendum,same-sex-marriage" />
<meta property="article:modified_time" content="2022-02-16T11:07:26Z" />
<meta name="cXenseParse:articleid" content="678450" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/02/kelly-sikkema-f_aHTIof44U-unsplash.jpg" />
<meta property="og:article:author" content="The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/" />
<meta property="og:title" content="EXPLAINED: Why Switzerland has not banned ‘gay conversion therapy’" />
<meta property="og:description" content="Banned in several other countries across the globe, so-called ‘gay conversion therapy’ remains legal in Switzerland. 
" />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/02/kelly-sikkema-f_aHTIof44U-unsplash.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="431" />
<meta property="og:site_name" content="The Local Switzerland" />
<meta property="article:published_time" content="2022-02-16T11:07:26Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSwitzerland" />
<meta name="twitter:title" content="EXPLAINED: Why Switzerland has not banned ‘gay conversion therapy’" />
<meta name="twitter:description" content="Banned in several other countries across the globe, so-called ‘gay conversion therapy’ remains legal in Switzerland. 
" />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=678450" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local">
<meta name="description" content="Banned in several other countries across the globe, so-called &lsquo;gay conversion therapy&rsquo; remains legal in Switzerland. 
" />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/ch" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; EXPLAINED: Why Switzerland has not banned ‘gay conversion therapy’ Comments Feed" href="https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.ch/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.ch/wp-content/themes/thelocal2021/style.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.ch/wp-json/wp/v2/posts/678450" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.ch/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.ch/?p=678450' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.ch%2F20220216%2Fexplained-why-switzerland-has-not-banned-gay-conversion-therapy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.ch%2F20220216%2Fexplained-why-switzerland-has-not-banned-gay-conversion-therapy%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/?amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=5.6.2" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","swiss-referendum","same-sex-marriage"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2149",
                        postid: "https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/",
                        url: "https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/",
                        maincontent: "div.entry-the-post",
                        title: "EXPLAINED: Why Switzerland has not banned ‘gay conversion therapy\\\'",
                        pubdate: "2022-02-16T11:20:16+01:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "swiss-referendum,same-sex-marriage",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41707/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594604']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-678450 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="d-none d-sm-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se">Sweden</a></li><li data-country="Switzerland" class="country-option selected"><a href="https://www.thelocal.ch">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="thelocal2021-search-icon col-2">
<i class="bi bi-search"></i>
</div>
<div class="logo col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.ch/category/switzerland-news/">
Switzerland's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.ch" rel="home">
<img src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/logos/logo-ch.svg" alt="The Local">
</a>
</div>
</div>
<div class="thelocal2021-menu-icon col-2">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675945"><a href="https://www.thelocal.ch/category/switzerland-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-675946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675946"><a href="/tag/travel-news/">Travel news</a></li>
<li id="menu-item-675947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675947"><a href="/tag/brexit/">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675948"><a href="https://www.thelocal.ch/category/covid-19-switzerland/">Covid-19</a></li>
<li id="menu-item-675949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675949"><a href="https://www.thelocal.ch/category/living-in-switzerland/">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675950"><a href="/tag/moving-to-switzerland/">Moving to Switzerland</a></li>
<li id="menu-item-675951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675951"><a href="/tag/money/">Living costs</a></li>
<li id="menu-item-675952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675952"><a href="/tag/question/">Reader questions</a></li>
<li id="menu-item-675956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675956"><a href="https://www.thelocal.ch/business-directory/">Business directory</a></li>
</ul>
</li>
<li id="menu-item-675957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675957"><a href="https://www.thelocal.ch/category/switzerland-explained/">Learn about Switzerland</a>
<ul class="sub-menu">
<li id="menu-item-675958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675958"><a href="/tag/food-drink/">Travel &#8211; Discover Switzerland</a></li>
<li id="menu-item-675959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675959"><a href="/tag/food-drink/">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675953"><a href="/tag/property/">Property</a>
<ul class="sub-menu">
<li id="menu-item-675954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675954"><a href="/tag/renting/">Renting</a></li>
<li id="menu-item-675955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675955"><a href="/rentals/">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675960"><a href="https://www.thelocal.ch/jobs/">Jobs</a></li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.ch/category/switzerland-news/" class="" target="" rel="">Latest news</a><a href="https://www.thelocal.ch/category/covid-19-switzerland/" class="" target="" rel="">Covid-19</a><a href="https://www.thelocal.ch/category/living-in-switzerland/" class="" target="" rel="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.ch/category/switzerland-explained/" class="" target="" rel="">Learn about Switzerland</a><a href="/tag/brexit/" class="" target="" rel="">Brexit</a><a href="/tag/travel-news/" class="" target="" rel="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.ch/members/account/" class="header-hidden-2-my-account" target="" rel="">My account</a><a href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a href="https://www.thelocal.ch/membership-student/" class="" target="" rel="">Student access</a><a href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.ch/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="">Newsletters</a><a href="https://www.thelocal.ch/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="">Newsletters</a><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a href="https://www.thelocal.ch/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.ch/search/" class="" target="" rel="">Search site</a><a href="https://www.thelocal.ch/contact/" class="" target="" rel="">Contact us</a><a href="https://www.thelocal.ch/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.ch/contact/" class="" target="" rel="">Send us a story</a><a href="https://www.thelocal.ch/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a href="https://www.thelocal.fr" class="" target="" rel="">France</a><a href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a href="https://www.thelocal.es" class="" target="" rel="">Spain</a><a href="https://www.thelocal.ch" class=" active-edition-link" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.ch/jobs/" class="" target="" rel="">Jobs in Switzerland</a><a href="https://www.thelocal.ch/noticeboard/" class="" target="" rel="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a href="/rentals/" class="" target="" rel="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSwitzerland" target="_blank" rel="noopener noreferrer" aria-label="facebook icon"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSwitz" target="_blank" rel="noopener noreferrer" aria-label="twitter icon"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="678450" data-related-articles="677760,677738,677733,677634,677347,677419,672947,666062,666015" data-page-type="article" data-id="678450" data-name="EXPLAINED: Why Switzerland has not banned ‘gay conversion therapy’" data-creative="Swiss referendum" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/&amp;title=EXPLAINED:+Why+Switzerland+has+not+banned+‘gay+conversion+therapy’&amp;summary=In+September+2021,+almost+two+thirds+of+Swiss+voters+approved+a+proposal+via+referendum+to+allow+same-sex+marriage+in+Switzerland. +The+law+will+come+into+effect+from+mid-2022+onwards. +READ+MORE:UPDATE:+Swiss+voters+say+big+‘yes’+to+same-sex+marriage+Despite+this,+therapies+to+“cure”+homosexuality+remain+legal+across+Switzerland.+Similar+therapies+have+been+banned+in+[&hellip;]&amp;source=Switzerland\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=EXPLAINED:+Why+Switzerland+has+not+banned+‘gay+conversion+therapy’&amp;via=TheLocalSwitzerland+Switzerland\'s+news+in+English&amp;url=https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.ch/tag/swiss-referendum">SWISS REFERENDUM</a></h3>
<h1 class="single-article-title">EXPLAINED: Why Switzerland has not banned ‘gay conversion therapy’</h1>
<p class="single-article-excerpt">Banned in several other countries across the globe, so-called ‘gay conversion therapy’ remains legal in Switzerland.
</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/&amp;title=EXPLAINED:+Why+Switzerland+has+not+banned+‘gay+conversion+therapy’&amp;summary=In+September+2021,+almost+two+thirds+of+Swiss+voters+approved+a+proposal+via+referendum+to+allow+same-sex+marriage+in+Switzerland. +The+law+will+come+into+effect+from+mid-2022+onwards. +READ+MORE:UPDATE:+Swiss+voters+say+big+‘yes’+to+same-sex+marriage+Despite+this,+therapies+to+“cure”+homosexuality+remain+legal+across+Switzerland.+Similar+therapies+have+been+banned+in+[&hellip;]&amp;source=Switzerland\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=EXPLAINED:+Why+Switzerland+has+not+banned+‘gay+conversion+therapy’&amp;via=TheLocalSwitzerland+Switzerland\'s+news+in+English&amp;url=https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 16 February 2022 11:20 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/kelly-sikkema-f_aHTIof44U-unsplash-646x431.jpg" width="646" height="431" alt="So-called 'gay conversion therapy' is still legal in Switzerland. Photo by Kelly Sikkema on Unsplash" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/kelly-sikkema-f_aHTIof44U-unsplash.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/kelly-sikkema-f_aHTIof44U-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/kelly-sikkema-f_aHTIof44U-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/kelly-sikkema-f_aHTIof44U-unsplash-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">So-called 'gay conversion therapy' is still legal in Switzerland. Photo by Kelly Sikkema on Unsplash</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p class="p1"><span class="s1">In September 2021, almost two thirds of Swiss voters approved a proposal via referendum to allow same-sex marriage in Switzerland.<span class="Apple-converted-space"> </span></span></p>
<p class="p1"><span class="s1">The law will come into effect from mid-2022 onwards.<span class="Apple-converted-space"> </span></span></p>
<p class="p3"><span class="s1"><b>READ MORE:</b><a href="https://www.thelocal.ch/20210926/update-swiss-voters-say-big-yes-to-same-sex-marriage/"><span class="s2"><b>UPDATE: Swiss voters say big ‘yes’ to same-sex marriage</b></span></a></span></p>
<p class="p4"><span class="s1">Despite this, therapies to “cure” homosexuality remain legal across Switzerland. Similar therapies have been banned in neighbouring Germany and France in recent years.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">While actual instances of this therapy are relatively rare, there have been increasing calls for a ban in recent decades.<span class="Apple-converted-space"> </span></span></p>
<div class="ml-manual-widget-container"></div>
<p class="p4"><strong><span class="s1">Why is ‘gay conversion therapy’ still legal in Switzerland?<span class="Apple-converted-space"> </span></span></strong></p>
<p class="p4"><span class="s1">The answer, as with many questions in Switzerland, comes down to the country’s federal-cantonal system along with conservative voices still maintaining a prominent role in society.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">While several cantons including Basel, Bern and Zurich have indicated a desire to stamp out the practice, bans are difficult at a cantonal level.<span class="Apple-converted-space"> </span></span></p>
<p><a href="https://www.thelocal.ch/20210923/deviance-and-morality-the-history-of-the-same-sex-marriage-movement-in-switzerland/"><strong>‘Deviance and morality’: The history of the same-sex marriage movement in Switzerland</strong></a></p>
<p class="p4"><span class="s1">Basel City has banned the practice, but authorities in Bern and Zurich believe that such bans can only take place at a federal level.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">There is also political opposition to change, particularly among the right-wing Swiss People’s Party (SVP), which remains Switzerland’s largest and most popular political party.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">David Trachsel, President of the young SVP, said such therapies should remain legal as they were not mandatory and were only made available to those who sought help.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">&#8220;Anyone who wants help should be able to get it,” Trachsel told Swiss news outlet 20 Minutes.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">Where such therapies were coerced, then Trachsel said bans and further consequences should be implemented.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">&#8220;If the person takes part in such therapy due to external pressure, then this must be prosecuted.&#8221;</span></p>
<p class="p4"><span class="s1">Sarah Wyss, from the Social Democrats, said the therapies were outdated.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">&#8220;To describe homosexuality as &#8216;curable&#8217; is catastrophic.&#8221;</span></p>
<p class="p4"><span class="s1">Wyss’ National Council colleague, from the Green Liberal Party, agreed with Wyss.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">&#8220;I don&#8217;t understand what there is to heal. Nobody is treated because they prefer to eat apples than bananas.&#8221;<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">She did however decline to advocate for a complete ban, saying such therapies should only be banned for minors.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">&#8220;Especially in the case of minors, problems with sexual orientation can actually only be attributed to social conflicts.&#8221;</span></p>
<p class="p4"><strong><span class="s1">Will these therapies be banned in the future?<span class="Apple-converted-space"> </span></span></strong></p>
<p class="p4"><span class="s1">As yet, the legal validity of a canton-only ban has not been tested, although Bern and Zurich authorities believe a federal solution is needed.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">The most recent effort to ban the therapies for minors only took place in 2016 federally, although the Swiss Federal Council at the time said it saw “no possibility or need for action specifically aimed at protecting minors from therapies against homosexuality”.</span></p>
<p class="p4"><span class="s1">Authorities in Basel City have launched an initiative to have the practice banned, which may result in a federal vote on the matter.<span class="Apple-converted-space"> </span></span></p>
<p><a href="https://www.thelocal.ch/20211118/same-sex-couples-can-marry-from-july-1st-in-switzerland/"><strong>READ MORE: Same-sex couples can marry from July 1st in Switzerland</strong></a></p>
<p class="p4"><span class="s1">According to the initiative, <a href="https://www.grosserrat.bs.ch/dokumente/100394/000000394935.pdf">Basel City authorities want conversion therapy</a> to be banned, those who practice it (i.e. therapists and preachers) to face bans and further consequences to be laid out for those who continue to practice it.<span class="Apple-converted-space"> </span></span></p>
<p class="p4"><span class="s1">Trachsel said he opposed this plan as it led to a blanket ban on all forms of therapy related to sexuality, which could lead to people being prosecuted despite helping those who asked for assistance.<span class="Apple-converted-space"> </span></span></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#a7c9c2d0d4e7d3cfc2cbc8c4c6cb89c4cf"><span class="__cf_email__" data-cfemail="82ece7f5f1c2f6eae7eeede1e3eeace1ea">[email&#160;protected]</span></a>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalswitzer">@thelocalswitzer</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.ch/tag/swiss-referendum">SWISS REFERENDUM</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.ch/tag/same-sex-marriage">SAME-SEX MARRIAGE</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/&amp;title=EXPLAINED:+Why+Switzerland+has+not+banned+‘gay+conversion+therapy’&amp;summary=In+September+2021,+almost+two+thirds+of+Swiss+voters+approved+a+proposal+via+referendum+to+allow+same-sex+marriage+in+Switzerland. +The+law+will+come+into+effect+from+mid-2022+onwards. +READ+MORE:UPDATE:+Swiss+voters+say+big+‘yes’+to+same-sex+marriage+Despite+this,+therapies+to+“cure”+homosexuality+remain+legal+across+Switzerland.+Similar+therapies+have+been+banned+in+[&hellip;]&amp;source=Switzerland\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=EXPLAINED:+Why+Switzerland+has+not+banned+‘gay+conversion+therapy’&amp;via=TheLocalSwitzerland+Switzerland\'s+news+in+English&amp;url=https://www.thelocal.ch/20220216/explained-why-switzerland-has-not-banned-gay-conversion-therapy/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.ch/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="678450"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/" data-page-type="article" data-id="678334" data-name="REVEALED: The Swiss canton where you can be fined for not voting" data-creative="Swiss referendum" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.ch/tag/swiss-referendum">SWISS REFERENDUM</a></h3>
<h1 class="single-article-title">REVEALED: The Swiss canton where you can be fined for not voting</h1>
<p class="single-article-excerpt">Most Swiss people who cast their ballots in elections or referendums do so voluntarily. But in one canton, voting is compulsory.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/&amp;title=REVEALED:+The+Swiss+canton+where+you+can+be+fined+for+not+voting&amp;summary=The+Swiss+vote+at+least+four+times+a+year+—+more+often+than+citizens+of+any+other+country.+In+25+out+of+26+cantons,+this+activity,+while+strongly+encouraged,+is+optional.+Manual+widget+for+ML+(class=&#8221;ml-manual-widget-container&#8221;)+People+can+choose+whether+to+cast+their+ballots+or+sit+out+the+vote,+depending+on+how+interested+they+are+[&hellip;]&amp;source=Switzerland\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=REVEALED:+The+Swiss+canton+where+you+can+be+fined+for+not+voting&amp;via=TheLocalSwitzerland+Switzerland\'s+news+in+English&amp;url=https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 15 February 2022 15:58 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/vote-1.jpg" width="646" height="430" alt="REVEALED: The Swiss canton where you can be fined for not voting" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p>The Swiss vote at least four times a year — more often than citizens of any other country. In 25 out of 26 cantons, this activity, while strongly encouraged, is optional.</p>
<div class="ml-manual-widget-container"></div>
<p>People can choose whether to cast their ballots or sit out the vote, depending on how interested they are in particular issues.</p>
<p>Typically, less than half of the eligible voters turn in their ballots — either by mail or in person. This low participation has often been attributed to ‘voter fatigue’, meaning that people become tired of having to weigh in on too many issues with such regular frequency.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.ch/20180523/how-switzerlands-direct-democracy-system-works/">How Switzerland’s direct democracy system works</a></strong></p>
<p>But such a listless attitude is not acceptable in one Swiss canton: Schaffhausen. Any adult citizen who doesn’t cast a vote in regularly scheduled elections or referendums receives a fine.</p>
<p>This penalty used to be 3 francs for a missed vote, but in March 2014 the cantonal parliament doubled it to 6 francs.</p>
<p>This fine, more symbolic than truly punishing from a financial point of view, is intended to stir voter interest and participation. The strategy seems to have worked: turnout in Schaffhausen is consistently 15 to 20 percent higher than the Swiss average.</p>
<p><img loading="lazy" class="alignnone wp-image-678337 size-full" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/vt.jpg" alt="" width="646" height="430" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/vt.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/vt-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/vt-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/vt-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><span style="font-size: 10pt;">Best way to save 6 francs in Schaffhausen: vote. Photo by Element5 Digital from Pexels</span></div>
<p>Even so, some experts are skeptical about this coerced political participation.</p>
<p>“It could happen that some of the voters vote without sufficient expertise”, Daniel Kübler, democracy researcher at the University of Zurich said in an <a href="https://www.srf.ch/news/wahlen15/wahlen15-wahlkampf/braucht-es-in-der-schweiz-einen-stimmzwang">interview</a> with SRF public broadcaster soon after the Schaffhausen doubled the fine.</p>
<p>“Voter turnout is not just about quantity. It is also about the quality of political interest”, he added.</p>
<p>In fact, compulsion— and a threat of fine — doesn’t always sway Schaffhausen voters to head to the polls.</p>
<p>“Often I don’t have the time or just don’t feel like it”, hotel owner René Laville <a href="https://www.swissinfo.ch/eng/hotelier_ren%C3%A9-laville-on-why-he-doesn-t-vote/38262494?utm_campaign=teaser-in-article&amp;utm_content=o&amp;utm_medium=display&amp;utm_source=swissinfoch">told SRF</a>.</p>
<p>He conceded, however, that the fine was fair and he doesn’t mind paying it.</p>
<p>Compulsory voting was common in Switzerland in the 19th century but was abolished in the other 25 cantons by the 1970s.</p>
<p>It remains in force in about 30 countries in the world. In Europe, it is required in Belgium, Luxembourg, Denmark, Liechtenstein, Greece and Cyprus.</p>
<p><strong>READ MORE: EXPLAINED: <a href="https://www.thelocal.ch/20220210/explained-what-was-on-the-ballot-in-switzerlands-first-ever-referendum/">What was on the ballot in Switzerland’s first ever referendum?</a></strong></p>
<p><strong>How do authorities know who has voted, and who hasn’t?</strong></p>
<p>Whether in Schaffhausen or elsewhere in Switzerland, citizens can vote in two ways.</p>
<p>One, and by far the most widely used method, is by mail.</p>
<p>Each eligible voter receives a ballot by post, along with a packet of information, detailing what the issues are, which parties are in favour or against, and what the Federal Council’s position is.</p>
<p>The ballot should be filled in and signed, and the return envelope contains a slip of paper with the voter’s name and address.</p>
<p>In case of in-person vote, each voter must show his or her identification, and their names are checked off the list.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.ch/20220211/the-ten-most-unusual-swiss-referendum-topics/">The ten most unusual Swiss referendum topics</a></strong> <br />
 </p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="76" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-76x90.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-76x90.jpg 76w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-254x300.jpg 254w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-865x1024.jpg 865w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-768x909.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-63x74.jpg 63w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-364x431.jpg 364w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-476x563.jpg 476w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead.jpg 933w" sizes="(max-width: 76px) 100vw, 76px" /></div>
<address>
<span rel="author">Helena Bachmann in Geneva</span>
<a href="/cdn-cgi/l/email-protection#b2dcd7c5c1f2c6dad7deddd1d3de9cd1da"><span class="__cf_email__" data-cfemail="553b30222615213d30393a3634397b363d">[email&#160;protected]</span></a>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/"></a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/&amp;title=REVEALED:+The+Swiss+canton+where+you+can+be+fined+for+not+voting&amp;summary=The+Swiss+vote+at+least+four+times+a+year+—+more+often+than+citizens+of+any+other+country.+In+25+out+of+26+cantons,+this+activity,+while+strongly+encouraged,+is+optional.+Manual+widget+for+ML+(class=&#8221;ml-manual-widget-container&#8221;)+People+can+choose+whether+to+cast+their+ballots+or+sit+out+the+vote,+depending+on+how+interested+they+are+[&hellip;]&amp;source=Switzerland\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=REVEALED:+The+Swiss+canton+where+you+can+be+fined+for+not+voting&amp;via=TheLocalSwitzerland+Switzerland\'s+news+in+English&amp;url=https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/&amp;title=REVEALED:+The+Swiss+canton+where+you+can+be+fined+for+not+voting&amp;summary=The+Swiss+vote+at+least+four+times+a+year+—+more+often+than+citizens+of+any+other+country.+In+25+out+of+26+cantons,+this+activity,+while+strongly+encouraged,+is+optional.+Manual+widget+for+ML+(class=&#8221;ml-manual-widget-container&#8221;)+People+can+choose+whether+to+cast+their+ballots+or+sit+out+the+vote,+depending+on+how+interested+they+are+[&hellip;]&amp;source=Switzerland\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=REVEALED:+The+Swiss+canton+where+you+can+be+fined+for+not+voting&amp;via=TheLocalSwitzerland+Switzerland\'s+news+in+English&amp;url=https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.ch/20220215/revealed-the-swiss-canton-where-you-can-be-fined-for-not-voting#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.ch/contact/">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.ch/aboutus/">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.ch/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.ch/terms-of-use/">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.ch/privacy/">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSwitzerland" target="_blank" rel="noopener noreferrer" aria-label="facebook icon"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSwitz" target="_blank" rel="noopener noreferrer" aria-label="twitter icon"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/ch" target="_blank" rel="noopener noreferrer" aria-label="feeds"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<img src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<img src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad">
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/navigation.js?ver=1.0.49' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.49' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.ch\/wp-admin\/admin-ajax.php","ajax_nonce":"0fc6c6c798","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local CH","article_tags":["swiss-referendum","same-sex-marriage"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/theme.js?ver=1.0.49' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.ch\/wp-admin\/admin-ajax.php","nonce":"ce8083433b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.0' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Wed, 16 Feb 2022 11:33:23 <![endif]-->
