<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<link rel='canonical' href='http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement' />
	<link rel='amphtml' href='http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Swiss scientists rejoice as Croatia gets free movement - The Local</title>
	<meta name='description' content='Swiss scientists will once again be able to participate fully in the landmark EU research programme Horizon 2020, after Switzerland finally ratified the protocol extending free movement to Croatia on Friday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement",
			"headline": "Swiss scientists rejoice as Croatia gets free movement",
			"datePublished": "2016-12-19T11:05:15+01:00",
			"dateModified": "2016-12-19T11:05:15+01:00",
			"description": "Swiss scientists will once again be able to participate fully in the landmark EU research programme Horizon 2020, after Switzerland finally ratified the protocol extending free movement to Croatia on Friday.",
			"keywords": ["science","EU","Horizon 2020","free movement","Croatia"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "http://www.thelocal.com/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://www.thelocal.ch/assets/libraries/img.class/view.php?image=../../../userdata/images/article/d788ca08ff3a7cf6a2435e54495096819798600ab0f9fd13f5eae9facfd790d5.jpg&size=696x372&mode=resize",
				"width": 696,
				"height": 372
			},
			"articleBody": "<p>In a <a href=\"https://www.admin.ch/gov/fr/accueil/documentation/communiques.msg-id-64991.html\" target=\"_blank\">statement</a>, the Swiss government said it could now ratify the protocol after parliament finally resolved its immigration question <a href=\"http://www.thelocal.ch/20161216/svp-bern-capitulates-with-final-immigration-vote\" target=\"_blank\">in a historic vote on Friday</a>, nearly three years after a crucial referendum threw EU-Swiss relations into disarray.</p><p>Following the February 2014 referendum, in which the Swiss public voted to limit EU immigration, the government said it could not sign the protocol granting free movement to Croatia until it had found a way to implement the constitutionally-binding referendum result.</p><p>The EU consequently retaliated, saying if Switzerland did not approve free movement for Croatians, then Swiss scientists could not fully participate in Horizon 2020, a seven-year, €80bn research and innovation programme.</p><p>Brussels froze funds to Swiss scientists, and although <a href=\"http://www.thelocal.ch/20140625/swiss-government-plugs-horizon-2020-funding-gap\" target=\"_blank\">the Swiss government plugged some of the funding gap</a> their participation in projects supported by the programme has been greatly reduced since 2014.</p><p>In July the rector of Geneva University, Yves Flückiger, told the media that <a href=\"http://www.thelocal.ch/20160701/science-switzerland-too-small-to-succeed-alone\" target=\"_blank\">Swiss scientists were being marginalized</a> because of the climate of uncertainty.</p><p>But on Friday the Swiss government finally ended the uncertainty by devising a watered-down version of the 2014 anti-immigration initiative that allows the country to preserve its bilateral agreements with the EU, including free movement.</p><p>As a result, the Swiss government said in a statement that the “conditions had been met” for the signing of the Croatia agreement.</p><p>The protocol will come into force on January 1st 2017.</p><p>“Swiss researchers will once again be able to participate fully in research projects financed by the [Horizon 2020] programme,” said the Swiss government.</p><p>“Beyond the purely financial aspect, this will hugely benefit the integration of Swiss higher education establishments in international networks”.</p><p>The news was hailed by scientists around the country, who spoke to <a href=\"https://www.letemps.ch/suisse/2016/12/16/place-scientifique-respire\" target=\"_blank\">Le Temps</a> of their relief.</p><p>“We hope above all to be once again treated on an equal footing when being considered for the essential role of project coordinator,” added a spokesperson from CSEM, a microtechnology non-profit in Neuchâtel.</p><p>Martin Vetterli, the future president of Swiss technology institute EPFL told the paper it was “important that the scientific community in Switzerland is seen as an open place that welcomes the best researchers in the world.”</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/manifest/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/manifest/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/manifest/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/manifest/180.png">
			<meta property="og:image" content="http://www.thelocal.ch/userdata/images/article/d788ca08ff3a7cf6a2435e54495096819798600ab0f9fd13f5eae9facfd790d5.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement" />
		<meta property="og:title" content="Swiss scientists rejoice as Croatia gets free movement " />
		<meta property="og:description" content="Swiss scientists will once again be able to participate fully in the landmark EU research programme Horizon 2020, after Switzerland finally ratified the protocol extending free movement to Croatia on Friday." />
		<meta property="article:published_time" content="2016-12-19T11:05:15+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Swiss scientists rejoice as Croatia gets free movement " />
		<meta name="twitter:description" content="Swiss scientists will once again be able to participate fully in the landmark EU research programme Horizon 2020, after Switzerland finally ratified the protocol extending free movement to Croatia on Friday." />
					<meta name="twitter:image" content="http://www.thelocal.ch/userdata/images/article/d788ca08ff3a7cf6a2435e54495096819798600ab0f9fd13f5eae9facfd790d5.jpg" />
				<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta property='fb:pages' content='381700821924600' />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 250], [980, 120], [980, 240]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [300, 250], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [300, 250], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [300, 250], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [300, 600], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [300, 600], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-11', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Switzerland's news in English</span>

				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href="/"><span>News</span></a></li><li
					><a href="/jobs"><span>Jobs</span></a></li><li
					><a href='/property'><span>Homes</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li					><a href="/lifestyle"><span>Lifestyle</span></a></li>
				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
		<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='http://dating.thelocal.ch/'>Expat dating</a></li>				<li><a href='/members'>Weekly newsletter</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/cignaglobalhealthcare'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=bern'>Jobs in Bern</a></li><li><a href='/jobs/?job_location=basel'>Jobs in Basel</a></li><li><a href='/jobs/?job_location=zurich'>Jobs in Zurich</a></li><li><a href='/jobs/?job_location=geneva'>Jobs in Geneva</a></li><li><a href='/jobs/?job_location=lausanne'>Jobs in Lausanne</a></li>		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
	</ul>
</div>

<div class="allmenu_section">
	
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='/advertise'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>Swiss scientists rejoice as Croatia gets free movement</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>			</div>
			
			<div class="article-date" title="*Updated: 19 December 2016 11:05 CET+01:00">
				19 December 2016<br />
				11:05 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/science' class='article-keyword'>science</a><a href='/tag/eu' class='article-keyword'>eu</a><a href='/tag/horizon+2020' class='article-keyword'>horizon 2020</a><a href='/tag/free+movement' class='article-keyword'>free movement</a><a href='/tag/croatia' class='article-keyword'>croatia</a></div>
						<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=Swiss+scientists+rejoice+as+Croatia+gets+free+movement&body=Interesting article:

http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+scientists+rejoice+as+Croatia+gets+free+movement&via=TheLocalSwitzer&url=http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Swiss scientists rejoice as Croatia gets free movement" alt="Swiss scientists rejoice as Croatia gets free movement" src="/userdata/images/article/d788ca08ff3a7cf6a2435e54495096819798600ab0f9fd13f5eae9facfd790d5.jpg" />
						</div>
			<div class='article-photo-credit'>Photo illustration for Horizon2020: EU Commission</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>				</div>
								<div class="article-date">
					19 December 2016				</div>
				<div class="article-time">
					11:05 CET+01:00				</div>
			</div>

			<div id="article-description">
				Swiss scientists will once again be able to participate fully in the landmark EU research programme Horizon 2020, after Switzerland finally ratified the protocol extending free movement to Croatia on Friday.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	In a <a href="https://www.admin.ch/gov/fr/accueil/documentation/communiques.msg-id-64991.html" target="_blank">statement</a>, the Swiss government said it could now ratify the protocol after parliament finally resolved its immigration question <a href="http://www.thelocal.ch/20161216/svp-bern-capitulates-with-final-immigration-vote" target="_blank">in a historic vote on Friday</a>, nearly three years after a crucial referendum threw EU-Swiss relations into disarray.</p>
<p>
	Following the February 2014 referendum, in which the Swiss public voted to limit EU immigration, the government said it could not sign the protocol granting free movement to Croatia until it had found a way to implement the constitutionally-binding referendum result.</p>
<p>
	The EU consequently retaliated, saying if Switzerland did not approve free movement for Croatians, then Swiss scientists could not fully participate in Horizon 2020, a seven-year, €80bn research and innovation programme.</p>
<p>
	Brussels froze funds to Swiss scientists, and although <a href="http://www.thelocal.ch/20140625/swiss-government-plugs-horizon-2020-funding-gap" target="_blank">the Swiss government plugged some of the funding gap</a> their participation in projects supported by the programme has been greatly reduced since 2014.</p>
<p>
	In July the rector of Geneva University, Yves Flückiger, told the media that <a href="http://www.thelocal.ch/20160701/science-switzerland-too-small-to-succeed-alone" target="_blank">Swiss scientists were being marginalized</a> because of the climate of uncertainty.</p>
<p>
	But on Friday the Swiss government finally ended the uncertainty by devising a watered-down version of the 2014 anti-immigration initiative that allows the country to preserve its bilateral agreements with the EU, including free movement.</p>
<p>
	As a result, the Swiss government said in a statement that the “conditions had been met” for the signing of the Croatia agreement.</p>
<p>
	The protocol will come into force on January 1st 2017.</p>
<p>
	“Swiss researchers will once again be able to participate fully in research projects financed by the [Horizon 2020] programme,” said the Swiss government.</p>
<p>
	“Beyond the purely financial aspect, this will hugely benefit the integration of Swiss higher education establishments in international networks”.</p>
<div class='ad_container'>
								<!-- i>Story continues below&hellip;</i -->
								<div id='taboola-organic-mid-article-thumbnails' class='margin_top20 margin_bottom20'></div>
								<script>
									window._taboola = window._taboola || [];
									_taboola.push(
										{ mode: 'organic-thumbnails-a', container: 'taboola-organic-mid-article-thumbnails', placement: 'Organic Mid Article Thumbnails', target_type: 'mix' }
									);
								</script>
							</div><p>
	The news was hailed by scientists around the country, who spoke to <a href="https://www.letemps.ch/suisse/2016/12/16/place-scientifique-respire" target="_blank">Le Temps</a> of their relief.</p>
<p>
	“We hope above all to be once again treated on an equal footing when being considered for the essential role of project coordinator,” added a spokesperson from CSEM, a microtechnology non-profit in Neuchâtel.</p>
<p>
	Martin Vetterli, the future president of Swiss technology institute EPFL told the paper it was “important that the scientific community in Switzerland is seen as an open place that welcomes the best researchers in the world.”</p>
</div>		</div>

		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/science' class='article-keyword'>science</a><a href='/tag/eu' class='article-keyword'>eu</a><a href='/tag/horizon+2020' class='article-keyword'>horizon 2020</a><a href='/tag/free+movement' class='article-keyword'>free movement</a><a href='/tag/croatia' class='article-keyword'>croatia</a></div>			<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=Swiss+scientists+rejoice+as+Croatia+gets+free+movement&body=Interesting article:

http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+scientists+rejoice+as+Croatia+gets+free+movement&via=TheLocalSwitzer&url=http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
		</div>
	</div>
</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>




<div id='disqus-comments'>
	<div id="disqus_thread"></div>
	<script>
		var disqus_shortname = 'thelocalswitzerland';
		var disqus_url = 'http://www.thelocal.ch/20161219/swiss-scientists-rejoice-as-croatia-gets-free-movement';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
</div>

<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="sponzored-widget">
	<h2 id="sponzored-title">From our sponsors</h2>
	<div id="sponzored-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20161219/online-auctions-10-tips-to-avoid-being-ripped-off-barnebys-tlccu'><img src='/userdata/images/article/e85cb100002ad81e362a5344902d34706190d1ca8bf323cab33b0c07d1cabb0b.jpg' alt='' /></a>					<a href='/20161219/online-auctions-10-tips-to-avoid-being-ripped-off-barnebys-tlccu'><h2>Online auctions: 10 tips to avoid being ripped off</h2></a>
					<p>Think you’ve just spotted a potential treasure at an online auction site? Be sure to read this before you bid.

</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20161206/my-clinical-coach-british-healthcare-no-matter-where-you-are-myclinicalcoach-tlccu'><img src='/userdata/images/article/e4bd6682aeacb9ec28f9b6ba5deba8f6f4529266f2403d7df621e54257c6572a.jpg' alt='' /></a>						<a href='/20161206/my-clinical-coach-british-healthcare-no-matter-where-you-are-myclinicalcoach-tlccu'><h2>How to get British healthcare no matter where you are</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20161201/7-ways-comparis-makes-your-swiss-christmas-shopping-easier-comparis-tlccu'><img src='/userdata/images/article/cad38489e6f3d67fff8e5cda0decf0f65f812c8346b57c03a7df24e92de1b4d3.jpg' alt='' /></a>							<a href='/20161201/7-ways-comparis-makes-your-swiss-christmas-shopping-easier-comparis-tlccu'><h2>7 ways Comparis makes your Swiss Christmas shopping easier</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img height='0' width='0' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
		</script>
	</div>
		<div id="related-widget">
			<h2 id="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20161222/swiss-government-sets-out-rasa-counter-project'>
															<img src='/userdata/images/article/06fe29c2329d86137a91df0e17bc7f107da6da976389719c05410846203570c6.jpg' alt='' />
														</a>
							<a href='/20161222/swiss-government-sets-out-rasa-counter-project'><h2>Immigration controls vs bilaterals: should the people decide?</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161219/free-movement-principle-faces-new-swiss-attack'>
																	<img src='/userdata/images/article/57590963f76e61b78bb2954c0546206df1d39c983259c8c236c7de2de2be1c68.jpg' alt='' />
																</a>
								<a href='/20161219/free-movement-principle-faces-new-swiss-attack'><h2>Free movement principle faces new Swiss attack</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20161216/svp-bern-capitulates-with-final-immigration-vote'>
															<img src='/userdata/images/article/5a660770071c237191ba58c21522ea6721044c209e2f4f14c919ede189da0346.jpg' alt='' />
														</a>
							<a href='/20161216/svp-bern-capitulates-with-final-immigration-vote'><h2>It's official: Switzerland defies referendum and won't impose EU immigration controls</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161214/switzerland-awaits-eu-verdict-on-immigration-solution'>
																	<img src='/userdata/images/article/f20a0feadc9dcc944162a3abe34673354a3bfa65ea3b5283db7732cd713d14aa.jpg' alt='' />
																</a>
								<a href='/20161214/switzerland-awaits-eu-verdict-on-immigration-solution'><h2>Switzerland awaits EU verdict on immigration solution</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161213/swiss-parliament-reaches-agreement-on-eu-immigration'><h2>Swiss parliament reaches agreement on EU immigration</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161206/swiss-schoolkids-are-europes-best-at-maths'><h2>Swiss schoolkids are Europe’s best at maths</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161206/switzerlands-immigration-dilemma-what-you-need-to-know'><h2>Switzerland’s immigration dilemma: what you need to know</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161110/new-swiss-device-could-help-paralyzed-people-to-walk-again'><h2>New Swiss device could help paralyzed people to walk</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div id="related-widget">
			<h2 id="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/<?php echo 20161220/zurich-gunman-was-24-year-old-swiss; ?>'><img src='/userdata/images/article/6c1c111076cd79a520003ebdeb299878b71bb2c3c165e735e1d65d8b910b73df.jpg' alt='' /></a>						<a href='/20161220/zurich-gunman-was-24-year-old-swiss'><h2>Updated: Zurich gunman was 24-year-old Swiss with 'links to occult'</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/<?php echo 20161220/industrial-snow-gives-swiss-village-very-own-white-christmas; ?>'><img src='/userdata/images/article/81b41cfc30a21d16f89a9e6784c3678528de1dc15ca63fdfd8ccc8bd9586e093.jpg' alt='' /></a>							<a href='/20161220/industrial-snow-gives-swiss-village-very-own-white-christmas'><h2>‘Industrial snow’ gives  Swiss village very own white Christmas</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/<?php echo 20161216/svp-bern-capitulates-with-final-immigration-vote; ?>'><img src='/userdata/images/article/5a660770071c237191ba58c21522ea6721044c209e2f4f14c919ede189da0346.jpg' alt='' /></a>						<a href='/20161216/svp-bern-capitulates-with-final-immigration-vote'><h2>It's official: Switzerland defies referendum and won't impose EU immigration controls</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/<?php echo 20161215/nazi-era-art-collection-to-stay-in-switzerland; ?>'><img src='/userdata/images/article/a14d884a2c7319a1420da61f4f4683e8dce26a5716025527496eeaa5cb728dc8.jpg' alt='' /></a>							<a href='/20161215/nazi-era-art-collection-to-stay-in-switzerland'><h2>Nazi-era art collection to stay in Switzerland</h2></a>
						</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161213/bern-tells-foreigners-integrate-or-lose-permit'><h2>Bern tells foreigners ‘integrate or lose permit’</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161213/swiss-parliament-reaches-agreement-on-eu-immigration'><h2>Swiss parliament reaches agreement on EU immigration</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161212/in-pictures-switzerlands-fabulous-christmas-lights'><h2>In pictures: Switzerland's fabulous Christmas lights</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161212/43-habits-you-pick-up-living-in-switzerland'><h2>43 habits you pick up living in Switzerland</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20161222/trump-talks-trade-and-education-with-swiss-president' class='headline-img'><img src='/userdata/images/article/a8c1d0d54ec1580069dcea99a3501bf37df517884c76b03755d8df3f440c5d13.jpg'
 alt='Trump talks trade and education with Swiss president' /></a>
	<a href='/20161222/trump-talks-trade-and-education-with-swiss-president'><h2>Trump talks trade and education with Swiss president</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161222/swiss-government-sets-out-rasa-counter-project' class='headline-img'><img src='/userdata/images/article/06fe29c2329d86137a91df0e17bc7f107da6da976389719c05410846203570c6.jpg'
 alt='Immigration controls vs bilaterals: should the people decide?' /></a>
	<a href='/20161222/swiss-government-sets-out-rasa-counter-project'><h2>Immigration controls vs bilaterals: should the people decide?</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161222/video-swiss-paragliders-tuck-into-mid-flight-fondue' class='headline-img'><img src='/userdata/images/article/fd171e01348ace4c37265c74d0977c1cff885313a9b943d7eaf4174674f04ca4.jpg'
 alt='VIDEO: Swiss paragliders tuck into mid-flight fondue ' /></a>
	<a href='/20161222/video-swiss-paragliders-tuck-into-mid-flight-fondue'><h2>VIDEO: Swiss paragliders tuck into mid-flight fondue </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161222/swiss-convict-brazilian-construction-giant-in-bribery-case' class='headline-img'><img src='/userdata/images/article/a6bff50c609737cc094aa71f4ffa7a3360ddb56c8618a986fa2a68abd60190b6.jpg'
 alt='Swiss convict Brazilian construction giant in bribery case' /></a>
	<a href='/20161222/swiss-convict-brazilian-construction-giant-in-bribery-case'><h2>Swiss convict Brazilian construction giant in bribery case</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20161221/francophones-in-bilingual-swiss-city-cry-discrimination' class='headline-img'><img src='/userdata/images/article/af857d42a8c4ba95ab3a577c6dc180ba936164783c4354c94823a5eab8ce012a.jpg'
 alt='Francophones in bilingual Swiss city cry discrimination' /></a>
	<a href='/20161221/francophones-in-bilingual-swiss-city-cry-discrimination'><h2>Francophones in bilingual Swiss city cry discrimination</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20161220/zurich-gunman-was-24-year-old-swiss'>Updated: Zurich gunman was 24-year-old Swiss with 'links to occult'</a></li><li><a href='/20161219/three-injured-in-shooting-at-islamic-centre-in-zurich'>Three injured in shooting at Islamic Centre in Zurich</a></li><li><a href='/20161220/zurich-shooting-gunman-is-dead'>Zurich shooting: gunman is dead</a></li><li><a href='/20161221/islamic-council-switzerland-must-take-islamophobia-seriously'>Islamic Council: Switzerland must ‘take Islamophobia seriously’</a></li><li><a href='/20161220/bern-3rd-gen-foreigners-should-get-easy-access-to-swiss-passport'>Bern: 3rd gen foreigners should get easier access to Swiss passport </a></li></ol>      </div>

	<div class="column-2-ad-3 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>

	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/157'>Holiday Apartments in Austria</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/156'>The Mongolian Dinners</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>22/11</div>  <div class='noticeboard-title'>    <a href='/noticeboard/155'>ELC Wooden Blue Kitchen</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>08/11</div>  <div class='noticeboard-title'>    <a href='/noticeboard/154'>BMW X1 sDrive 18d (SUV) CHF 17'250.</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>20/10</div>  <div class='noticeboard-title'>    <a href='/noticeboard/153'>Zurich photographer Steven Anggrek in NYC Art Exhibition!</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>13/09</div>  <div class='noticeboard-title'>    <a href='/noticeboard/151'>Painting and Decorating</a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
	<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('ch_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->

</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="/advertise">Audience data</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="/jobs/recruiters/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

					<script>
				var disqus_shortname = 'thelocalswitzerland';
				(function () {
					var s = document.createElement('script'); s.async = true;
					s.src = '//' + disqus_shortname + '.disqus.com/count.js';
					(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
				
<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='ch_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>

	<script>
		(function(d,s,i,r) {
			if (d.getElementById(i)){return;}
			var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
			n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/846550.js';
			e.parentNode.insertBefore(n, e);
		})(document,"script","hs-analytics",300000);
	</script>

	</body>
</html>