<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal' />
	<link rel='amphtml' href='https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Modern-day Valais counterfeiters echo 19th century criminal - The Local</title>
	<meta name='description' content='Some shopkeepers in the Valais city of Sion got a shock when they deposited their takings after the recent Sion carnival on discovering that some 100 franc bills were fake. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal",
			"headline": "Modern-day Valais counterfeiters echo 19th century criminal",
			"datePublished": "2018-03-23T09:49:27+01:00",
			"dateModified": "2018-03-23T09:49:27+01:00",
			"description": "Some shopkeepers in the Valais city of Sion got a shock when they deposited their takings after the recent Sion carnival on discovering that some 100 franc bills were fake.",
			"keywords": ["counterfeiting","money","forger"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/assets/libraries/img.class/view.php?image=../../../userdata/images/article/c1f43350493d9b7fa6295a23eeb7f97426b38c81c2feac205d454f2b96c49872.jpg&size=696x522&mode=resize",
				"width": 696,
				"height": 522
			},
			"articleBody": "<div>According to local paper <a href=\"https://www.lenouvelliste.ch/articles/valais/valais-central/sion-faux-billets-de-cent-francs-ecoules-durant-carnaval-745238\" target=\"_blank\">Le Nouvelliste</a>, managers of the affected businesses were only made aware the banknotes were counterfeit when they took them to be deposited at the post office, where staff immediately picked up the fraud.</div><div>It’s not the first time in recent months when fake 100 franc bills have turned up in the Valais. In late January the owner of the Big Ben Pub in Verbier identified several counterfeit notes in his takings, as did the organizers of two masked balls in Rarogne in late January, the paper <a href=\"https://www.lenouvelliste.ch/articles/valais/martigny-region/certains-hotes-de-verbier-paient-leur-consommation-avec-de-faux-billets-de-100-francs-630256\" target=\"_blank\">reported.</a></div><div>A spokesman for Valais police told the paper such cases were rare and usually only happened when conditions were right. </div><div>“Such problems often happen when money is exchanged in darkness, or when there is noise and crowds. Carnival is therefore an opportune moment.”</div><div>However counterfeiting in the Valais is nothing new. Whether they are aware of it or not, today’s money-forgers are mirroring the actions of a legendary predecessor. </div><div>Joseph-Samuel Farinet was an Italian counterfeiter who arrived in the Valais in 1869 and began minting fake 20 centime coins.</div><div>Wanted by the authorities, he stayed hidden by distributing his fake coins to local people in exchange for their help – as a result he garnered a reputation as a ‘Robin Hood of the Alps’, since his money helped poor families.  </div><div>He managed to evade police for years, but in 1880 was eventually tracked down and chased to a gorge above the village of Saillon, between Martigny and Sion, where he met his death in mysterious circumstances. </div><div>Farinet has since become a celebrated figure and has been mythologized in a novel and a film. His name is a common sight in the Valais – and the canton <a href=\"https://www.thelocal.ch/20170515/swiss-canton-launches-new-local-currency\" target=\"_blank\">even named its new ‘local’ currency after him last year</a>.  </div><div>It’s unlikely today’s forgers will be so celebrated...</div><div><strong>READ ALSO: <a href=\"https://www.thelocal.ch/20180319/switzerlands-new-200-franc-note-set-for-august-release\" target=\"_blank\">Switzerland&#39;s 200 franc note set for August release</a></strong></div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/c1f43350493d9b7fa6295a23eeb7f97426b38c81c2feac205d454f2b96c49872.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal" />
		<meta property="og:title" content="Modern-day Valais counterfeiters echo 19th century criminal" />
		<meta property="og:description" content="Some shopkeepers in the Valais city of Sion got a shock when they deposited their takings after the recent Sion carnival on discovering that some 100 franc bills were fake. " />
		<meta property="article:published_time" content="2018-03-23T09:49:27+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Modern-day Valais counterfeiters echo 19th century criminal" />
		<meta name="twitter:description" content="Some shopkeepers in the Valais city of Sion got a shock when they deposited their takings after the recent Sion carnival on discovering that some 100 franc bills were fake. " />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/c1f43350493d9b7fa6295a23eeb7f97426b38c81c2feac205d454f2b96c49872.jpg" />
						<meta property='fb:pages' content='381700821924600' />
<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal",
    url: "https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal",
    maincontent: "div#article",
    title: "Modern-day Valais counterfeiters echo 19th century criminal",
    pubdate: "2018-03-23T09:49:27+01:00",
    authors: " The Local",
    sections: "News>Society",
    tags: "counterfeiting, money, forger",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'CH checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'CH checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'CH checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'CH offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members"><span id="header-link-text">Sign up for our free <b>This week in Switzerland</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/property'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
				<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/basel-city-basel/'>Jobs in Basel</a></li><li><a href='https://jobs.thelocal.com/jobs-in/geneva-geneve/'>Jobs in Geneva</a></li><li><a href='https://jobs.thelocal.com/jobs-in/vaud-lausanne/'>Jobs in Lausanne</a></li><li><a href='https://jobs.thelocal.com/jobs-in/zurich-zurich/'>Jobs in Zurich</a></li>
		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Modern-day Valais counterfeiters echo 19th century criminal</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									</br><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 23 March 2018 09:49 CET+01:00">
				23 March 2018<br />
				09:49 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/counterfeiting' class='article-keyword'>counterfeiting</a><a href='/tag/money' class='article-keyword'>money</a><a href='/tag/forger' class='article-keyword'>forger</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Modern-day+Valais+counterfeiters+echo+19th+century+criminal&body=https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Modern-day+Valais+counterfeiters+echo+19th+century+criminal&via=TheLocalSwitzer&url=https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Modern-day Valais counterfeiters echo 19th century criminal" alt="Modern-day Valais counterfeiters echo 19th century criminal" src="/userdata/images/article/c1f43350493d9b7fa6295a23eeb7f97426b38c81c2feac205d454f2b96c49872.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: dacasdo/<a href="https://depositphotos.com/12661644/stock-photo-swiss-currency-bank-notes-swiss.html">Depositphotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											</br><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					23 March 2018				</div>
				<div class="article-time">
					09:49 CET+01:00				</div>
			</div>

			<div id="article-description">
				Some shopkeepers in the Valais city of Sion got a shock when they deposited their takings after the recent Sion carnival on discovering that some 100 franc bills were fake. 			</div>

			<div id='article-body'><div>
	According to local paper <a href="https://www.lenouvelliste.ch/articles/valais/valais-central/sion-faux-billets-de-cent-francs-ecoules-durant-carnaval-745238" target="_blank">Le Nouvelliste</a>, managers of the affected businesses were only made aware the banknotes were counterfeit when they took them to be deposited at the post office, where staff immediately picked up the fraud.</div>
<div>
	 </div>
<div>
	It’s not the first time in recent months when fake 100 franc bills have turned up in the Valais. In late January the owner of the Big Ben Pub in Verbier identified several counterfeit notes in his takings, as did the organizers of two masked balls in Rarogne in late January, the paper <a href="https://www.lenouvelliste.ch/articles/valais/martigny-region/certains-hotes-de-verbier-paient-leur-consommation-avec-de-faux-billets-de-100-francs-630256" target="_blank">reported.</a></div>
<div>
	 </div>
<div>
	A spokesman for Valais police told the paper such cases were rare and usually only happened when conditions were right. </div>
<div>
	 </div>
<div>
	“Such problems often happen when money is exchanged in darkness, or when there is noise and crowds. Carnival is therefore an opportune moment.”</div>
<div>
	 </div>
<div>
	However counterfeiting in the Valais is nothing new. Whether they are aware of it or not, today’s money-forgers are mirroring the actions of a legendary predecessor. </div>
<div>
	 </div>
<div>
	Joseph-Samuel Farinet was an Italian counterfeiter who arrived in the Valais in 1869 and began minting fake 20 centime coins.</div>
<div>
	 </div>
<div>
	Wanted by the authorities, he stayed hidden by distributing his fake coins to local people in exchange for their help – as a result he garnered a reputation as a ‘Robin Hood of the Alps’, since his money helped poor families.  </div>
<div>
	 </div>
<div>
	He managed to evade police for years, but in 1880 was eventually tracked down and chased to a gorge above the village of Saillon, between Martigny and Sion, where he met his death in mysterious circumstances. </div>
<div>
	 </div>
<div>
	Farinet has since become a celebrated figure and has been mythologized in a novel and a film. His name is a common sight in the Valais – and the canton <a href="https://www.thelocal.ch/20170515/swiss-canton-launches-new-local-currency" target="_blank">even named its new ‘local’ currency after him last year</a>.  </div>
<div>
	 </div>
<div>
	It’s unlikely today’s forgers will be so celebrated...</div>
<div>
	 </div>
<div>
	<strong>READ ALSO: <a href="https://www.thelocal.ch/20180319/switzerlands-new-200-franc-note-set-for-august-release" target="_blank">Switzerland&#39;s 200 franc note set for August release</a></strong></div>
</div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/counterfeiting' class='article-keyword'>counterfeiting</a><a href='/tag/money' class='article-keyword'>money</a><a href='/tag/forger' class='article-keyword'>forger</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Modern-day+Valais+counterfeiters+echo+19th+century+criminal&body=https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Modern-day+Valais+counterfeiters+echo+19th+century+criminal&via=TheLocalSwitzer&url=https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20180323/modern-day-valais-counterfeiters-echo-19th-century-criminal', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="gxHWvCtzwj-db69f648b9">
	<h2 id="gxHWvCtzwj-title">From our sponsors</h2>
	<div id="gxHWvCtzwj-db69f648b9-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><img src='/userdata/images/article/02ba147e2e5376f3bbe5b60b2552072d69e86565b4d80cf02c7d697846342e12.jpg' alt='' /></a>					<div>
						<a href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><h2>Could this close the gender gap in the workforce?</h2></a>
						<p>Studies show that companies with women in senior management perform better than those without. Yet women are still much less likely to hold leadership positions than men. So, what gives?
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/6a0f53523ab49e1bf1332cb1feeee84e4508465150f91001e64dcffe912a28b3.jpg' alt='' /></a>						<div><a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is this the trick to launching your international career?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180222/the-tech-course-that-will-change-your-life-in-12-weeks-propulsionacademy-tlccu'><img src='/userdata/images/article/45e6421a9a9ebd8e521fbca9e456c4605e60207bc4672c8364567488e4cba618.jpg' alt='' /></a>							<div><a href='/20180222/the-tech-course-that-will-change-your-life-in-12-weeks-propulsionacademy-tlccu'><h2>The tech course that will change your life in 12 weeks</h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
		</script>
	</div>
		<div class="related-661d16576b">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180319/switzerlands-new-200-franc-note-set-for-august-release'>
															<img src='/userdata/images/article/03caec24fdbfede34b50b20de280d09e8e7aa2666f71c0311953c1819c90f72c.jpg' alt='' />
														</a>
							<div><a href='/20180319/switzerlands-new-200-franc-note-set-for-august-release'><h2>Switzerland’s new 200-franc note set for August release</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171219/financial-troubles-put-future-of-geneva-festival-in-doubt'>
																	<img src='/userdata/images/article/a2ab51b1870d9c9669f9326df177a3f4e55b73da945eb7d53f4f93daf044efca.jpg' alt='' />
																</a>
								<div><a href='/20171219/financial-troubles-put-future-of-geneva-festival-in-doubt'><h2>Financial troubles put future of Geneva festival in doubt</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171124/report-switzerlands-richest-got-even-richer-in-2017'>
															<img src='/userdata/images/article/da64443533473b9635e2925dd3b1acbfe0815157a2dfd0be55df7773a43e0cc6.jpg' alt='' />
														</a>
							<div><a href='/20171124/report-switzerlands-richest-got-even-richer-in-2017'><h2>Report: Switzerland’s richest got even richer in 2017</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171122/study-swiss-households-have-7000-francs-in-disposable-income'>
																	<img src='/userdata/images/article/cbc5b3152213240f7171b2be22bdbfb77836cb3028993cafc59b7b7315df8db0.jpg' alt='' />
																</a>
								<div><a href='/20171122/study-swiss-households-have-7000-francs-in-disposable-income'><h2>Study: average Swiss household has 7,000 francs monthly disposable income</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20171117/thousands-in-switzerland-are-blacklisted-for-not-playing-health-insurance-premiums'><h2>Thousands in Switzerland are blacklisted for not paying health insurance premiums</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171117/report-a-fifth-of-swiss-residents-struggle-financially'><h2>Report: A fifth of Swiss residents struggle financially</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20171114/report-swiss-are-richer-than-ever-but-wealth-inequality-persists'><h2>Report: Swiss are richer than ever but wealth inequality persists</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171109/ticino-proposes-potential-new-minimum-wage-but-is-it-enough'><h2>Ticino proposes potential new minimum wage – but is it enough?</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-661d16576b">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180314/medical-cannabis-the-next-cash-cow-for-swiss-farmers'><img src='/userdata/images/article/46aa47adbc0e26bbc9d0b6f965b856d54dd8b03d1e7c2dd0f9036df8b4a07b5b.jpg' alt='' /></a>						<div><a href='/20180314/medical-cannabis-the-next-cash-cow-for-swiss-farmers'><h2>Could medical cannabis be the next cash cow for Swiss farmers?</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180313/switzerland-to-use-gps-and-drones-to-fight-benefit-fraud'><img src='/userdata/images/article/3841cec68d80c32e33174203d331b1ff12f25e28e499d9914d9782ebef0ec9c0.jpg' alt='' /></a>							<div><a href='/20180313/switzerland-to-use-gps-and-drones-to-fight-benefit-fraud'><h2>Switzerland can now use GPS and drones to fight benefit fraud</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180313/geneva-residents-up-in-arms-over-rat-infested-building'><img src='/userdata/images/article/212c0b6aa5b42d96b6281f65b519d9cc49d25149584796a93fc70c154e58be2c.jpg' alt='' /></a>						<div><a href='/20180313/geneva-residents-up-in-arms-over-rat-infested-building'><h2>Geneva residents up in arms over rat-infested building</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180309/five-swiss-cities-among-top-ten-in-europe-for-cocaine-use'><h2>Five Swiss cities among top ten in Europe for cocaine use</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170308/12-fascinating-facts-about-the-history-of-womens-rights-in-switzerland'><h2>14 fascinating facts about the history of women’s rights in Switzerland</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180307/third-woman-accuses-swiss-islamic-scholar-tariq-ramadan-of-rape'><h2>Third woman accuses Swiss Islamic scholar Tariq Ramadan of rape</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180302/half-price-travelcards-for-geneva-seniors-who-give-up-driving-licence'><h2>Half-price travelcards for Geneva seniors who give up driving licence </h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180322/swiss-open-criminal-probe-into-state-arms-maker-ruag' class='headline-img'><img src='/userdata/images/article/ba5064e6ffc1a7db7037c991bfb78ab38f3696afd73ec5e70f97aba5c49534ad.jpg'
 alt='Swiss open criminal probe into state arms maker over Russia deals' /></a>
	<a href='/20180322/swiss-open-criminal-probe-into-state-arms-maker-ruag'><h2>Swiss open criminal probe into state arms maker over Russia deals</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180322/nine-spectacular-spring-getaways-in-switzerland' class='headline-img'><img src='/userdata/images/article/47f86e4fae2ad06ccc3d6a5f3f77dd7805a8cf2b73d54fe3bc6acadfcd499095.jpg'
 alt='Ten spectacular spring getaways in Switzerland' /></a>
	<a href='/20180322/nine-spectacular-spring-getaways-in-switzerland'><h2>Ten spectacular spring getaways in Switzerland</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180322/is-this-farewell-for-the-women-behind-swiss-train-announcements' class='headline-img'><img src='/userdata/images/article/5d7aa7dd6395a080f5b5db0db063bef2a75129a08c008180a289644ec8698635.jpg'
 alt='Is this a final farewell for the women behind Swiss train announcements?' /></a>
	<a href='/20180322/is-this-farewell-for-the-women-behind-swiss-train-announcements'><h2>Is this a final farewell for the women behind Swiss train announcements?</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180322/cheesed-off-imports-take-bite-out-of-swiss-fromage-industry' class='headline-img'><img src='/userdata/images/article/9682e249964361f5cca757b68cae6c6d8a8956a984789aa2cf30ac791a06107d.jpg'
 alt='Cheesed off: imports take bite out of Swiss fromage industry' /></a>
	<a href='/20180322/cheesed-off-imports-take-bite-out-of-swiss-fromage-industry'><h2>Cheesed off: imports take bite out of Swiss fromage industry</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180322/swiss-bank-ubs-to-pay-230-mn-in-us-subprime-settlement' class='headline-img'><img src='/userdata/images/article/1bbb7812ecb5395d769e18dcc5fa3bd92303c7f6c6ef1cbffee206d74550363f.jpg'
 alt='Swiss bank UBS to pay $230 million in US subprime settlement' /></a>
	<a href='/20180322/swiss-bank-ubs-to-pay-230-mn-in-us-subprime-settlement'><h2>Swiss bank UBS to pay $230 million in US subprime settlement</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180317/four-skiers-feared-dead-after-swiss-avalanche'>UPDATED: Third body recovered after Valais avalanche</a></li><li><a href='/20180320/sbb-announces-price-cuts-after-increasing-profit'>SBB announces price cuts after increasing profit</a></li><li><a href='/20180320/zurich-cops-become-midwives-in-dramatic-mid-road-birth'>Zurich cops become midwives in dramatic mid-road birth</a></li><li><a href='/20180320/swiss-cities-hold-their-places-among-worlds-best-for-quality-of-life'>Swiss cities hold their places among world’s best for quality of life</a></li><li><a href='/20180321/worlds-oldest-nuclear-reactor-comes-back-online-beznau-switzerland'>World’s oldest nuclear reactor comes back online</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-84fb8c7d73">
  <h2 class="col2-84fb8c7d73-title">Discussion forum</h2>
  <div class="col2-84fb8c7d73-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>23/03</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/food-drink/101854-saffron.html'>Saffron</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/03</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/sports-fitness-beauty-wellness/281198-equestrians-fribourg-payerne-region.html'>Equestrians in the Fribourg/Payerne region?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/03</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/family-matters-health/281161-missed-appointment-because-i-didn-t-know-i-had-one.html'>Missed appointment - because I didn't know...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/03</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/other-general/281167-building-work-hotel.html'>Building work in hotel.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/03</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/education/281115-intensive-swiss-german-course.html'>Intensive Swiss German Course?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/03</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/complaints-corner/281187-switzerlanded-again-218-10-fr-charge-275-51-fr-package.html'>Switzerlanded again! 218.10 Fr charge on 275.51...</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-84fb8c7d73">
  <h2 class="col2-84fb8c7d73-title">Noticeboard</h2>
  <div class="col2-84fb8c7d73-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>21/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/225'>Web Services Development</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/224'>Tired of not speaking the language??</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/223'>Mbody Personal Training</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/222'>Cleaning help </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/221'>Smart camp, 19-23 Feb 2018, Lausanne, Fondation Madeleine Mo</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/220'>Vacation in Croatia</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.ch/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>