<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche' />
	<link rel='amphtml' href='https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Three Spaniards die in Swiss avalanche - The Local</title>
	<meta name='description' content='Three Spanish ski tourers died after being engulfed by an avalanche in the Swiss Alps, police said on Sunday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche",
			"headline": "Three Spaniards die in Swiss avalanche",
			"datePublished": "2018-04-01T13:27:27+02:00",
			"dateModified": "2018-04-01T13:27:27+02:00",
			"description": "Three Spanish ski tourers died after being engulfed by an avalanche in the Swiss Alps, police said on Sunday.",
			"keywords": ["avalanche"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/userdata/images/article/7ffbc9c3de3b9735d4bf51929b39d5283ce4e617c6c3289f9f1818497b615148.jpg",
				"width": 1500,
				"height": 1000
			},
			"articleBody": "<p>Police in the canton of Valais said two fellow skiers survived the avalanche, which hit Saturday afternoon as they headed for the Fiescheralp area at an altitude of some 2,450 metres.</p><p>\"According to the investigation, the victims are Spaniards. Formal identification of the deceased is under way,\" a police statement said, adding that another group nearby managed to raise the alert.</p><p>The five swept away were all wearing detection devices, helping rescuers to locate the two survivors and airlift them to hospital.</p><p>However, poor visibility hampered an operation which had to be broken off overnight before rescuers recovered three bodies Sunday.</p><p>Valais police had Thursday warned that fresh snowfalls and high winds had notably increased the risk of avalanches above 2,000 metres.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.ch/20180123/swiss-roads-and-rails-blocked-by-avalanches-and-landslides\" target=\"_blank\">Swiss roads and rails blocked by avalanches and landslides</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/7ffbc9c3de3b9735d4bf51929b39d5283ce4e617c6c3289f9f1818497b615148.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche" />
		<meta property="og:title" content="Three Spaniards die in Swiss avalanche" />
		<meta property="og:description" content="Three Spanish ski tourers died after being engulfed by an avalanche in the Swiss Alps, police said on Sunday." />
		<meta property="article:published_time" content="2018-04-01T13:27:27+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Three Spaniards die in Swiss avalanche" />
		<meta name="twitter:description" content="Three Spanish ski tourers died after being engulfed by an avalanche in the Swiss Alps, police said on Sunday." />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/7ffbc9c3de3b9735d4bf51929b39d5283ce4e617c6c3289f9f1818497b615148.jpg" />
						<meta property='fb:pages' content='381700821924600' />
<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche",
    url: "https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche",
    maincontent: "div#article",
    title: "Three Spaniards die in Swiss avalanche",
    pubdate: "2018-04-01T13:27:27+02:00",
    authors: "AFP",
    sections: "News",
    tags: "avalanche",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'CH checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'CH checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'CH checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'CH offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members"><span id="header-link-text">Sign up for our free <b>This week in Switzerland</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/property'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
				<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/basel-city-basel/'>Jobs in Basel</a></li><li><a href='https://jobs.thelocal.com/jobs-in/geneva-geneve/'>Jobs in Geneva</a></li><li><a href='https://jobs.thelocal.com/jobs-in/vaud-lausanne/'>Jobs in Lausanne</a></li><li><a href='https://jobs.thelocal.com/jobs-in/zurich-zurich/'>Jobs in Zurich</a></li>
		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Three Spaniards die in Swiss avalanche</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 1 April 2018 13:27 CEST+02:00">
				1 April 2018<br />
				13:27 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/avalanche' class='article-keyword'>avalanche</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Three+Spaniards+die+in+Swiss+avalanche&body=https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Three+Spaniards+die+in+Swiss+avalanche&via=TheLocalSwitzer&url=https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Three Spaniards die in Swiss avalanche" alt="Three Spaniards die in Swiss avalanche" src="/userdata/images/article/7ffbc9c3de3b9735d4bf51929b39d5283ce4e617c6c3289f9f1818497b615148.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					1 April 2018				</div>
				<div class="article-time">
					13:27 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Three Spanish ski tourers died after being engulfed by an avalanche in the Swiss Alps, police said on Sunday.			</div>

			<div id='article-body'><p>
	Police in the canton of Valais said two fellow skiers survived the avalanche, which hit Saturday afternoon as they headed for the Fiescheralp area at an altitude of some 2,450 metres.</p>
<p>
	"According to the investigation, the victims are Spaniards. Formal identification of the deceased is under way," a police statement said, adding that another group nearby managed to raise the alert.</p>
<p>
	The five swept away were all wearing detection devices, helping rescuers to locate the two survivors and airlift them to hospital.</p>
<p>
	However, poor visibility hampered an operation which had to be broken off overnight before rescuers recovered three bodies Sunday.</p>
<p>
	Valais police had Thursday warned that fresh snowfalls and high winds had notably increased the risk of avalanches above 2,000 metres.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.ch/20180123/swiss-roads-and-rails-blocked-by-avalanches-and-landslides" target="_blank">Swiss roads and rails blocked by avalanches and landslides</a></strong></p>
</div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/avalanche' class='article-keyword'>avalanche</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Three+Spaniards+die+in+Swiss+avalanche&body=https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Three+Spaniards+die+in+Swiss+avalanche&via=TheLocalSwitzer&url=https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20180401/three-spaniards-die-in-swiss-avalanche', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="ZMXvIjiGxR-babca19768">
	<h2 id="ZMXvIjiGxR-title">From our sponsors</h2>
	<div id="ZMXvIjiGxR-babca19768-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><img src='/userdata/images/article/02ba147e2e5376f3bbe5b60b2552072d69e86565b4d80cf02c7d697846342e12.jpg' alt='' /></a>					<div>
						<a href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><h2>Could this close the gender gap in the workforce?</h2></a>
						<p>Studies show that companies with women in senior management perform better than those without. Yet women are still much less likely to hold leadership positions than men. So, what gives?
</p>
					</div>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
		</script>
	</div>
		<div class="related-b3c25e3985">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180317/four-skiers-feared-dead-after-swiss-avalanche'>
															<img src='/userdata/images/article/00925de90d248cb028d17773c3c689e1bd6476421a3a100e0c615cb9a7d2ea16.jpg' alt='' />
														</a>
							<div><a href='/20180317/four-skiers-feared-dead-after-swiss-avalanche'><h2>UPDATED: Third body recovered after Valais avalanche</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180310/new-zealander-named-as-victim-of-february-24th-in-valais-arolla'>
																	<img src='/userdata/images/article/c3c4c34f853204bcb5e0e3b171276ca9a75c165765cdb3b76e2c9210d487c7f5.jpg' alt='' />
																</a>
								<div><a href='/20180310/new-zealander-named-as-victim-of-february-24th-in-valais-arolla'><h2>New Zealander named as victim of February 24th avalanche in Valais</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180225/alpine-avalanche-kills-skier-injures-three-others-swiss-police'>
															<img src='/userdata/images/article/376ad5690117244574faea25f2add68a18827ecce30988a84ca01aad6403ac02.jpg' alt='' />
														</a>
							<div><a href='/20180225/alpine-avalanche-kills-skier-injures-three-others-swiss-police'><h2> UPDATED: Alpine avalanches kill three skiers in Switzerland</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180219/weather-flood-danger-high-after-record-snowfalls-in-switzerland'>
																	<img src='/userdata/images/article/c8d297009afd7a882fa9f698f855cf6e4b916bbfd39a6c57fce943785a5e568b.jpg' alt='' />
																</a>
								<div><a href='/20180219/weather-flood-danger-high-after-record-snowfalls-in-switzerland'><h2>Flood danger high after record winter snow in Switzerland</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180119/one-dead-as-avalanche-sweeps-away-skiers-in-valais'><h2>Updated: One dead as avalanche sweeps away skiers in Valais</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180110/trains-resume-service-in-snowbound-swiss-ski-resort'><h2>Trains resume service in snowbound Swiss ski resort</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180104/switzerland-at-high-risk-of-avalanches-after-storm-burglind'><h2>Switzerland at high risk of avalanches after storm Burglind</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180102/one-dead-after-avalanche-hits-snowshoe-hikers'><h2>One dead after avalanche hits Kandersteg snowshoe hikers </h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-b3c25e3985">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170403/swiss-austrian-avalanche-danger-management-submitted-to-unesco'><img src='/userdata/images/article/c693cde2c7daaa7933749415f06ef3b67431740d74da44843a4c4a4500e91037.jpg' alt='' /></a>						<div><a href='/20170403/swiss-austrian-avalanche-danger-management-submitted-to-unesco'><h2>Swiss-Austrian ‘avalanche danger management’ submitted to Unesco</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170321/swiss-mountain-guide-investigated-over-deadly-austrian-avalanche'><img src='/userdata/images/article/c9b14c9712ea901ccd8dd3986cc670888fbc7ae59d30a2fc09d31d4ba4780b30.jpg' alt='' /></a>							<div><a href='/20170321/swiss-mountain-guide-investigated-over-deadly-austrian-avalanche'><h2>Swiss mountain guide investigated over deadly Austrian avalanche</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170317/austrian-avalanche-victims-thought-to-be-swiss'><img src='/userdata/images/article/c29e975417b34412cde28f69db1f802bd2a23ec144706bf863160d03c9180c73.jpg' alt='' /></a>						<div><a href='/20170317/austrian-avalanche-victims-thought-to-be-swiss'><h2>Austrian avalanche victims were Swiss</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170309/video-swiss-scientists-spark-massive-avalanche'><h2>VIDEO: Swiss scientists spark massive avalanche</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20160710/five-injured-in-swiss-alps-avalanche'><h2>Five injured in Swiss Alps avalanche</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20160419/swiss-champion-snowboarder-killed-by-avalanche'><h2>Swiss champion snowboarder killed by avalanche </h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20160329/backcountry-skiers-die-in-weekend-avalanches'><h2>Backcountry skiers die in weekend avalanches  </h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180402/nadal-reclaims-atp-top-spot-as-federer-slips' class='headline-img'><img src='/userdata/images/article/aa656f50c6cbfdc96cfc4cd292b256219a343d8ea79d2126d17c86e4716ea8f0.jpg'
 alt='Nadal reclaims ATP top spot as Federer slips' /></a>
	<a href='/20180402/nadal-reclaims-atp-top-spot-as-federer-slips'><h2>Nadal reclaims ATP top spot as Federer slips</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180330/easter-weekend-forecast-in-switzerland-mixed-weather-and-queues-at-the-gotthard' class='headline-img'><img src='/userdata/images/article/467b74f8f28089aeb93fbdb25589bcea33c4b7598f7b90923780862a0c756464.jpg'
 alt='Easter weekend forecast in Switzerland: mixed weather and queues at the Gotthard' /></a>
	<a href='/20180330/easter-weekend-forecast-in-switzerland-mixed-weather-and-queues-at-the-gotthard'><h2>Easter weekend forecast in Switzerland: mixed weather and queues at the Gotthard</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180329/swiss-based-allseas-group-to-build-subsea-section-of-finlandestonia-gas-pipeline' class='headline-img'><img src='/userdata/images/article/ca42ea50f84aee6e6a636a7a83622f45250e7518f2df460ceba667ce96fc5e14.jpg'
 alt='Swiss-based Allseas Group to build subsea section of Finland–Estonia gas pipeline' /></a>
	<a href='/20180329/swiss-based-allseas-group-to-build-subsea-section-of-finlandestonia-gas-pipeline'><h2>Swiss-based Allseas Group to build subsea section of Finland–Estonia gas pipeline</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180329/un-says-appalled-by-venezuela-prison-deaths-urges-probe' class='headline-img'><img src='/userdata/images/article/3e9473c5315affa574fddc20c92fb62e43ff2a434e88a66c332f8db1bf5acfb0.jpg'
 alt='UN says &#039;appalled&#039; by Venezuela prison deaths, urges probe' /></a>
	<a href='/20180329/un-says-appalled-by-venezuela-prison-deaths-urges-probe'><h2>UN says 'appalled' by Venezuela prison deaths, urges probe</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180329/gondos-new-gold-rush-cryptocurrency-boom-breathes-life-into-swiss-village' class='headline-img'><img src='/userdata/images/article/5fe4c10f752beb059e3ca96c60314d682751092a01c7bcb0d6a92e6b15ee13af.jpg'
 alt='Gondo&#039;s new gold rush: cryptocurrency boom breathes life into Swiss village' /></a>
	<a href='/20180329/gondos-new-gold-rush-cryptocurrency-boom-breathes-life-into-swiss-village'><h2>Gondo's new gold rush: cryptocurrency boom breathes life into Swiss village</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180401/three-spaniards-die-in-swiss-avalanche'>Three Spaniards die in Swiss avalanche</a></li><li><a href='/20180402/nadal-reclaims-atp-top-spot-as-federer-slips'>Nadal reclaims ATP top spot as Federer slips</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-b0eec2aa1b">
  <h2 class="col2-b0eec2aa1b-title">Discussion forum</h2>
  <div class="col2-b0eec2aa1b-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/items-wanted/281040-wanted-moving-boxes-zrh.html'>WANTED: Moving Boxes (ZRH)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/family-matters-health/281300-am-i-likely-full-time-mother-forever.html'>Am I likely to be a full time mother forever?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/family-matters-health/281455-acupuncture-during-pregnancy-safe.html'>Acupuncture during pregnancy - Safe??</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/international-affairs-politics/195397-time-reflect-post-your-memories-not-meeting-great-man.html'>A time to reflect - post your memories of not...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/transportation-driving/281346-asked-information-about-speeding-ticket-got-nothing.html'>Asked information about speeding ticket, got...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/04</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/international-affairs-politics/281393-monarchy-uk.html'>Monarchy in the UK?</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-b0eec2aa1b">
  <h2 class="col2-b0eec2aa1b-title">Noticeboard</h2>
  <div class="col2-b0eec2aa1b-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>27/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/226'>Looking for a room</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/225'>Web Services Development</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/224'>Tired of not speaking the language??</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/223'>Mbody Personal Training</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/222'>Cleaning help </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/221'>Smart camp, 19-23 Feb 2018, Lausanne, Fondation Madeleine Mo</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSwitzerland">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.ch/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('ch_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>