<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar' />
	<link rel='amphtml' href='https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Swiss public broadcaster refuses to air advert for sex toys advent calendar  - The Local</title>
	<meta name='description' content='Swiss public broadcaster SRF has denied an advertising slot to a company selling an advent calendar with sex toys. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar",
			"headline": "Swiss public broadcaster refuses to air advert for sex toys advent calendar ",
			"datePublished": "2018-10-10T12:25:04+02:00",
			"dateModified": "2018-10-10T12:25:01+02:00",
			"description": "Swiss public broadcaster SRF has denied an advertising slot to a company selling an advent calendar with sex toys.",
			"keywords": ["sex","media"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/assets/libraries/img.class/view.php?image=../../../userdata/images/article/38b4620fedba9a2b35b585128e55814d5264f853ac6248c142d2dd2a4464d09b.jpg&size=696x435&mode=resize",
				"width": 696,
				"height": 435
			},
			"articleBody": "<p>An advert by Swiss online sex toys retailer Amorana has been refused airtime by Swiss public broadcaster SRF. Amorana&#39;s advent calendar offers dildos and other sex toys as presents in the calendar, although the products do not feature in the advert.</p><amp-youtube data-videoid=\'MqyybXPezNs\' layout=\'responsive\' width=\'480\' height=\'270\'></amp-youtube><div>The advert shows a woman dressed as a superhero shoving an advent calendar into her man&#39;s arms, after slapping him, and declaring: \"This is a great Christmas present.\" The advert does not implicitly make any reference to sex or sex toys. </div><p>A spokeswoman for the public broadcaster SRF said the decision was made in consideration for \"the moral values\" of minority groups that could be sensitive to the content, <a href=\"https://www.20min.ch/schweiz/news/story/SRF-zeigt-Dildo-Test--diesen-TV-Spot-aber-nicht-26164782\">according</a> to Swiss daily 20 Minutes.  </p><p>Amorana&#39;s co-founder Alan Frei told The Local his company received the following response from SRF:</p><p>\"Even if the advertised spot only implies Amorana&#39;s offer in this form, the offer is the same. We (SRF) do not want to violate the values and feelings of individual audiences and, for image reasons, we do not want to offer ourselves as an advertising platform for sex paraphernalia.\"</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.ch/20181001/us-researcher-blasts-swiss-magazine-over-sexist-depiction\">US researcher blasts Swiss magazine&#39;s sexist depiction</a></strong></p><p>The broadcaster was accused of double standards though as one of its own shows last year ran a <a href=\"https://www.srf.ch/sendungen/kassensturz-espresso/vibratoren-im-test-was-frauen-gefaellt\">programme</a> called &#39;Vibrator Test - What Women Like&#39;. Amorana, in a statement, also accused the broadcaster of double standards, asking why SRF broadcasts product tests for vibrators and documentaries on sex toys, but won&#39;t allow advertising. </p><p>The Amorana advert will still run on private broadcasters \"that don&#39;t have a problem with our advert\", Alan Frei, Amorana&#39;s co-founder, told The Local by email. </p><p><strong>READ MORE: <a href=\"https://www.thelocal.ch/20181009/swiss-public-broadcaster-to-cut-200-jobs-less-than-announced\">Swiss broadcaster to cut less jobs than previously announced</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/38b4620fedba9a2b35b585128e55814d5264f853ac6248c142d2dd2a4464d09b.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar" />
		<meta property="og:title" content="Swiss public broadcaster refuses to air advert for sex toys advent calendar" />
		<meta property="og:description" content="Swiss public broadcaster SRF has denied an advertising slot to a company selling an advent calendar with sex toys. " />
		<meta property="article:published_time" content="2018-10-10T12:25:04+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="Swiss public broadcaster refuses to air advert for sex toys advent calendar" />
		<meta name="twitter:description" content="Swiss public broadcaster SRF has denied an advertising slot to a company selling an advent calendar with sex toys. " />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/38b4620fedba9a2b35b585128e55814d5264f853ac6248c142d2dd2a4464d09b.jpg" />
						<meta property='fb:pages' content='381700821924600' />
	<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'CH checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'CH checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'CH checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'CH offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2149",
			    postid: "https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar",
			    url: "https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar",
			    maincontent: "div#article",
			    title: "Swiss public broadcaster refuses to air advert for sex toys advent calendar",
			    pubdate: "2018-10-10T12:25:04+02:00",
			    authors: " The Local",
			    sections: "News>Lifestyle",
			    tags: "sex, media",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.ch.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['sex','media']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal.ch', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal.ch', window.location.href);
			}
		}]);

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Switzerland</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/property'><span>Homes</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSwitzerland'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSwitzerland'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
		<li><a href='http://www.englishforum.ch/forum.php'>Chat forum</a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalSwitzerland'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSwitzer'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/search/#/init?loc=basel/'>Jobs in Basel</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=geneva/'>Jobs in Geneva</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=lausanne/'>Jobs in Lausanne</a></li><li><a href='https://jobs.thelocal.com/search/#/init?loc=zurich/'>Jobs in Zurich</a></li>
		<li><a href='/jobs/'>All jobs in Switzerland</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
		<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Swiss public broadcaster refuses to air advert for sex toys advent calendar </h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 10 October 2018 12:25 CEST+02:00">
				10 October 2018<br />
				12:25 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/sex' class='article-keyword'>sex</a><a href='/tag/media' class='article-keyword'>media</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swiss+public+broadcaster+refuses+to+air+advert+for+sex+toys+advent+calendar+&body=https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+public+broadcaster+refuses+to+air+advert+for+sex+toys+advent+calendar+&via=TheLocalSwitzer&url=https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20181010%2Fswiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar&title=Swiss+public+broadcaster+refuses+to+air+advert+for+sex+toys+advent+calendar+&summary=Swiss+public+broadcaster+SRF+has+denied+an+advertising+slot+to+a+company+selling+an+advent+calendar+with+sex+toys.+&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Swiss public broadcaster refuses to air advert for sex toys advent calendar " alt="Swiss public broadcaster refuses to air advert for sex toys advent calendar " src="/userdata/images/article/38b4620fedba9a2b35b585128e55814d5264f853ac6248c142d2dd2a4464d09b.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: KateNovikova/<a href="https://bit.ly/2OjgPYQ">Depositphotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					10 October 2018				</div>
				<div class="article-time">
					12:25 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Swiss public broadcaster SRF has denied an advertising slot to a company selling an advent calendar with sex toys. 			</div>

			
			<div id='article-body'><p>
	An advert by Swiss online sex toys retailer Amorana has been refused airtime by Swiss public broadcaster SRF. Amorana&#39;s advent calendar offers dildos and other sex toys as presents in the calendar, although the products do not feature in the advert.</p>
<div>
	<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/MqyybXPezNs" width="560"></iframe></div>
<div>
	 </div>
<div>
	The advert shows a woman dressed as a superhero shoving an advent calendar into her man&#39;s arms, after slapping him, and declaring: "This is a great Christmas present." The advert does not implicitly make any reference to sex or sex toys. </div>
<p>
	A spokeswoman for the public broadcaster SRF said the decision was made in consideration for "the moral values" of minority groups that could be sensitive to the content, <a href="https://www.20min.ch/schweiz/news/story/SRF-zeigt-Dildo-Test--diesen-TV-Spot-aber-nicht-26164782">according</a> to Swiss daily 20 Minutes.  </p>
<p>
	Amorana&#39;s co-founder Alan Frei told The Local his company received the following response from SRF:</p>
<p>
	"Even if the advertised spot only implies Amorana&#39;s offer in this form, the offer is the same. We (SRF) do not want to violate the values and feelings of individual audiences and, for image reasons, we do not want to offer ourselves as an advertising platform for sex paraphernalia."</p>

<p>
	<strong>READ ALSO: <a href="https://www.thelocal.ch/20181001/us-researcher-blasts-swiss-magazine-over-sexist-depiction">US researcher blasts Swiss magazine&#39;s sexist depiction</a></strong></p>
<p>
	The broadcaster was accused of double standards though as one of its own shows last year ran a <a href="https://www.srf.ch/sendungen/kassensturz-espresso/vibratoren-im-test-was-frauen-gefaellt">programme</a> called &#39;Vibrator Test - What Women Like&#39;. Amorana, in a statement, also accused the broadcaster of double standards, asking why SRF broadcasts product tests for vibrators and documentaries on sex toys, but won&#39;t allow advertising. </p>
<p>
	The Amorana advert will still run on private broadcasters "that don&#39;t have a problem with our advert", Alan Frei, Amorana&#39;s co-founder, told The Local by email. </p>
<p>
	<strong>READ MORE: <a href="https://www.thelocal.ch/20181009/swiss-public-broadcaster-to-cut-200-jobs-less-than-announced">Swiss broadcaster to cut less jobs than previously announced</a></strong></p>
<p>
	 </p>
<p>
	 </p>
<p>
	 </p>
<p>
	 </p>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Switzerland</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/sex' class='article-keyword'>sex</a><a href='/tag/media' class='article-keyword'>media</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swiss+public+broadcaster+refuses+to+air+advert+for+sex+toys+advent+calendar+&body=https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swiss+public+broadcaster+refuses+to+air+advert+for+sex+toys+advent+calendar+&via=TheLocalSwitzer&url=https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20181010/swiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20181010%2Fswiss-public-broadcaster-refuses-to-air-advert-for-sex-toys-advent-calendar&title=Swiss+public+broadcaster+refuses+to+air+advert+for+sex+toys+advent+calendar+&summary=Swiss+public+broadcaster+SRF+has+denied+an+advertising+slot+to+a+company+selling+an+advent+calendar+with+sex+toys.+&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20181008/fewer-ticket-machines-in-future-on-swiss-rail-network-as-digital-sales-boom'>Fewer ticket machines in future on Swiss rail network as digital sales boom</a></li><li><a href='/20181008/swiss-banking-giant-ubs-on-trial-in-france-over-tax-fraud-claims'>Swiss banking giant UBS on trial in France over tax fraud claims</a></li><li><a href='/20181008/two-dead-in-fire-at-st-gallen-restaurant-in-switzerland'>Two dead in fire at St Gallen restaurant in Switzerland </a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="tbVLcRXuzY-0bf7efa2a4">
	<h2 id="tbVLcRXuzY-title">From our sponsors</h2>
	<div id="tbVLcRXuzY-0bf7efa2a4-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20181005/change-the-world-with-a-masters-degree-from-swedens-linkping-university-linkoping-university-tlccu'><img src='/userdata/images/article/fadffa41c0079e3f71a2b53e0edf6d4f5a9d5c7026c5fb49cd034a675d5fb620.jpg' alt='' /></a>					<div>
						<a href='/20181005/change-the-world-with-a-masters-degree-from-swedens-linkping-university-linkoping-university-tlccu'><h2>Change the world with a master’s degree from Sweden’s Linköping University </h2></a>
						<p>Master’s students at world-leading Linköping University (LiU) aren’t there simply to study. They solve real-world problems alongside experts in fields that can create a better tomorrow. Do you have what it takes to join them?</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181002/what-i-wish-id-known-before-i-moved-abroad-crown-relocations-tlccu'><img src='/userdata/images/article/35b729a06ce7d14a4d458355f64e208c217f6ed674332cfc4d1a86667cbf0531.jpg' alt='' /></a>						<div><a href='/20181002/what-i-wish-id-known-before-i-moved-abroad-crown-relocations-tlccu'><h2> ‘What I wish I’d known before I moved abroad’</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180917/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/5e301a9466f4cf0dbec0ce9a8f502e9941293aefe1ae9ce92588e98f22ab18fe.jpg' alt='' /></a>							<div><a href='/20180917/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is an MBA the trick to launching your international career?</h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-63734f03a9">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181009/swiss-public-broadcaster-to-cut-200-jobs-less-than-announced'>
															<img src='/userdata/images/article/5faff1a86f6ac91fece0ef7a25c18d055179ddd86eb63bfad91cd56182f6e3b6.jpg' alt='' />
														</a>
							<div><a href='/20181009/swiss-public-broadcaster-to-cut-200-jobs-less-than-announced'><h2>Swiss broadcaster to cut less jobs than previously announced</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181001/us-researcher-blasts-swiss-magazine-over-sexist-depiction'>
																	<img src='/userdata/images/article/2260e79100f6ee1d7bac2e279076ab966b98b71268b1ac20330dac361ae6b9bd.jpg' alt='' />
																</a>
								<div><a href='/20181001/us-researcher-blasts-swiss-magazine-over-sexist-depiction'><h2>US researcher blasts Swiss magazine's sexist depiction</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180807/swiss-competition-authority-investigating-media-dominance-of-tamedia-following-groups-takeover-of-basel-daily'>
															<img src='/userdata/images/article/285d34b67a6917f3c2ffc7b27aff083655961ca6ac9d37898e5ccd792a721413.jpg' alt='' />
														</a>
							<div><a href='/20180807/swiss-competition-authority-investigating-media-dominance-of-tamedia-following-groups-takeover-of-basel-daily'><h2>Swiss competition authority investigating 'media dominance' of Tamedia following group's takeover of Basel daily</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170627/swiss-researchers-to-quiz-one-in-six-on-their-sex-lives'>
																	<img src='/userdata/images/article/dabe5500387e88a03ce5519a19cfac7303e8ebf0837e479d19e3c0b71d082a62.jpg' alt='' />
																</a>
								<div><a href='/20170627/swiss-researchers-to-quiz-one-in-six-on-their-sex-lives'><h2>Swiss researchers probe sex lives of 40,000 millennials</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180608/new-group-hopes-to-end-catholic-church-child-abuse'><h2>New group campaigns to end Catholic church child abuse</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180202/leuthard-voices-concern-as-swiss-news-agency-continues-strike'><h2>Leuthard voices concern as Swiss news agency continues strike</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170426/switzerland-maintains-press-freedoms-in-post-truth-era'><h2>Switzerland maintains press freedoms in 'post-truth' era</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170321/how-the-local-helped-this-business-school-reach-smart-young-global-citizens'><h2>How The Local helped this business school reach smart young global citizens</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-63734f03a9">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180924/readers-tips-heres-what-you-told-us-about-making-friends-in-switzerland'><img src='/userdata/images/article/e92d962bd0a44cd572111aed0742328f9968a804f5bf8df83cc8ede066d7fcbb.jpg' alt='' /></a>						<div><a href='/20180924/readers-tips-heres-what-you-told-us-about-making-friends-in-switzerland'><h2>Readers tips: Here's what you told us about making friends in Switzerland</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180904/quiz-how-well-do-you-know-your-swiss-geography'><img src='/userdata/images/article/27b08cce578fa46a1b1803a5e58a5ab49fff4ab27ba75400807963141afc9faf.jpg' alt='' /></a>							<div><a href='/20180904/quiz-how-well-do-you-know-your-swiss-geography'><h2>QUIZ: How well do you know your Swiss geography?</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170502/32-incredible-world-records-held-by-switzerland'><img src='/userdata/images/article/054202a59c9bba58400eac0aa7643ff728daea864e8f621464825bb7c5828d40.jpg' alt='' /></a>						<div><a href='/20170502/32-incredible-world-records-held-by-switzerland'><h2>32 incredible world records held by Switzerland and the Swiss</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180828/switzerland-unveils-new-measures-to-fight-cyberattacks'><h2>Switzerland unveils new measures to fight cyberattacks</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180801/small-country-long-reach-how-swiss-expats-took-a-slice-of-home-to-new-zealand'><h2>Small country, long reach: How Swiss expats took a slice of home to New Zealand</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180718/ten-stunning-swiss-lakes-to-visit-this-summer'><h2>Ten stunning Swiss lakes to visit this summer</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180711/switzerlands-expat-tribes-where-do-you-fit-in'><h2>Switzerland's expat tribes: where do you fit in?</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
					<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20181009/chef-of-the-year' class='headline-img'><img src='/userdata/images/article/ee9bcc7aecedfcac355cfa8d67c4f504b1c0304eb32b5d5f3d404f04d5958dd6.jpg'
 alt='Heiko Nieder and Marie Robert win Chef of the Year awards' /></a>
	<a href='/20181009/chef-of-the-year'><h2>Heiko Nieder and Marie Robert win Chef of the Year awards</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20181008/fewer-ticket-machines-in-future-on-swiss-rail-network-as-digital-sales-boom' class='headline-img'><img src='/userdata/images/article/5cd6481cb8900793d4452aa592ff9206d390c0ce3c829b0011fecff753294596.jpg'
 alt='Fewer ticket machines in future on Swiss rail network as digital sales boom' /></a>
	<a href='/20181008/fewer-ticket-machines-in-future-on-swiss-rail-network-as-digital-sales-boom'><h2>Fewer ticket machines in future on Swiss rail network as digital sales boom</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20181008/swiss-banking-giant-ubs-on-trial-in-france-over-tax-fraud-claims' class='headline-img'><img src='/userdata/images/article/d93c6fc1db95829ff15f4925e06bd7f803b905f07044cd5ce64587d9997c4cfc.jpg'
 alt='Swiss banking giant UBS on trial in France over tax fraud claims' /></a>
	<a href='/20181008/swiss-banking-giant-ubs-on-trial-in-france-over-tax-fraud-claims'><h2>Swiss banking giant UBS on trial in France over tax fraud claims</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20181008/two-dead-in-fire-at-st-gallen-restaurant-in-switzerland' class='headline-img'><img src='/userdata/images/article/7b10e2e1c99b2c624ccf31cdd387b3a9965b28852fa397f4cf29bd8c128a568b.jpg'
 alt='Two dead in fire at St Gallen restaurant in Switzerland ' /></a>
	<a href='/20181008/two-dead-in-fire-at-st-gallen-restaurant-in-switzerland'><h2>Two dead in fire at St Gallen restaurant in Switzerland </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20181005/switzerland-exchanges-financial-accounts-data-with-international-partners-for-first-time' class='headline-img'><img src='/userdata/images/article/d908e5ac20766693745bce0a420f2c154159e2376bd787d521706b7d228db8af.jpg'
 alt='Switzerland exchanges financial accounts data with international partners for first time' /></a>
	<a href='/20181005/switzerland-exchanges-financial-accounts-data-with-international-partners-for-first-time'><h2>Switzerland exchanges financial accounts data with international partners for first time</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20181008/fewer-ticket-machines-in-future-on-swiss-rail-network-as-digital-sales-boom'>Fewer ticket machines in future on Swiss rail network as digital sales boom</a></li><li><a href='/20181008/swiss-banking-giant-ubs-on-trial-in-france-over-tax-fraud-claims'>Swiss banking giant UBS on trial in France over tax fraud claims</a></li><li><a href='/20181008/two-dead-in-fire-at-st-gallen-restaurant-in-switzerland'>Two dead in fire at St Gallen restaurant in Switzerland </a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-3f93743183">
  <h2 class="col2-3f93743183-title">Discussion forum</h2>
  <div class="col2-3f93743183-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>09/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/finance-banking-taxation/165836-resident-switzerland-working-germany.html'>Resident in Switzerland, working in Germany</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>09/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/complaints-corner/263802-indian-restaurants-z-rich.html'>Indian restaurants Zürich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>09/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/287138-employer-late-payment-due.html'>Employer late - payment due?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>09/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/complaints-corner/287030-neighbours-allowed-dig-through-your-trash-here.html'>Are neighbours allowed to dig through your...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>09/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/other-general/286732-good-stores-furniture.html'>Good stores for furniture?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>09/10</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/housing-general/287109-trash-again-one-question-end-all-contradictions.html'>Trash again: One question to end all contradictions!</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-3f93743183">
  <h2 class="col2-3f93743183-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-3f93743183-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-mathematics-ideally-combined-with-physics-or-ict-in-munich-bavaria-de/'>Secondary Teacher of Mathematics, ideally combined with Physics or ICT</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/administration-officer-full-time-in-munich-bavaria-de/'>Administration Officer (full time)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-academy-for-swedbank-in-stockholm-county-se/'>Java Academy for Swedbank</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-full-time-in-neckarsulm-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher (Full Time)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-teachers-in-stockholm-stockholm-county-se/'>English Speaking Teachers</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/nanny-in-munich-bavaria-de/'>Nanny</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-english-and-french-part-time-in-hamburg-de/'>Secondary Teacher of English and French (Part-Time)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-conversation-teacher-in-munich-bavaria-de/'>English Conversation Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/test-automation-engineer-mf-in-berlin-de/'>Test Automation Engineer (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/staff-writer-positions-monacofrench-riviera-local-news-in-provence-alpes-c%c3%b4te-dazur-fr/'>Staff writer position(s): Monaco/French Riviera local news</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/myp-individuals-and-societies-dp-history-btec-business-in-english-full-time-post-in-geneva-ch/'>MYP Individuals and Societies / DP History / BTEC Business in ENGLISH - Full Time Post.</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-engineer-scala-mf-in-berlin-de/'>Data Engineer - Scala (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/news-editor-in-stockholm-county-se/'>News Editor</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-developer-us-market-in-paris-%c3%aele-de-france-fr/'>Business Developer US market</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-engineer-in-stuttgart-baden-w%c3%bcrttemberg-de/'>Sales Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn18-64-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN18 64)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/gerente-de-ventas-para-la-zona-sur-de-europa-in-zaragoza-aragon-es/'>Gerente de Ventas para la zona sur de Europa</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NL</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/support-engineer-high-tech-machinery-in-eindhoven-north-brabant-nl/'>Support Engineer High Tech machinery</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CZ</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/looking-for-german-teacher-in-jiho%c4%8desk%c3%bd-cz/'>Looking for German Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-3f93743183">
  <h2 class="col2-3f93743183-title">Noticeboard</h2>
  <div class="col2-3f93743183-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>17/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/244'>Stress reduction course based on meditation</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>10/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/243'>algarve portugal mountain plot with container home for sale!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/242'>Private Chef Looking for Work</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/241'>Bright 1.5 Room Flat near Hegibachplatz, Zurich</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/239'>Decorated Chinese Cabinet</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/238'>Solid Rosewood Table with 6 Chairs</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>



	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>