<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club' />
	<link rel='amphtml' href='https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>SWISS airline offers chance to join mile-high (fondue) club - The Local</title>
	<meta name='description' content='Melted cheese at high altitude: that&#039;s the latest offer from SWISS International Air Lines.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club",
			"headline": "SWISS airline offers chance to join mile-high (fondue) club",
			"datePublished": "2018-11-29T09:34:54+01:00",
			"dateModified": "2018-11-29T09:34:54+01:00",
			"description": "Melted cheese at high altitude: that&#39;s the latest offer from SWISS International Air Lines.",
			"keywords": ["fondue","food"],
			"author": {
				"@type": "Person",
				"name": "George Mills",
				"email": "news@thelocal.ch"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.ch/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.ch/assets/libraries/img.class/view.php?image=../../../userdata/images/article/9ee2e705e4bb14d42128b1d6a7df719c71ff384f48fc2001f3df263504228cf2.jpg&size=696x464&mode=resize",
				"width": 696,
				"height": 464
			},
			"articleBody": "<p>As of December 1st, passengers on flights from Geneva to a number of locations across Europe will be able to indulge in fondue alongside other more traditional airline snacks.</p><p>The in-flight dish is made with the classic moitié-moitié fondue mix (50 percent Vacherin Fribourg and 50 percent Gruyère cheese), SWISS said in <a href=\"https://www.swiss.com/corporate/EN/media/newsroom/press-releases/media-release-20181128\">a statement</a>.</p><p><strong>Read also: <a href=\"https://www.thelocal.ch/20181102/swiss-cheese-maker-experiments-with-music-to-increase-taste-led-zeppelin-a-tribe-called-quest-emmental-bern-university\">Cheesy music - Swiss experiment with sound to make cheese tastier</a></strong></p><p>It can be accompanied by a traditional charcuterie board with dried meats, cured ham and Gruyère salami.</p><p>Fondue on SWISS flights is not new, but this is the first time it has been offered to economy passengers.</p><p>If you haven&#39;t tried fondue before, but get a taste for it after eating it on a plane, <a href=\"https://www.thelocal.ch/20171122/love-swiss-cheese-fondue-now-you-can-get-a-monthly-subscription\">there is always this monthly subscription fondue service</a>.</p><p>And if fondue in an Airbus is not extreme enough, <a href=\"http://www.thelocal.ch/20161222/video-swiss-paragliders-tuck-into-mid-flight-fondue\">why not try it paragliding, like the people in this video did</a>.</p><p><strong>Read also: <a href=\"https://www.thelocal.ch/20171107/everything-you-need-to-know-about-swiss-cheese-fondue\">How to enjoy fondue like the Swiss</a></strong></p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/ch/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/ch/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/ch/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/ch/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.ch/userdata/images/article/9ee2e705e4bb14d42128b1d6a7df719c71ff384f48fc2001f3df263504228cf2.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club" />
		<meta property="og:title" content="SWISS airline offers chance to join mile-high (fondue) club" />
		<meta property="og:description" content="Melted cheese at high altitude: that's the latest offer from SWISS International Air Lines." />
		<meta property="article:published_time" content="2018-11-29T09:34:54+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalswitzer" />
		<meta name="twitter:title" content="SWISS airline offers chance to join mile-high (fondue) club" />
		<meta name="twitter:description" content="Melted cheese at high altitude: that's the latest offer from SWISS International Air Lines." />
					<meta name="twitter:image" content="https://www.thelocal.ch/userdata/images/article/9ee2e705e4bb14d42128b1d6a7df719c71ff384f48fc2001f3df263504228cf2.jpg" />
						<meta property='fb:pages' content='381700821924600' />
	<meta property='fb:app_id' content='1722590698056362' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'CH checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'CH checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'CH checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'CH offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2149",
			    postid: "https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club",
			    url: "https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club",
			    maincontent: "div#article",
			    title: "SWISS airline offers chance to join mile-high (fondue) club",
			    pubdate: "2018-11-29T09:34:54+01:00",
			    authors: "George Mills",
			    sections: "News>Lifestyle",
			    tags: "fondue, food, ",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.ch.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.ch.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/ch_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250], [994, 250]], 'ch_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_2', [728, 90], 'ch_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_leaderboard_4', [728, 90], 'ch_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_1', [[300, 250], [250, 250]], 'ch_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_2', [[300, 250], [250, 250]], 'ch_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_3', [[300, 250], [250, 250]], 'ch_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_mpu_4', [[300, 250], [250, 250]], 'ch_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_1', [[300, 250], [300, 600]], 'ch_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_page_2', [[300, 250], [300, 600]], 'ch_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_half_banner_1', [300, 75], 'ch_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/ch_rich_media_1', [1, 1], 'ch_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/ch_rich_media_2', 'ch_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['fondue','food']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="switzerland" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-11', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a class="no_under">Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-ch.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.ch/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Switzerland's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Switzerland</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.ch/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.ch/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Switzerland'><span>Jobs in Switzerland</span></a></li><li><a href='/property/' title='Houses and apartments to buy and to rent, listings from our property partners'><span>Property market</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSwitzerland'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSwitzerland'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Switzerland</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
		<li><a href='/property/' title='Houses and apartments to buy and to rent, listings from our property partners'><span>Property market</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.englishforum.ch/forum.php'>Discussion forum</a></li>	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='ch_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>SWISS airline offers chance to join mile-high (fondue) club</h1>		<div id="article-info-top">
									<div class="article-author-name">George Mills</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>									<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
							</div>
			
			<div class="article-date" title="*Updated: 29 November 2018 09:34 CET+01:00">
				29 November 2018<br />
				09:34 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/fondue' class='article-keyword'>fondue</a><a href='/tag/food' class='article-keyword'>food</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=SWISS+airline+offers+chance+to+join+mile-high+%28fondue%29+club&body=https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=SWISS+airline+offers+chance+to+join+mile-high+%28fondue%29+club&via=TheLocalSwitzer&url=https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20181129%2Fswiss-airline-offers-chance-to-join-mile-high-fondue-club&title=SWISS+airline+offers+chance+to+join+mile-high+%28fondue%29+club&summary=Melted+cheese+at+high+altitude%3A+that%27s+the+latest+offer+from+SWISS+International+Air+Lines.&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="SWISS airline offers chance to join mile-high (fondue) club" alt="SWISS airline offers chance to join mile-high (fondue) club" src="/userdata/images/article/9ee2e705e4bb14d42128b1d6a7df719c71ff384f48fc2001f3df263504228cf2.jpg" />
						</div>
			<div class='article-photo-credit'>Definitely NOT fondue on a plane. File photo: <a href="https://depositphotos.com/129847746/stock-photo-cheese-fondue-with-bread.html">Depositphotos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name">George Mills</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.ch'>news@thelocal.ch</a>											<br/><a href="https://twitter.com/thelocalswitzer" target="_blank">@thelocalswitzer</a>
									</div>
								<div class="article-date">
					29 November 2018				</div>
				<div class="article-time">
					09:34 CET+01:00				</div>
			</div>

			<div id="article-description">
				Melted cheese at high altitude: that's the latest offer from SWISS International Air Lines.			</div>

			
			<div id='article-body'><p>
	As of December 1st, passengers on flights from Geneva to a number of locations across Europe will be able to indulge in fondue alongside other more traditional airline snacks.</p>
<p>
	The in-flight dish is made with the classic moitié-moitié fondue mix (50 percent Vacherin Fribourg and 50 percent Gruyère cheese), SWISS said in <a href="https://www.swiss.com/corporate/EN/media/newsroom/press-releases/media-release-20181128">a statement</a>.</p>
<p>
	<strong>Read also: <a href="https://www.thelocal.ch/20181102/swiss-cheese-maker-experiments-with-music-to-increase-taste-led-zeppelin-a-tribe-called-quest-emmental-bern-university">Cheesy music - Swiss experiment with sound to make cheese tastier</a></strong></p>
<p>
	It can be accompanied by a traditional charcuterie board with dried meats, cured ham and Gruyère salami.</p>

<p>
	Fondue on SWISS flights is not new, but this is the first time it has been offered to economy passengers.</p>
<p>
	If you haven&#39;t tried fondue before, but get a taste for it after eating it on a plane, <a href="https://www.thelocal.ch/20171122/love-swiss-cheese-fondue-now-you-can-get-a-monthly-subscription">there is always this monthly subscription fondue service</a>.</p>
<p>
	And if fondue in an Airbus is not extreme enough, <a href="http://www.thelocal.ch/20161222/video-swiss-paragliders-tuck-into-mid-flight-fondue">why not try it paragliding, like the people in this video did</a>.</p>
<p>
	<strong>Read also: <a href="https://www.thelocal.ch/20171107/everything-you-need-to-know-about-swiss-cheese-fondue">How to enjoy fondue like the Swiss</a></strong></p>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Switzerland</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/fondue' class='article-keyword'>fondue</a><a href='/tag/food' class='article-keyword'>food</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=SWISS+airline+offers+chance+to+join+mile-high+%28fondue%29+club&body=https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=SWISS+airline+offers+chance+to+join+mile-high+%28fondue%29+club&via=TheLocalSwitzer&url=https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20181129/swiss-airline-offers-chance-to-join-mile-high-fondue-club', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.ch%2F20181129%2Fswiss-airline-offers-chance-to-join-mile-high-fondue-club&title=SWISS+airline+offers+chance+to+join+mile-high+%28fondue%29+club&summary=Melted+cheese+at+high+altitude%3A+that%27s+the+latest+offer+from+SWISS+International+Air+Lines.&source=The+LocalSwitzer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20181127/watch-us-tourists-frightening-hang-glider-flight-in-switzerland'>Watch: US tourist’s harrowing hang glider flight in Switzerland</a></li><li><a href='/20181128/swiss-wages-salaries-in-zurich-hit-record-high'>Swiss wages: Salaries in Zurich hit record high</a></li><li><a href='/20181129/worst-ad-ever-swiss-uni-eth-under-fire-over-promotional-rap-video'>'Worst ad ever': Swiss uni ETH under fire over promotional rap video</a></li><li><a href='/20181127/swiss-womans-bible-offers-feminist-theology-for-metoo-moment'>Swiss "Woman's Bible" offers feminist theology for #metoo moment</a></li><li><a href='/20181128/victims-of-swiss-apartment-building-fire-were-asylum-seekers-report'>Victims of Swiss apartment building fire were asylum seekers: report</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='ch_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="auVfjlLEvT-90d3fa5684">
	<h2 id="auVfjlLEvT-title">From our sponsors</h2>
	<div id="auVfjlLEvT-90d3fa5684-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20181127/quiz-which-influential-icelander-are-you-investiceland-tlccu'><img src='/userdata/images/article/70655935fef19e22499a77cc8c237f49ad07f667f971fc17a71b980d138cdfdb.jpg' alt='' /></a>					<div>
						<a href='/20181127/quiz-which-influential-icelander-are-you-investiceland-tlccu'><h2>QUIZ: Which influential Icelander are you?</h2></a>
						<p>Iceland may have a population of just over 330,000 people (all with equally unpronounceable names) but that doesn't stop it churning out a stream of globally-renowned people. Take our quiz to discover your Icelandic spirit animal.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181120/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><img src='/userdata/images/article/e4d4433ef602e9524d91eea30496ed0bb97417a04c74c5eadccd1be487564ea1.jpg' alt='' /></a>						<div><a href='/20181120/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><h2>This small Mediterranean capital is the perfect winter city break</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20181026/the-unexpected-way-an-mba-kickstarts-an-international-career-em-lyon-tlccu'><img src='/userdata/images/article/6c68b2fbd4f0852a2ee269c2606b1ddf4fd3a9454ba3355f8fb69c7350985493.jpg' alt='' /></a>							<div><a href='/20181026/the-unexpected-way-an-mba-kickstarts-an-international-career-em-lyon-tlccu'><h2>The French business school helping students craft international careers</h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/b3ju' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-716d40aee8">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181129/interview-the-swiss-mix-of-conservatism-and-things-like-legal-prostitution-still-surprises-me'>
															<img src='/userdata/images/article/8a219fc11d923e04ba3310a68cc90ffa161db56f2b82f3d873608cb434f5f73d.jpg' alt='' />
														</a>
							<div><a href='/20181129/interview-the-swiss-mix-of-conservatism-and-things-like-legal-prostitution-still-surprises-me'><h2>INTERVIEW: 'My goal is to dig up the outrageous facts about Switzerland that startle you'</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181129/worst-ad-ever-swiss-uni-eth-under-fire-over-promotional-rap-video'>
																	<img src='/userdata/images/article/553fd9157b598ef71b9ad8b720157bfe8ecb95dd8780f0ef1b45ec6f0df90a5a.jpg' alt='' />
																</a>
								<div><a href='/20181129/worst-ad-ever-swiss-uni-eth-under-fire-over-promotional-rap-video'><h2>'Worst ad ever': Swiss uni ETH under fire over promotional rap video</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20181129/surprise-as-swiss-economy-stumbles-in-third-quarter'>
															<img src='/userdata/images/article/27ce87dad47e6d285bcefb5e9cddb945ab7b3725d86a0cfe269dc68ff02be068.jpg' alt='' />
														</a>
							<div><a href='/20181129/surprise-as-swiss-economy-stumbles-in-third-quarter'><h2>Surprise as Swiss economy stumbles in third quarter</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20181128/swiss-federal-elections-a-whos-who-of-the-candidates'>
																	<img src='/userdata/images/article/26a56aeaab6a95c0afe1d8e2576bb6f6862fa05bedc722dbec276a50f3cf4a3a.jpg' alt='' />
																</a>
								<div><a href='/20181128/swiss-federal-elections-a-whos-who-of-the-candidates'><h2>Swiss federal council elections: a who's who of the candidates</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181128/swiss-wages-salaries-in-zurich-hit-record-high'><h2>Swiss wages: Salaries in Zurich hit record high</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181128/victims-of-swiss-apartment-building-fire-were-asylum-seekers-report'><h2>Victims of Swiss apartment building fire were asylum seekers: report</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181127/watch-us-tourists-frightening-hang-glider-flight-in-switzerland'><h2>Watch: US tourist’s harrowing hang glider flight in Switzerland</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181127/swiss-womans-bible-offers-feminist-theology-for-metoo-moment'><h2>Swiss "Woman's Bible" offers feminist theology for #metoo moment</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='ch_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-716d40aee8">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20181123/airbnb-booms-in-switzerland-900000-guests-in-one-year-travel-report'><img src='/userdata/images/article/6ddaa51c048c41292536bb5e1ae132bc4e70a37971bc01610585fb81dc3b86c0.jpg' alt='' /></a>						<div><a href='/20181123/airbnb-booms-in-switzerland-900000-guests-in-one-year-travel-report'><h2>Airbnb booms in Switzerland with almost 1 million yearly guests</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20181121/zurich-based-barista-crowned-worlds-best-coffee-brewer'><img src='/userdata/images/article/656f5c18e33a26fabd38940a38f62bd06c5ec046dc77e85388e4f737a2dbef5e.jpg' alt='' /></a>							<div><a href='/20181121/zurich-based-barista-crowned-worlds-best-coffee-brewer'><h2>Zurich-based barista crowned world’s best coffee brewer</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20181116/christmas-markets-in-switzerland-you-must-visit-this-year-for-best-festive-feeling-2018'><img src='/userdata/images/article/3bc41bdfa9397ab06e6ae3d5ee97adb22cb5d560d404480106404aff99fe8b1a.jpg' alt='' /></a>						<div><a href='/20181116/christmas-markets-in-switzerland-you-must-visit-this-year-for-best-festive-feeling-2018'><h2>Your guide to the best Swiss Christmas Markets in 2018</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='ch_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181114/whats-on-do-you-know-of-any-english-language-events-around-switzerland'><h2>What's on: Do you know of any English-language events around Switzerland?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181114/swiss-bureaucracy-7-essential-documents-you-need-to-know-about-work-permit-drivers-licence-health-insurance'><h2>Swiss bureaucracy: 7 essential documents you need to know about</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181112/heli-taxis-and-huge-alcohol-bills-swiss-army-top-brass-under-fire-over-expenses'><h2>Heli taxis and huge alcohol bills: Swiss army top brass under fire over expenses</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181026/eight-zurich-events-you-dont-want-to-miss-this-weekend-oktoberfest-singles-meeting-graphic-design-photography-awards'><h2>Eight Zurich events you don't want to miss this weekend</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='ch_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='ch_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20181102/swiss-cheese-maker-experiments-with-music-to-increase-taste-led-zeppelin-a-tribe-called-quest-emmental-bern-university" class='headline-img'>
										<img src="/userdata/images/article/2b853e3b5b1a25e3210fc657ae5b852e2284d9c55f99f0577b82c3c8b1ed1dc2.jpg" alt="Cheesy music: Swiss experiment with sound to make cheese tastier"/>
									</a>
								<a href="/20181102/swiss-cheese-maker-experiments-with-music-to-increase-taste-led-zeppelin-a-tribe-called-quest-emmental-bern-university"><h2>Cheesy music: Swiss experiment with sound to make cheese tastier</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181019/six-super-reasons-to-visit-bern-this-weekend-shnit-film-festival-rendezvous-bundesplatz-cyclocross-world-cup-zoom-in-festival" class='headline-img'>
										<img src="/userdata/images/article/99019e0f65a6b9bb1ccbf02b421834a0186a7c8c5e640e1108b522d2b1a73489.jpg" alt="Six super reasons to visit Bern this weekend"/>
									</a>
								<a href="/20181019/six-super-reasons-to-visit-bern-this-weekend-shnit-film-festival-rendezvous-bundesplatz-cyclocross-world-cup-zoom-in-festival"><h2>Six super reasons to visit Bern this weekend</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181009/chef-of-the-year" class='headline-img'>
										<img src="/userdata/images/article/ee9bcc7aecedfcac355cfa8d67c4f504b1c0304eb32b5d5f3d404f04d5958dd6.jpg" alt="Heiko Nieder and Marie Robert win Chef of the Year awards"/>
									</a>
								<a href="/20181009/chef-of-the-year"><h2>Heiko Nieder and Marie Robert win Chef of the Year awards</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180717/swiss-meat-giant-bell-invests-in-synthetic-meat-startup" class='headline-img'>
										<img src="/userdata/images/article/200b2c3b025361b9bc81eaf9a0b5268c4a501ea13e5ee43ed653fedd97129e58.jpg" alt="Swiss meat giant Bell invests in synthetic meat startup"/>
									</a>
								<a href="/20180717/swiss-meat-giant-bell-invests-in-synthetic-meat-startup"><h2>Swiss meat giant Bell invests in synthetic meat startup</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20180523/swiss-retiree-invents-king-of-all-barbecues-grillrad" class='headline-img'>
										<img src="/userdata/images/article/fecb260b0a9fb2e823145da38186fac9201b18ea4b2eb709ae6f2f3306efb0c6.jpg" alt="Swiss retiree invents &#039;king of all barbecues&#039;"/>
									</a>
								<a href="/20180523/swiss-retiree-invents-king-of-all-barbecues-grillrad"><h2>Swiss retiree invents 'king of all barbecues'</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/8hl3' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112163&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20181127/watch-us-tourists-frightening-hang-glider-flight-in-switzerland'>Watch: US tourist’s harrowing hang glider flight in Switzerland</a></li><li><a href='/20181128/swiss-wages-salaries-in-zurich-hit-record-high'>Swiss wages: Salaries in Zurich hit record high</a></li><li><a href='/20181129/worst-ad-ever-swiss-uni-eth-under-fire-over-promotional-rap-video'>'Worst ad ever': Swiss uni ETH under fire over promotional rap video</a></li><li><a href='/20181127/swiss-womans-bible-offers-feminist-theology-for-metoo-moment'>Swiss "Woman's Bible" offers feminist theology for #metoo moment</a></li><li><a href='/20181128/victims-of-swiss-apartment-building-fire-were-asylum-seekers-report'>Victims of Swiss apartment building fire were asylum seekers: report</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
<div class="col2-80d4e97416">
  <h2 class="col2-80d4e97416-title">Discussion forum</h2>
  <div class="col2-80d4e97416-panel">

    <div class='col2-w-item'>  <div class='col2-w-date'>30/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/insurance/288323-choosing-doctor-basic-insurance-in-patient.html'>Choosing doctor on basic insurance (in-patient)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>30/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/housing-general/288340-do-we-tip-moving-guys.html'>Do we tip the moving guys?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/employment/288335-pension-here-pension-there-pensions-everywhere.html'>A pension here, a pension there, pensions everywhere!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/housing-general/288339-renting-amp-repairs.html'>Renting & repairs</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/tv-internet-telephone/288334-technophobe-needs-get-out-jurassic-era.html'>Technophobe needs to get out of Jurassic Era!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/11</div>  <div class='col2-w-title'>    <a href='http://www.englishforum.ch/items-wanted/288305-eth-polyball-tickets.html'>ETH Polyball tickets</a>  </div></div>
    <div class="col2-w-viewall">
      <a href='http://www.englishforum.ch/forum.php'>View all discussions</a>
    </div>
  </div>
</div>

	
<div class="col2-80d4e97416">
  <h2 class="col2-80d4e97416-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-80d4e97416-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/creative-marketing-intern-in-stockholm-county-se/'>Creative marketing intern</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/part-time-business-lecturers-to-join-our-business-school-in-munich-bavaria-de/'>Part -time business lecturers to join our Business School</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/valbin-corporation-civilian-on-battlefield-cob-in-hohenfels-bavaria-de/'>Valbin Corporation: Civilian on Battlefield (COB)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/administration-officer-in-munich-bavaria-de/'>Looking for an Administration Officer to join our dynamic international team</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-admissions-officer-in-munich-bavaria-de/'>Sales & Admissions Officer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/campaign-success-manager-in-stockholm-stockholm-county-se/'>Campaign Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-marketing-manager-membership-and-jobs-in-stockholm-county-se/'>Digital Marketing Manager (Membership and Jobs)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/teaching-assistant-part-time-in-hamburg-de/'>Teaching Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-account-manager-team-spain-in-berlin-de/'>Senior Account Manager Team Spain</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/uk-project-leader-for-sports-betting-and-sports-web-sites-in-stockholm-stockholm-county-se/'>UK project leader for sports betting and sports web sites</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-mathematics-in-munich-bavaria-de/'>Secondary Teacher of Mathematics</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-biology-and-chemistry-full-time-in-frankfurt-am-main-hesse-de/'>Secondary Teacher of Biology and Chemistry  (Full-time)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CZ</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-in-prague-praha-cz/'>Customer service</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-technical-representative-in-vienna-at/'>Electrical Engineer (Country Technical Representative)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-academy-for-swedbank-in-stockholm-county-se/'>Java Academy for Swedbank</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-project-manager-mf-spanishitalian-native-speaker-in-burscheid-north-rhine-westphalia-de/'>International Project Manager (m/f) - Spanish/Italian native speaker</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/inbound-sales-representative-german-speaking-in-stockholm-stockholm-county-se/'>Inbound sales representative, German speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/pr-communications-manager-mf-in-berlin-berlin-de/'>PR & Communications Manager (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ecommerce-marketplace-manager-mw-in-berlin-berlin-de/'>Ecommerce Marketplace Manager (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/conseiller-clients-bilingue-fran%c3%a7aisanglais-hf-in-paris-%c3%aele-de-france-fr/'>Conseiller Clients bilingue Français/Anglais H/F</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/community-manager-3d-printers-mw-in-berlin-de/'>Community Manager 3D Printers (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/store-manager-for-notino-vienna-donauzentrum-in-vienna-at/'>Store Manager for Notino - Vienna Donauzentrum</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-representative-for-emg-international-in-stockholm-stockholm-county-se/'>Sales Representative for EMG International</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-80d4e97416">
	<h2 class="col2-80d4e97416-title">Noticeboard</h2>
	<div class="col2-80d4e97416-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>28/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/256'>Pygmalion by Bernard Shaw in Geneva</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>28/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/255'>Pygmalion by Bernard Shaw in Bern</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>23/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/253'>White Living Room Set / Ensemble de Salon Blanc</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>10/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/251'>Live solo acoustic performance: Lefteris Moumtzis</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>10/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/252'>Bezahlte Forschungsstudie der Universität Zürich</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>06/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/249'>2 tickets Katie Melua - Geneva - 11 November</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='ch_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSwitzerland"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='ch_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('ch_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108062/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>