<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Five of the biggest challenges facing Switzerland right now</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="381700821924600" />
<meta property="fb:app_id" content="1722590698056362" />
<script src="/cdn-cgi/apps/head/lZf3vyVrmrR5-V0sns5PP_RJI4g.js"></script><link rel="canonical" href="https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/favicons/ch.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/favicons/ch.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.ch/wp-content/themes/thelocal/assets/images/ch/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.ch/xmlrpc.php">
<meta property="news_keywords" content="living-in-switzerland,politics,climate-crisis" />
<meta property="article:modified_time" content="2022-08-03T11:11:54Z" />
<meta name="cXenseParse:articleid" content="700091" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-scaled.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/" />
<meta property="og:article:author" content="Helena Bachmann in Geneva" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/" />
<meta property="og:title" content="Five of the biggest challenges facing Switzerland right now" />
<meta property="og:description" content="It might be rich and officially neutral, but that doesn't mean that Switzerland is immune to the problems facing Europe, from the effects of Russia's invasion of Ukraine to the climate crisis. These are the main challenges for the country right now." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:site_name" content="The Local Switzerland" />
<meta property="article:published_time" content="2022-08-03T11:11:54Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSwitzerland" />
<meta name="twitter:title" content="Five of the biggest challenges facing Switzerland right now" />
<meta name="twitter:description" content="It might be rich and officially neutral, but that doesn't mean that Switzerland is immune to the problems facing Europe, from the effects of Russia's invasion of Ukraine to the climate crisis. These are the main challenges for the country right now." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/watermarks-logo-pexels-johannes-plenio-2496572-scaled.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Helena Bachmann in Geneva">
<meta name="description" content="It might be rich and officially neutral, but that doesn&#039;t mean that Switzerland is immune to the problems facing Europe, from the effects of Russia&#039;s invasion of Ukraine to the climate crisis. These are the main challenges for the country right now." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/ch" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Five of the biggest challenges facing Switzerland right now Comments Feed" href="https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.ch/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.ch/wp-content/themes/thelocal2021/style.css?ver=1.0.60' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.ch/wp-json/wp/v2/posts/700091" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.ch/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.ch/?p=700091' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.ch%2F20220803%2Ffive-of-the-biggest-challenges-facing-switzerland-right-now%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.ch%2F20220803%2Ffive-of-the-biggest-challenges-facing-switzerland-right-now%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.60" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=0nYzKk1Epu'></script><script>	tp.push(["setContentSection", "Switzerland: 1 - Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","living-in-switzerland","politics","climate-crisis"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2149",
                        postid: "https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/",
                        url: "https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/",
                        maincontent: "div.entry-the-post",
                        title: "Five of the biggest challenges facing Switzerland right now",
                        pubdate: "2022-08-03T11:12:33+02:00",
                        authors: "Helena Bachmann in Geneva",
                        sections: "News",
                        tags: "living-in-switzerland,politics,climate-crisis",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41707/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594604']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-700091 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option selected"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.ch/category/switzerland-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Switzerland's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.ch" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/logos/logo-ch.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675945"><a href="https://www.thelocal.ch/category/switzerland-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-685011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685011"><a href="https://www.thelocal.ch/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of Living</a></li>
<li id="menu-item-675946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675946"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-681664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681664"><a href="https://www.thelocal.ch/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Switzerland &#038; Ukraine</a></li>
<li id="menu-item-675947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675947"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675948"><a href="https://www.thelocal.ch/category/covid-19-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675949"><a href="https://www.thelocal.ch/category/living-in-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675951"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675952"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-675950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675950"><a href="/tag/moving-to-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Switzerland</a></li>
</ul>
</li>
<li id="menu-item-675953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675953"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675954"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675955"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675957"><a href="https://www.thelocal.ch/category/switzerland-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Switzerland</a>
<ul class="sub-menu">
<li id="menu-item-675958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675958"><a href="/tag/discover-switzerland" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Switzerland</a></li>
<li id="menu-item-675959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675959"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675960"><a href="https://www.thelocal.ch/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675956"><a href="https://www.thelocal.ch/business-directory/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business directory</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.ch/category/switzerland-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/category/covid-19-switzerland/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/category/living-in-switzerland/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.ch/category/switzerland-explained/" class="" target="">Switzerland: Learn about Switzerland</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.ch/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.ch/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.ch/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.ch/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class=" active-edition-link" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.ch/jobs/" class="" target="">Jobs in Switzerland</a><a data-wpel-link="ignore" href="https://www.thelocal.ch/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSwitzerland" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSwitz" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="700091" data-related-articles="[{&quot;post_id&quot;:699857,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:699911,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699782,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699490,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699569,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699480,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699194,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:699143,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:699095,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:696048,&quot;tag&quot;:&quot;premiumarticle&quot;}]" data-page-type="article" data-id="700091" data-name="Five of the biggest challenges facing Switzerland right now" data-creative="living in switzerland" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/&amp;title=Five+of+the+biggest+challenges+facing+Switzerland+right+now&amp;summary=Many+nations+are+now+faced+with+the+political+and+economic+fallout+from+the+Russian+invasion+of+Ukraine.+And,+all+things+considered,+in+comparison+to+its+neighbours+and+countries+farther+afield,+Switzerland+is+not+faring+too+badly.+Still,+the+normally+sound+and+stable+nation+is+nevertheless+shaken+by+the+events+it+has+no+control+over+as+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+of+the+biggest+challenges+facing+Switzerland+right+now&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.ch/tag/living-in-switzerland">LIVING IN SWITZERLAND</a></h3>
<h1 class="single-article-title">Five of the biggest challenges facing Switzerland right now</h1>
<p class="single-article-excerpt">It might be rich and officially neutral, but that doesn't mean that Switzerland is immune to the problems facing Europe, from the effects of Russia's invasion of Ukraine to the climate crisis. These are the main challenges for the country right now.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/&amp;title=Five+of+the+biggest+challenges+facing+Switzerland+right+now&amp;summary=Many+nations+are+now+faced+with+the+political+and+economic+fallout+from+the+Russian+invasion+of+Ukraine.+And,+all+things+considered,+in+comparison+to+its+neighbours+and+countries+farther+afield,+Switzerland+is+not+faring+too+badly.+Still,+the+normally+sound+and+stable+nation+is+nevertheless+shaken+by+the+events+it+has+no+control+over+as+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+of+the+biggest+challenges+facing+Switzerland+right+now&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 3 August 2022 11:12 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-646x431.jpg" width="646" height="431" alt="Five of the biggest challenges facing Switzerland right now" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-2048x1365.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/pexels-johannes-plenio-2496572-846x563.jpg 846w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Drought is a huge challenge in Switzerland right now. Photo by Johannes Plenio on Pexels</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p>Many nations are now faced with the political and economic fallout from the Russian invasion of Ukraine. And, all things considered, in comparison to its neighbours and countries farther afield, Switzerland is not faring too badly.</p>
<p>Still, the normally sound and stable nation is nevertheless shaken by the events it has no control over as it is looking for immediate as well as longer-term solutions to the emerging challenges.</p>
<p><strong>Energy crisis</strong></p>
<p>This particular situation is multi-faceted since it impacts everything from the price of petrol to availability of <a href="https://www.thelocal.ch/20220503/very-difficult-why-switzerland-fears-a-russian-gas-embargo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">natural gas</a> for heating.</p>
<p>Natural gas meets about 15 percent of Switzerland’s energy requirements. It is used mostly for cooking and heating.</p>
<p>Though it buys most of this energy source through various European distribution channels, almost half of Switzerland’s supply — an estimated 47 percent — is of Russian origin. </p>
<p>“We are not an island, so the war in Ukraine and the global energy crisis also affect Switzerland. In this context, there is no certainty about what awaits us”, <a href="https://www.thelocal.ch/20220630/it-could-hit-us-hard-switzerland-prepares-for-impending-gas-shortage/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">said</a> Energy Minister Simonetta Sommaruga.</p>
<p>There are growing concerns that Switzerland will face power outages this winter and that electricity will become scarce during the coldest months of 2022 and 2023.</p>
<p>The impending shortage would hit harder cities where  lot of homes are heated with gas.</p>
<p>For instance, in Solothurn, 65 percent of residential buildings depend on gas for heating. That proportion is 60 percent in Biel, 55 percent in Lucerne, 51 percent in Zurich, 47 percent in Bern, 46.2 percent in Geneva, and 43 percent in Basel.</p>
<p><strong>READ MORE : <a href="https://www.thelocal.ch/20220802/map-which-swiss-cities-will-be-most-impacted-by-a-gas-shortage-this-winter/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">MAP: Which Swiss cities will be most impacted by a gas shortage this winter? <br />
</a></strong></p>
<p><strong>Inflation</strong></p>
<p>Switzerland’s inflation is typically lower than the rest of Europe’s and this time it is no different: at 3.4 percent, it is far below the <a href="https://ec.europa.eu/eurostat/documents/2995521/14644650/2-29072022-AP-EN.pdf/8b14d87f-df6c-aeb5-7dc9-40c60e4f6bc2" data-wpel-link="external" target="_blank" rel="external noopener sponsored">8.9 percent</a> across the EU.</p>
<p>Still, the higher-than-usual-rate — up from only 0.7 percent at the same time in 2021 — is having repercussions on the already high cost of living; <a href="https://www.thelocal.ch/20220511/seven-products-that-are-becoming-more-expensive-in-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">many common products</a> and services, from gasoline and food to transportation, have become even more expensive in the past months.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.ch/20220705/cost-of-living-how-you-can-beat-switzerlands-inflation-blues/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cost of living: How you can beat Switzerland’s inflation blues?</a> </strong></p>
<p>Rising prices are also deterring Swiss consumers from making major purchases, according to a <a href="https://www.seco.admin.ch/seco/de/home/seco/nsb-news.msg-id-89835.html" data-wpel-link="external" target="_blank" rel="external noopener sponsored">new survey</a> by the State Secretariat for Economic Affairs (SECO) carried out in July.</p>
<div class="ml-manual-widget-container"></div>
<p>If it continues, this reluctance to spend money would be bad not only for the retail industry, but also for the economy as whole.</p>
<p><strong>Neutrality</strong></p>
<p>Switzerland’s decision in early March to join the international sanctions imposed on Russia incited arguments that such a move was eroding the country’s policy of neutrality.</p>
<p><strong>READ MORE : <a href="https://www.thelocal.ch/20220302/sanctions-on-russia-is-switzerland-still-a-neutral-nation/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sanctions on Russia: Is Switzerland still a neutral nation?</a></strong></p>
<p>Since then, there has been an ongoing and often heated debate about the future of Switzerland’s sovereignty and whether the notion of neutrality should be redefined in the changing world.</p>
<p>Some, like the conservative Swiss People’s Party (SVP), <a href="https://www.udc.ch/actualites/articles/editoriaux/detruire-la-neutralite-cest-pousser-la-suisse-dans-des-conflits-etrangers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">insist</a> that the long-held tradition should be maintained at all costs, as &#8220;for more than 200 years, neutrality has saved us from bloody conflicts and has notably protected us from the horrors of the two world wars&#8221;.</p>
<p>Others, however, including Swiss president Ignazio Cassis, say neutrality should be more adaptable to current events — an approach that would allow Switzerland to continue to impose sanctions such as those against Russia and to organise joint military exercises with NATO and the EU on Swiss soil.</p>
<p>In fact, a recent survey of public opinion on foreign, security and defence policy issues shows that, in view of turmoil in Ukraine, an unprecedented 52 percent of residents favour moving Switzerland closer to NATO,</p>
<p>The opposing views will continue to fuel the debate in Switzerland about the future — and feasibility — of neutrality in today’s world.</p>
<p><strong>READ MORE : <a href="https://www.thelocal.ch/20220714/nato-in-neutrality-out-how-the-ukraine-invasion-has-impacted-swiss-politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">NATO in, neutrality out: How the Ukraine invasion impacted Switzerland</a> </strong></p>
<p><strong>Labour shortage</strong></p>
<p>Switzerland’s employment market has bounced back well from the Covid pandemic, with many industries looking to hire skilled workers, but not finding them.</p>
<p>Why is this a challenge?</p>
<p>Simply because among the vacant positions are some essential professions that need to be filled quickly.</p>
<p>One case in point is a shortage of nurses.</p>
<p>Nearly all Swiss hospitals report shortage of nursing professionals, totalling about 7,500 vacant posts throughout the country, according to a new <a href="https://www.rts.ch/info/suisse/13280404-la-saturation-guette-les-hopitaux-suisses-faute-de-personnel-soignant.html" data-wpel-link="external" target="_blank" rel="external noopener sponsored">report</a> by the employment platform Jobradar.</p>
<p>This clearly is a problem because when there are not enough healthcare professionals, the system can&#8217;t function properly. As a result, fewer patients can be treated, and some health establishments have had to postpone outpatient surgeries.</p>
<p><strong>Heatwave, drought and glaciers</strong></p>
<p>These problems are not related to the war in Ukraine as they are of environmental nature, but they raise a number of problems.</p>
<p>The intense and unrelenting (to date) heatwave is <a href="https://www.thelocal.ch/20220720/body-stress-drought-and-borders-how-the-heatwave-affects-switzerland/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">damaging</a> to the crucial infrastructure, and lack of rain means that water levels in some of Switzerland’s lakes and rivers are below average values for the season.</p>
<p>The Beznau nuclear plant in Aargau, had to reduce its power recently as the temperature of the river Aare, which powers and cools the plant, is too warm. The maximum power is currently reduced by up to 50 percent.</p>
<p>Antonio Sommavilla, spokesperson for Axpo, Switzerland’s largest producer of renewable energy, <a href="https://www.bluewin.ch/fr/infos/faits-divers/la-centrale-de-beznau-a-r-duit-sa-puissance-cause-de-la-chaleur-1304116.html" data-wpel-link="external" target="_blank" rel="external noopener sponsored">indicated</a> that a further power reduction at Beznau, or even the total shutdown of the plant, was possible due to the persistent heat. In such a case, Axpo would have to buy electricity on the international markets, he said.</p>
<p>Continued drought has also repercussions on agriculture, with many crops expected to be literally burned by heat and lack of water.</p>
<p>Railroad tracks are also impacted.</p>
<p>“Persistent temperatures of over 30 degrees can lead to what is known as track warping”, according to <a href="https://www.blick.ch/fr/news/suisse/quand-les-frontieres-bougent-la-suisse-sagrandit-a-cause-de-la-fonte-des-glaciers-id17665855.html" data-wpel-link="external" target="_blank" rel="external noopener sponsored">report</a> in Swiss tabloid Blick. “Railway tracks expand, deform and become a safety hazard”.</p>
<p>The newspaper added that latest security checks carried out on the tracks have “discovered anomalies”.</p>
<p>The most irreversible damage, however, is wrought on Alpine glaciers.</p>
<p>It is a known fact that glaciers are already melting faster than usually due to global warming, but the most recent heatwave is speeding up this process and creating new challenges.</p>
<p>For instance, shrinking glaciers are shifting borders between Switzerland and Italy, and raising the usual zero-temperature level from just over 3,000 metres to an altitude of nearly 5,000  metres.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.ch/20220614/why-switzerlands-glaciers-are-melting-faster-than-usual-this-summer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Why Switzerland’s glaciers are melting faster than usual this summer</a> </strong><br />
<strong> </strong></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="author-image"><img width="76" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-76x90.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-76x90.jpg 76w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-254x300.jpg 254w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-865x1024.jpg 865w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-768x909.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-63x74.jpg 63w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-364x431.jpg 364w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead-476x563.jpg 476w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/HBHead.jpg 933w" sizes="(max-width: 76px) 100vw, 76px" /></div>
<address>
<span rel="author">Helena Bachmann in Geneva</span>
<a href="/cdn-cgi/l/email-protection#90fef5e7e3d0e4f8f5fcfff3f1fcbef3f8"><span class="__cf_email__" data-cfemail="f19f948682b18599949d9e92909ddf9299">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="exclude"></a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.ch/tag/living-in-switzerland" data-wpel-link="internal" target="_self" rel="noopener noreferrer">LIVING IN SWITZERLAND</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.ch/tag/politics" data-wpel-link="internal" target="_self" rel="noopener noreferrer">POLITICS</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.ch/tag/climate-crisis" data-wpel-link="internal" target="_self" rel="noopener noreferrer">CLIMATE CRISIS</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/&amp;title=Five+of+the+biggest+challenges+facing+Switzerland+right+now&amp;summary=Many+nations+are+now+faced+with+the+political+and+economic+fallout+from+the+Russian+invasion+of+Ukraine.+And,+all+things+considered,+in+comparison+to+its+neighbours+and+countries+farther+afield,+Switzerland+is+not+faring+too+badly.+Still,+the+normally+sound+and+stable+nation+is+nevertheless+shaken+by+the+events+it+has+no+control+over+as+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+of+the+biggest+challenges+facing+Switzerland+right+now&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20220803/five-of-the-biggest-challenges-facing-switzerland-right-now/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.ch/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="700091"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="699857" data-name="France, Italy or Switzerland &#8211; which country is Mont Blanc in?" data-creative="french history" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-646x431.jpg" class="related-article-image-post wp-post-image" alt="France, Italy or Switzerland - which country is Mont Blanc in?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.ch/tag/french-history">FRENCH HISTORY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/" class="article-link-event" data-page-type="article" data-id="699857" data-name="France, Italy or Switzerland &#8211; which country is Mont Blanc in?" data-creative="french history" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">France, Italy or Switzerland &#8211; which country is Mont Blanc in?</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.ch/20220802/map-which-swiss-cities-will-be-most-impacted-by-a-gas-shortage-this-winter/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="699911" data-name="MAP: Which Swiss cities will be most impacted by a gas shortage this winter?" data-creative="Energy" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/simerpreet-cheema-sO5Ia5ftnR4-unsplash-646x431.jpg" class="related-article-image-post wp-post-image" alt="MAP: Which Swiss cities will be most impacted by a gas shortage this winter?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/simerpreet-cheema-sO5Ia5ftnR4-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/simerpreet-cheema-sO5Ia5ftnR4-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/simerpreet-cheema-sO5Ia5ftnR4-unsplash-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/simerpreet-cheema-sO5Ia5ftnR4-unsplash-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/simerpreet-cheema-sO5Ia5ftnR4-unsplash-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/simerpreet-cheema-sO5Ia5ftnR4-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/simerpreet-cheema-sO5Ia5ftnR4-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/simerpreet-cheema-sO5Ia5ftnR4-unsplash-844x563.jpg 844w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.ch/tag/energy">ENERGY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.ch/20220802/map-which-swiss-cities-will-be-most-impacted-by-a-gas-shortage-this-winter/" class="article-link-event" data-page-type="article" data-id="699911" data-name="MAP: Which Swiss cities will be most impacted by a gas shortage this winter?" data-creative="Energy" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">MAP: Which Swiss cities will be most impacted by a gas shortage this winter?</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/" data-page-type="article" data-id="699857" data-name="France, Italy or Switzerland &#8211; which country is Mont Blanc in?" data-creative="french history" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.ch/tag/french-history">FRENCH HISTORY</a></h3>
<h1 class="single-article-title">France, Italy or Switzerland &#8211; which country is Mont Blanc in?</h1>
<p class="single-article-excerpt">Towering majestically in the Alps, the mountain of Mont Blanc is naturally completely indifferent to political disputes over borders - but that doesn't stop the three countries arguing over it. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/&amp;title=France,+Italy+or+Switzerland+&#8211;+which+country+is+Mont+Blanc+in?&amp;summary=At+least+30+million+years+old,+it&#8217;s+fair+to+say+that+Mont+Blanc+definitely+predates+the+existence+of+France,+Italy+and+Switzerland,+which+means+that+as+those+countries+were+being+created+and+drawn+onto+maps,+they+had+to+decide+who+got+Europe&#8217;s+highest+mountain.+Asking+which+country+Mont+Blanc+is+in+is+a+more+complicated+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=France,+Italy+or+Switzerland+&#8211;+which+country+is+Mont+Blanc+in?&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 2 August 2022 11:18 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-646x431.jpg" width="646" height="431" alt="France, Italy or Switzerland - which country is Mont Blanc in?" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p>At least 30 million years old, it&#8217;s fair to say that Mont Blanc definitely predates the existence of France, Italy and Switzerland, which means that as those countries were being created and drawn onto maps, they had to decide who got Europe&#8217;s highest mountain.</p>
<p>Asking which country Mont Blanc is in is a more complicated question than you might think.</p>
<p>The basic answer is that it&#8217;s on the French-Italian border, with the majority of the mountain&#8217;s bulk falling on the French side. However at least some of the mountain is in Italy and the Swiss canton of Valais also lays claim to some of the lower slopes.</p>
<p>France and Italy have been arguing about Mont Blanc (known as Monte Bianco in Italy) since the 18th century, with the Italians claiming that the border divides the summits of both Mont Blanc and neighbouring Dôme de Goûter equally between France and Italy, while the French insist that the border in fact bypasses both summits, placing the mountains in France.</p>
<p>In total around 75 hectares of land is disputed territory.  </p>
<p>Before that, France was arguing with the independent Duchy of Savoy, within which the mountain stood. Eventually Savoy ceased to be an independent state and its territories have been subsumed into the French départements of Savoie and Haute-Savoie, the Italian regions of Aosta and Piedmont and the Swiss canton of Geneva.</p>
<p>But it&#8217;s not just borders that move, the mountain also shifts a bit and in fact the climate crisis is accelerating that process as the Mont Blanc glacier melts, along with surrounding snowfalls, leading to changes is the shape of the mountain range.</p>
<p>The dispute largely involves slightly different looking maps in the different countries though, and it seems unlikely that either side is about to go to war.</p>
<div class="ml-manual-widget-container"></div>
<p>Famously-neutral Switzerland is also unlikely to launch a war over this issue, but <a href="https://www.thelocal.ch/20220726/how-climate-change-is-creating-disputes-on-the-swiss-italian-border/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">it is in dispute with Italy over the location of a nearby mountain lodge</a>, which has recently shifted position due to melting snows and glaciers.</p>
<p>While this might sound like something that is only of interest to cartographers, the ski industry is a lucrative one to all three countries, and the mountain lodge dispute has been the subject of diplomatic discussion since 2018.</p>
<p><img loading="lazy" class="size-full wp-image-699875" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_Par8226003.jpg" alt="" width="1024" height="691" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_Par8226003.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_Par8226003-300x202.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_Par8226003-768x518.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_Par8226003-80x54.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_Par8226003-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_Par8226003-639x431.jpg 639w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_Par8226003-834x563.jpg 834w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<div class="post-thumbnail-credit">Signs at the Mont Blanc glacier show visitors how it is receding year by year. Photo by PHILIPPE DESMAZES / AFP</div>
<p>Increasing changes to the entire mountain range due to rising temperatures mean that these disputes are likely to become more common in the future.</p>
<p>For the moment, however, the dispute remains largely good-humoured &#8211; as seen in this Twitter exchange between the French and Swiss embassies during the Euros football tournament. </p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/FRA?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">#FRA</a> <a href="https://twitter.com/hashtag/SUI?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">#SUI</a> <br />It&#39;s game on <a href="https://twitter.com/SwissEmbassyUSA?ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">@SwissEmbassyUSA</a> 🇨🇭 ! Winner takes gruyere, Mont Blanc and raclette 🤔? <a href="https://twitter.com/hashtag/FiersdetreBleus?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">#FiersdetreBleus</a> 🇫🇷 ⚽️ <a href="https://twitter.com/hashtag/FRASUI?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">#FRASUI</a> <a href="https://t.co/wV9KhwIV6d" data-wpel-link="external" target="_blank" rel="external noopener sponsored">https://t.co/wV9KhwIV6d</a></p>
<p>&mdash; French Embassy U.S. (@franceintheus) <a href="https://twitter.com/franceintheus/status/1409582323222421507?ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">June 28, 2021</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#771912000437031f121b1814161b591105"><span class="__cf_email__" data-cfemail="3e505b494d7e4a565b52515d5f5210584c">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="exclude">@thelocalfrance</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/&amp;title=France,+Italy+or+Switzerland+&#8211;+which+country+is+Mont+Blanc+in?&amp;summary=At+least+30+million+years+old,+it&#8217;s+fair+to+say+that+Mont+Blanc+definitely+predates+the+existence+of+France,+Italy+and+Switzerland,+which+means+that+as+those+countries+were+being+created+and+drawn+onto+maps,+they+had+to+decide+who+got+Europe&#8217;s+highest+mountain.+Asking+which+country+Mont+Blanc+is+in+is+a+more+complicated+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=France,+Italy+or+Switzerland+&#8211;+which+country+is+Mont+Blanc+in?&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/&amp;title=France,+Italy+or+Switzerland+&#8211;+which+country+is+Mont+Blanc+in?&amp;summary=At+least+30+million+years+old,+it&#8217;s+fair+to+say+that+Mont+Blanc+definitely+predates+the+existence+of+France,+Italy+and+Switzerland,+which+means+that+as+those+countries+were+being+created+and+drawn+onto+maps,+they+had+to+decide+who+got+Europe&#8217;s+highest+mountain.+Asking+which+country+Mont+Blanc+is+in+is+a+more+complicated+[&hellip;]&amp;source=Switzerland\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=France,+Italy+or+Switzerland+&#8211;+which+country+is+Mont+Blanc+in?&amp;via=TheLocalSwitzerland+Switzerland\&#039;s+news+in+English&amp;url=https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.ch/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.ch/20220801/rockfalls-and-gaping-crevices-put-mont-blanc-out-of-reach-for-many/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="699830" data-name="Rockfalls and gaping crevices put Mont Blanc out of reach for many" data-creative="Environment" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32DA4EY-646x431.jpg" class="related-article-image-post wp-post-image" alt="Rockfalls and gaping crevices put Mont Blanc out of reach for many" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32DA4EY-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32DA4EY-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32DA4EY-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32DA4EY-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32DA4EY-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32DA4EY-844x563.jpg 844w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_32DA4EY.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.ch/tag/environment">ENVIRONMENT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.ch/20220801/rockfalls-and-gaping-crevices-put-mont-blanc-out-of-reach-for-many/" class="article-link-event" data-page-type="article" data-id="699830" data-name="Rockfalls and gaping crevices put Mont Blanc out of reach for many" data-creative="Environment" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rockfalls and gaping crevices put Mont Blanc out of reach for many</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.ch/20220801/myth-busters-five-things-about-switzerland-you-should-not-believe/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="699782" data-name="Myth-busters: Five things about Switzerland you should not believe" data-creative="living in switzerland" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="575" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/cuckoo-clocks-g011b16a6b_1280-575x431.jpg" class="related-article-image-post wp-post-image" alt="Myth-busters: Five things about Switzerland you should not believe" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/cuckoo-clocks-g011b16a6b_1280-575x431.jpg 575w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/cuckoo-clocks-g011b16a6b_1280-300x225.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/cuckoo-clocks-g011b16a6b_1280-1024x768.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/cuckoo-clocks-g011b16a6b_1280-768x576.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/cuckoo-clocks-g011b16a6b_1280-80x60.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/cuckoo-clocks-g011b16a6b_1280-99x74.jpg 99w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/cuckoo-clocks-g011b16a6b_1280-751x563.jpg 751w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/cuckoo-clocks-g011b16a6b_1280.jpg 1280w" sizes="(max-width: 575px) 100vw, 575px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.ch/tag/living-in-switzerland">LIVING IN SWITZERLAND</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.ch/20220801/myth-busters-five-things-about-switzerland-you-should-not-believe/" class="article-link-event" data-page-type="article" data-id="699782" data-name="Myth-busters: Five things about Switzerland you should not believe" data-creative="living in switzerland" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Myth-busters: Five things about Switzerland you should not believe</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594306:i1z0c5'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.ch/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.ch/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.ch/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.ch/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.ch/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSwitzerland" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSwitz" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/ch" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.ch/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/navigation.js?ver=1.0.60' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.60' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.ch\/wp-admin\/admin-ajax.php","ajax_nonce":"69ad18207b","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local CH","article_tags":["living-in-switzerland","politics","climate-crisis"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal/js/theme.js?ver=1.0.60' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.ch\/wp-admin\/admin-ajax.php","nonce":"ed7a945262"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.60' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.ch/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Wed, 03 Aug 2022 11:25:59 <![endif]-->
